Об авторе

Kir Bulychev

Кир Булычев (настоящее имя - Игорь Всеволодович Можейко) родился 18 октября 1934 года в Москве.

В 1957 году окончил переводческий факультет Московского педагогического института иностранных языков имени Мориса Тореза, работал переводчиком в Бирме. В 1959 году поступил в аспирантуру Института востоковедения АН СССР. Тогда же начал писать для журнала «Вокруг света» научно-популярные очерки, в связи с чем много ездил по стране. Вскоре состоялся собственно творческий дебют будущего писателя, который оказался весьма своеобразным. Рассказ «Долг гостеприимства»(1965) был мистификацией, поданной как перевод из «бирманского прозаика Маун Сейн Джи». В то же время стали появляться и первые рассказы об Алисе – «Девочке, с которой ничего не случится». Это был период серьезного увлечения отечественной и зарубежной фантастикой.

В 1962-63 годах работал корреспондентом АПН в Бирме, был вице-пресс-атташе, вторым секретарем посольства.

В 1966 году защитил кандидатскую диссертацию и стал работать востоковедом по специальности "История Бирмы". В научном мире он известен трудами по истории Юго-Восточной Азии. Докторская диссертация Булычева, которую он защитил в 1982 году, была посвящена буддизму и называлась «Буддизм в Бирме».

Параллельно развивались и литературные интересы Кира Булычева. В 1968 г. вышла его первая книга – приключенческая повесть «Меч генерала Бандулы», затем была опубликована научно-фантастическая повесть «Остров ржавого лейтенанта», за которой вскоре последовали «Последняя война» (1970), «Великий дух и беглецы» (1971) и многое, многое другое.

Наиболее известными и любимыми произведениями Кира Булычева являются истории о «девочке из будущего» Алисе Селезневой, рассказы и повести из цикла «Великий Гусляр», а также цикл романов «Галактическая полиция»

С1976 года Кир Булычев начал работать в кино, написал сценарии к ряду фильмов («Через тернии к звездам», «Слезы капали», «Гостья из будущего», «Лиловый шар», «Подземелье ведьм»). До сих пор огромной популярностью у детей пользуется мультипликационный фильм «Тайна третьей планеты», снятый режиссером Романом Качановым.

Начиная с 1989 г. Булычев пишет большой роман "Река Хронос", первые части которого были опубликованы в 1993-94 гг.

До последнего времени писатель был научным сотрудником Института востоковедения РАН, доктором исторических наук.

Все сказки и фантастика написаны им под псевдонимом Кир Булычев, т.к. под своей фамилией (И.В.Можейко) он писал только научно-популярные произведения и выступал как научный сотрудник.

В 1982 г. псевдоним был раскрыт в связи с тем, что писатель получил Государственную премию за сценарий к фильмам «Тайна третьей планеты» и «Через тернии к звездам».

В 1997 году он стал лауреатом «Аэлиты» – самой авторитетной премии в области фантастики, вручаемой на старейшем всероссийском фестивале фантастики в Екатеринбурге.

Кир Булычев скончался в Москве 05 сентября 2003 года.


Библиография

АЛФАВИТНЫЙ УКАЗАТЕЛЬ ПО ХУДОЖЕСТВЕННЫМ ПРОИЗВЕДЕНИЯМ КИРА БУЛЫЧЕВА

А

Агент Космофлота: Повесть

[Под назв.: Агент КФ] / Кир Булычев; [Ил. Г. Басыров] // Химия и жизнь. — 1984. — № 8. — С. 84-92; № 9. — С. 84-92; № 10. — С. 84-92; № 11. — С. 86-93; № 12. — С. 108-119.

[Под назв.: Агент КФ] / Кир Булычев // Мир приключений. — М.: Дет. лит., 1986. — С. 198-333.

[Под назв.: Агент КФ] / Кир Булычев // Булычев К. Похищение чародея. — М.: Моск. рабочий, 1989. — С. 159-328.

[Под назв.: Андрей Брюс агент космофлота]; [Комикс] / Петр Северцов — Кир Булычев. — М.: Авлад, 1993. — 55 с.

/ Кир Булычев // Булычев К. Агент Космофлота. — М.: Хронос, 1995. — С. 3-232.

[Под назв.: Агент КФ] / Кир Булычев; Ил. А. Таранина // Булычев К. Подземелье ведьм. — М.: Локид, 1996. — С. 5-190.

/ Кир Булычев // Булычев К. Агент Космофлота. — СПб.: Азбука — Терра, 1997. — С. 5-192.

[Под назв.: Агент КФ] / Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 4. Зеркало зла. — М.: АСТ-ЛТД; Локид, 1998. — С. 5-204.

Агент КФ см. Агент Космофлота

Агент царя: Письмо в редакцию

[Без назв.] / Николай Ложкин; Ил. А. Антонов, Т. Гнисюк // Знание — сила. — 1973. — № 10. — С. 61.

/ Николай Ложкин // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 63-66.

/ Николай Ложкин // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 70-73.

/ Николай Ложкин // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 33-36.

/ Николай Ложкин // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 58-61.

/ Николай Ложкин // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 58-61.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 53-56.

Алиса и крестоносцы: Повесть

/ Кир Булычёв // Пион. правда. — 1993. — 10, 24 сент., 8, 22 окт., 19 нояб., 3, 10, 17, 24 дек. (№№ 35, 37, 39, 41, 44, 46, 47, 48, 49); 1994. — 14, 21 янв., 4, 11, 18, 25 (№№ 2, 3, 5, 6, 7, 8).

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и крестоносцы. — М.: Армада, 1995. — С. 5-158.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и крестоносцы. — М.: Армада, 1997. — С. 5-158.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и крестоносцы. — М.: Хронос, 1998. — С. 3-152.

Алмаз для пирата см. Война с лилипутами

Альтернатива: Рассказ

/ Кир Булычев; Худож. А. А. Воробьев // Послание Фениксу. — М.: ТЦ МШК МАДПР; РИФ «Шэдоу-1»; «Плюс-минус бесконечность», 1991. — С. 202-205.

Ангелы космоса: Лит. сценарий

/ Кир Булычев, Ричард Викторов; Ил. В. Медведев // Киносценарии. — 1981. — Вып. 1. — С. 269-296.

Андрей Брюс агент космофлота см. Агент Космофлота

Апология: Рассказ

/ Кир Булычев // Лит. Россия. — 1988. — 8 апр. (№ 14). — С. 18.

/ Кир Булычев // Булычев К. Апология. — М.: Правда, 1990. — С. 15-19.

/ Кир Булычев // Сов. музей. — 1990. — № 2. — С. 51-52.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 51-56.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 279-284.

Б

Белое платье Золушки: Повесть

[Под назв.: О некрасивом биоформе]; [Фрагм.] / Кир Булычев; Ил. Ю. Ващенко // Химия и жизнь. — 1974. — № 7. — С. 52-63.

[Под назв.: О некрасивом биоформе]; [Фрагм.] / Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 258-284.

[Под назв.: О некрасивом биоформе]; [Фрагм.] / Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 258-284.

/ Кир Булычев; Ил. К. Сошинская // Изобретатель и рационализатор. — 1980. — № 9. — С. 38-39; № 10. — С. 35-38; № 11. — С. 34-37; № 12. — С. 34-39.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Перевал. — М.: Мол. гвардия, 1983. — С. 155-234.

[Под назв.: О некрасивом биоформе]; [Фрагм.] / К. Булычев; Ил. Ю. Авакян // Гея. — М.: Мысль, 1988. — С. 197-213.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1992. — С. 73-156.

[Под назв.: О некрасивом биоформе]; [Фрагм.] / Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 161-178.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1993. — С. 51-131.

/ Кир Булычев // Булычев К. Перевал. — СПб.: Азбука — Терра, 1997. — С. 387-478.

Берегись колдуна!: Рассказ

[Под назв.: Не гневи колдуна!] / Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1978. — № 6. — С. 90-93.

[Под назв.: Не гневи колдуна!] / Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 222-230.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 449-456.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 449-455.

Беспощадная охота см. Глубокоуважаемый микроб

Богатый старик: Рассказ

/ Кир. Булычев; Ил. Н. Двигубский // Мир приключений. — М.: Дет. лит., 1975. — С. 173-199.

Богомольцы должны трудиться!: Письмо в редакцию

/ Лев Христофорович Минц // Химия и жизнь. — 1976. — № 11. — С. 65.

Братья в опасности!: Письмо в редакцию

/ Николай Ложкин; Ил. И. Савинова // Знание — сила. — 1970. — № 12. — С.47.

/ Ложкин Н. В. // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 59-63.

/ Ложкин Н. В. // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 66-70.

/ Ложкин Н. В. // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 28-32.

/ Ложкин Н. В. // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 54-58.

/ Ложкин Н. В. // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 54-58.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 48-53.

В

В когтях страсти: Роман

/ Кир Булычев // Булычев К. В когтях страсти. — М.: Издат. дом «Искатель», 1998. — С. 201-264.

В куриной шкуре: Повесть

/ Кир Булычев; Худож. М. В. Сенькин // Булычев К. Предсказатель прошлого. — Мн.: Арт Дизайн, 1994. — С. 5-136.

/ Кир Булычев; Рис. Б. Доля // Мы. — 1994. — № 2. — С. 9-54; № 3. — С. 5-49.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 3 кн. Кн. 3. Предсказатель прошлого. — М.: Локид, 1995. — С. 5-138.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 4 кн. Кн. 3. Предсказатель прошлого. — М.: Локид, 1997. — С. 5-138.

/ Кир Булычев; Худож. В. А. Долгов // Булычев К. Предсказатель прошлого. — М.: Центрполиграф, 1997. — С. 5-130.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 3. Предсказатель прошлого. — М.: АСТ-ЛТД; Локид, 1998. — С. 5-154.

Великий Дух и беглецы: Повесть

[Под назв.: Избушка]; [Фрагм.] / К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 21-53.

/ Кир. Булычев; Ил. М. Ромадин // Сборник научной фантастики. — М.: Знание, 1972. — С. 4-86.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1992. — С. 157-270.

/ Кир Булычев // Булычев К. Великий дух и беглецы. — М.: Хронос, 1993. — С. 285-398.

/ Кир Булычев // Булычев К. Тринадцать лет пути. Последняя война. Великий дух и беглецы. — М.: Б-ка журнала «Юность», 1993. — С. 301-397.

/ Кир Булычев // Булычев К. Последняя война. — СПб.: Азбука — Терра, 1997. — С. 225-346.

Вид на битву с высоты: Роман

/ Кир Булычев; Худож. И. Е. Воронин. — М.: Армада, 1998. — 410 с.

Вирус не отстирывается!: Рассказ

/ Кир Булычев; Худож. Д. Лебедихин // ПиФ. — 1996. — Сент. — С. 2-6.

Витийствующий дьявол: Повесть

/ Кир Булычев; Худож. В. Владимиров // Дружба. — 1989. — № 5. — С. 71-98.

Возвышение Удалова: Водевиль в одном действии с прологом

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 7-39.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 7-39.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 7-39.

Возмездие см. О возмездии

Война с лилипутами: Повесть

[Под назв.: Тайна рабыни Заури]; [Фрагм.] / Кир Булычёв; Рис. Н. Шмидт // Пион. правда. — 1990.

[Под назв.: Рабыня Изаури]; [Комикс] // Сов. Союз. — 1990. — № 12. — С.

[Фрагм.] / Кир Булычев; Рис. А. Михнушева // Одноклассник (Киев). — 1991. — № 5. — С. 1-5, 2 с. обл.; № 6. — С. 12-19; № 7. — С. 1-7, 2 с. обл.; № 8. — С. 1-8.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. седьмая. Война с лилипутами. — М.: Изд. объединение «Культура», 1992. — 304 с.

[Под назв.: Алмаз для пирата]; [Фрагм.] / Кир Булычёв; Рис. А. Вернигоры // Пион. правда. — 1992. — 9, 11, 15, 17, 22, 24, 31 янв., 7, 14, 21, 28 февр., 6, 13, 20, 27 марта (№№ 1-17).

/ Кир Булычев; Худож. Е. Мигунов. — М.: Армада, 1995. — 332 с.

/ Кир Булычев; Худож. Е. Мигунов. — М.: Хронос, 1997. — 384 с.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и лилипуты. — М.: Армада, 1997. — С. 5-333.

Вокруг света в три часа см. Вокруг света за три часа

Вокруг света за три часа: Рассказ

[Под назв.: Вокруг света в три часа] / Кир Булычев; Ил. А. Борисов // Пионер. — 1985. — № 1. — С. 50-54.

[Под назв.: Вокруг света в три часа] / Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 81-91.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. пятая. Гай-до. — М.: Изд. объединение «Культура», 1992. — С. 23-32.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Армада, 1994. — С. 342-352.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 341-356.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Гай-до. — М.: Армада, 1997. — С. 244-255.

Восемнадцать раз см. Глубокоуважаемый микроб

Воспитание Гаврилова: Рассказ

/ Кир Булычев; Ил. А. Черенков // Юный техник. — 1976. — № 4. — С. 36-40.

/ Кир Булычев; Ил. Б. Сопин // Изобретатель и рационализатор. — 1987. — № 6. — С. 38-39.

Встреча под Ровно см. Встреча тиранов под Ровно

Встреча тиранов под Ровно: Рассказ

[Под назв.: Встреча под Ровно] / Кир Булычев // Булычев К. Апология. — М.: Правда, 1990. — С. 31-38.

[Под назв.: Встреча под Ровно] / Кир Булычев // Книжн. обозрение. — 1991. — № 27. — С. 10.

[Под назв.: Встреча под Ровно] // Курьер для вас. — 1991. — № 15.

[Под назв.: Встреча под Ровно] / Кир Булычев // Сов. молодежь (Рига). — 1991. — 13 июля. — (№ 106). — С. 5.

[Под назв.: Встреча под Ровно] / Кир Булычев // Четвертое измерение. — 1991. — № 1. — С. 106-113.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 167-175.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 243-251.

Вступление: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 205-210.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 5-7.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 7-10.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 7-10.

[Без назв.] / Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос; АРМЭ, 1993. — С. 7-11.

[Без назв.] / Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 7-11.

Второгодники: Рассказ

/ Кир Булычёв; Ил. Л. Рябинина // Пион. правда. — 1986. — № 7, 10 янв. (№№ 2, 3).

/ Кир Булычев // Юный ленинец (Кишинев). — 1987. — 9, 12, 16 июня (№№ 46-48).

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 38-46.

/ Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 132-141.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Пленники астероида. — Магадан: Кн. изд-во, 1993. — С. 121-127.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 363-373.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 373-386.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса на астероиде. — М.: Армада, 1997. — С. 217-226.

Выбор: Рассказ

/ Кир. Булычев // Знание — сила. — 1971. — № 3. — С. 45-47.

/ Кирилл Булычев // Фантастика-71. — М.: Мол. гвардия, 1971. — С. 137-146.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 187-202.

/ Кир Булычев; Ил. А. Васильев // Булычев К. Похищение чародея. — М.: Рус. язык, 1987. — С. 68-91.

/ Кир Булычев; Ил. А. Васильев // Булычев К. Похищение чародея. — М.: Рус. язык, 1989. — С. 68-91.

/ Кир Булычев; Ил. А. Васильев // Булычев К. Похищение чародея. — М.: Рус. язык, 1990. — С. 68-91.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 16-25.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 190-202.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 156-167.

Вымогатель см. Коралловый замок

Вячик, не двигай вещи!: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 142-156.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 73-83.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 304-316.

Г

Гай-до: Повесть

[Под назв.: Каникулы в космосе, или Планета Пять-четыре] / Кир Булычёв; Ил. Н. Савельева // Пион. правда. — 1986.

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1988. — С. 82-198.

/ Кир Булычев; Худож. Н. Белякова // Булычев К. Новые приключения Алисы. — М.: Дет. лит., 1990. — С. 5-176.

/ Кир Булычев; Худож. К. Ли // Булычев К. Новые приключения Алисы. — СПб.: Юна, 1992. — С. 3-148.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. пятая. Гай-до. — М.: Изд. объединение «Культура», 1992. — С. 50-191.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Армада, 1994. — С. 41-206.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Конец Атлантиды. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Гай-до. — М.: Армада, 1997. — С. 43-218.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Хронос, 1997. — С. 3-212.

Геркулес и гидра: Повесть

/ Кир Булычев; Ил. А. Назаренко // Юный техник. — 1982. — № 5. — С. 40-46; № 6. — С. 44-50; № 7. — С. 40-47.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 437-473.

/ Кир Булычев // Булычев К. Черный саквояж. — М.: Экология, 1991. — С. 7-51.

/ Кир Булычев; Худож. А. А. Воробьев // Бесконечная игра. — М.: Сов. патриот, 1992. — С. 67-110.

Главная тайна Толстого: Письмо в редакцию

/ Кир Булычев // Лит. газ. — 1992. — 29 июля (№ 31). — С. 16.

Главному редактору журнала «Уральский следопыт»: Письмо в редакцию

/ Н. Ложкин // Уральский следопыт. — 1987. — № 12. — С. 53.

Глаз: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1978. — № 2. — С. 114-125.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 174-193.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 59-73.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 361-378.

Глубокоуважаемый микроб: Повесть

[Под назв.: Беспощадная охота]; [Фрагм.] / Кирилл Булычев; Ил. Е. Стерлигова // Уральский следопыт. — 1979. — № 4. — С. 70-72.

[Под назв.: Восемнадцать раз]; [Фрагм.] / Кир Булычев; Ил. А. Назаренко // Юный техник. — 1981. — № 3. — С. 42-47.

[Под назв.: Набег]; [Фрагм.] / Кир Булычев // Лит. газ. — 1987. — 18 нояб. (№ 47). — С. 16.

[Под назв.: Многоуважаемый микроб] / Кир Булычёв // Молодой ленинец (Ставрополь). — 1987. — 31 окт. — 26 дек. (№№ 210-211, 221-222, 225, 228-229, 233-234, 238-239, 243-244, 248-249); 1988. — 1, 9, 16 янв. (№№ 1-4, 7-8, 12-13).

/ Кир Булычев; Ил. Ю. Гукова // Булычев К. Глубокоуважаемый микроб, или Гусляр в космосе. — М.: Юрид. лит., 1989. — С. 48-158.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 223-345.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 223-361.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 321-463.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 321-463.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 335-477.

Глубокоуважаемый микроб, или Гусляр в космосе: Рассказ-миниатюра

/ Кир Булычев; Ил. Ю. Гукова // Булычев К. Глубокоуважаемый микроб, или Гусляр в космосе. — М.: Юрид. лит., 1989. — С. 1.

Голые люди: Роман

/ Кир Булычев // Булычев К. Землетрясение в Лигоне. — М.: Хронос, 1996. — С. 249-431.

Город без памяти: Повесть

/ Кир Булычев; Рис. А. Михнушева // Пионерия (Киев). — 1988.

/ Кир Булычев; Худож. Н. Белякова // Булычев К. Новые приключения Алисы. — М.: Дет. лит., 1990. — С. 287-554.

/ Кир Булычев; Худож. К. Ли // Булычев К. Новые приключения Алисы. — СПб.: Юна, 1992. — С. 245-470.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. шестая. Конец Атлантиды. — [М.]: Издат. объединение «Культура», 1992. — С. 106-345.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Подземная лодка. — М.: Армада, 1995. — С. 5-266.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Подземная лодка. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса в стране забвения. — М.: Армада, 1997. — С. 5-268.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Подземная лодка. — М.: Хронос, 1997. — С. 3-294.

Город Наверху: Повесть

/ Кир Булычев; Ил. Б. Ионайтис // Вокруг света. — 1986. — № 7. — С. 48-56; № 8. — С. 55-60; № 9. — С. 53-60; № 10. — С. 54-61; № 11. — С. 56-60.

/ Кир Булычев // Булычев К. Похищение чародея. — М.: Моск. рабочий, 1989. — С. 5-158.

/ Кир Булычев // Булычев К. Собр. соч. — М.: Изд-во журн. «Юность», «Юнисам», 1993. — С. 176-293.

/ Кир Булычев; Ил. А. Таранина // Булычев К. Подземелье ведьм. — М.: Локид, 1996. — С. 317-489.

/ Кир Булычев // Булычев К. Город Наверху. — М.: Хронос, 1997. — С. 3-230.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 4. Зеркало зла. — М.: АСТ-ЛТД; Локид, 1998. — С. 337-524.

Гость в кувшине: Повесть

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Дети динозавров. — М.: Армада, 1996. — С. 121-207.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и динозавры. — М.: Армада, 1997. — С. 121-207.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и крестоносцы. — М.: Хронос, 1998. — С. 153-238.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Дети динозавров. — М.: Армада, 1998. — С. 121-207.

Градусник чувств: Рассказ

/ Кир Булычев // Знание — сила. — 1977. — № 5. — С. 62-64.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 195-203.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 195-203.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 207-216.

Гуси-лебеди: Рассказ

/ Кир. Булычев // Мир приключений. — М.: Дет. лит., 1967. — С. 607-613.

Гусляр — Неаполь: Рассказ

/ Кир. Булычев; Ил. А. Банных // Уральский следопыт. — 1978. — № 8. — С. 54-60.

Гусляр — Саратов см. Упрямый Марсий

Д

Дар данайца см. Упрямый Марсий

Два билета в Индию: Повесть

/ Кир Булычев; Ил. А. Назаренко // Юный техник. — 1981. — № 6. — С. 42-51; № 7. — С. 28-36; № 8. — С. 26-35.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 389-436.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. вторая. Сто лет тому вперед. — [М.]: Издат. объединение «Культура», 1991. — С. 261-318.

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Речной доктор. — М.: Хронос, 1994. — С. 309-398.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Звездолет в лесу. — М.: Армада, 1997. — С. 123-216.

Два сапога — пара: Рассказ

/ Кир Булычев; Ил. В. Родин // Изобретатель и рационализатор. — 1982. — № 6. — С. 36-37.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 99-105.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 219-226.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 219-226.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 233-241.

Две встречи в долине Мрохаун: Рассказ

/ Маун Сейн Джи // Искатель. — 1966. — № 4. — С. 134-143.

/ Маун Сейн Джи // Булычев К. В когтях страсти. — М.: Издат. дом «Искатель», 1998. — С. 87-103.

Две капли на стакан вина: Рассказ

/ Кир. Булычев; Ил. А. Дубенский // Знание — сила. — 1974. — № 5. — С. 58-62.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 110-128.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 117-134.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 139-157.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 139-157.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 141-160.

Девочка с Земли см. Девочка, с которой ничего не случится

Девочка, с которой ничего не случится: Рассказы о жизни маленькой девочки в XXI веке, записанные ее отцом

/ Кирилл Булычев; Ил. Ю. Копейко // Мир приключений. — М.: Дет. лит., 1965. — С. 636-659.

/ Кирилл Булычев // Антология советской фантастики. — М.: Мол. гвардия, 1968. — С. 406-433.

[Фрагм.] / К. Булычев; Ил. З. Воронцова // Жар мечты. — М.: Мол. гвардия, 1970. — С. 247-253.

/ Кирилл Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1974. — С. 5-33.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 5-26.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 5-27.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Приключения Алисы. — Тверь: Книжн. клуб, 1991. — С. 5-30.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 3-30.

[Фрагм.] / Кир Булычев; Ил. В. и К. Юдиных // Ключ Земли. — М.: Мол. гвардия, 1991. — С. 215-219.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Путешествие Алисы. — Магадан: Кн. изд-во, 1993. — С. 3-24.

/ Кир Булычев; Рис. В. Кривенко // Булычев К. Остров ржавого генерала. — М.: Мирт, 1994. — С. 5-40.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Путешествие Алисы. — М.: Армада, 1994. — С. 9-44.

/ Кир Булычев; Худож. К. А. Рязанов // Булычев К. Заповедник сказок. — Киев: Довира, 1995. — С. 5-28.

/ Кир Булычев; [Худож. Е. Мигунов] // Булычев К. Путешествие Алисы. — М.: Хронос, 1995. — С. 3-44.

[Под назв.: Девочка с Земли]; [Фрагм.] / Кир Булычев; Худож. С. А. Соколов // Добрый мир. — М.: Просвещение, 1995. — С. 177-190.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и Бронтя. — М.: Армада, 1996. — С. 9-44.

День рождения Алисы: Повесть

/ Кирилл Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1974. — С. 214-287.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 77-135.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 79-137.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Приключения Алисы. — Тверь: Книжн. клуб, 1991. — С. 89-156.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 294-366.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Пленники астероида. — Магадан: Кн. изд-во, 1993. — С. 3-61.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Путешествие Алисы. — М.: Армада, 1994. — С. 341-427.

/ Кир Булычев; Худож. К. А. Рязанов // Булычев К. Заповедник сказок. — Киев: Довира, 1995. — С. 203-268.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и Бронтя. — М.: Армада, 1996. — С. 129-216.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 121-236.

/ Кир Булычев; Худож. А. Шахгелдян. — М.: Издат. дом «Искатель», 1997. — 110 с.

/ К. Булычев; Худож. А. Шахгелдян // Булычев К. Тайна Третьей планеты. — М.: Издат. дом «Искатель», 1998. — С. 3-112.

Детективная история: Рассказ

/ Кир Булычев; Ил. В. Былинкин // Лит. Россия. — 1985. — 17 мая (№ 20). — С. 12-14.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 99-113.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 127-142.

Дети динозавров: Повесть

[Под назв.: Совет динозавров] / Кир Булычев; Рис. Е. Медведева // Пион. правда. — 1995.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Дети динозавров. — М.: Армада, 1996. — С. 5-120.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и динозавры. — М.: Армада, 1997. — С. 5-120.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Дети динозавров. — М.: Армада, 1998. — С. 5-120.

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Дети динозавров. — М.: Хронос, 1998. — С. 3-130.

Детки в клетке: Повесть

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Речной доктор. — М.: Хронос, 1994. — С. 77-124.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Речной доктор. — М.: Армада, 1998. — С. 85-132.

Детский остров: Роман

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 3 кн. Кн. 1. На полпути с обрыва. — М.: Локид, 1995. — С. 5-274.

[Под назв.: На полпути с обрыва] / Кир Булычев; Худож. В. А. Долгов // Булычев К. На полпути с обрыва. — М.: Центрполиграф, 1996. — С. 5-224.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 4 кн. Кн. 1. На полпути с обрыва. — М.: Локид, 1997. — С. 5-274.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 1. На полпути с обрыва. — М.: АСТ-ЛТД; Локид, 1998. — С. 5-280.

Диалог об Атлантиде: Рассказ

/ Кир. Булычев; Ил. А. Дубенский // Знание — сила. — 1974. — № 3. — С. 48.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 138-142.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 46-50.

Дискуссия о звездах: Рассказ

/ Кир Булычев; Ил. В. Лосев // Лит. Россия. — 1988. — 30 сент. (№ 39). — С. 12-13.

/ Кир Булычев; Ил. И. Гончарук // Природа и человек. — 1988. — № 8. — С. 66-70.

/ Кир Булычев // Булычев К. Апология. — М.: Правда, 1990. — С. 19-31.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 83-96.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 285-298.

Для дома, для семьи: Рассказ

/ Кир Булычев // Лит. газ. — 1996. — № 3.

Добряк см. Обозримое будущее

Доказательство см. … Хоть потоп!

Долг гостеприимства: Рассказ

/ Маун Сейн Джи // Азия и Африка сегодня. — 1965. — № 7. — С. 43-46.

Домашний пленник: Рассказ

/ Кир Булычев // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 207-222.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 95-110.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 102-116.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 123-138.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 123-138.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 123-140.

Дочь космоса: Лит. сценарий

/ Кир Булычев, Ричард Викторов; Ил. В. Медведев // Киносценарии. — 1980. — Вып. 2. — С. 269-300.

Другая поляна: Рассказ

/ Кирилл Булычев; Ил. Г. Новожилов // Смена. — 1977. — № 2. — С. 8-10.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 193-207.

/ Кирилл Булычев // Верное сердце. — М., 1984. — С. 302-314.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 109-121.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 291-303.

Е

Единая воля советского народа: Рассказ

/ Кир Булычев // Завтра. — М.: Текст, 1991. — С. 210-213.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 176-189.

// Стебок. — СПб.: Найденов и компаньоны, 1992.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 252-266.

Если бы не Михаил: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 204-219.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 204-219.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 129-138.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 143-155.

Ж

Женской доле вопреки: Рассказ

/ Кир Булычев // Лит. газ. — 1996. — № 32.

Жильцы: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 230-246.

/ Кирилл Булычев; Ил. Г. Новожилов // Смена. — 1979. — № 1. — С. 24-27.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 129-142.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 129-142.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 136-150.

Журавль в руках: Повесть

/ Кир Булычев; Ил. Ю. Ващенко // Химия и жизнь. — 1976. — № 3. — С. 94-101; № 4. — С. 114-124; № 5. — С. 104-115; № 6. — С. 76-86.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 52-126.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 272-330.

/ Кир Булычев // Булычев К. Чужая память. — М.: Хронос, 1995. — С. 5-78.

/ Кир Булычев // Булычев К. Похищение чародея. — СПб.: Азбука — Терра, 1997. — С. 5-84.

З

Загадка Химеры: Рассказ

/ Кир Булычев; Ил. Р. Авотин // Юный техник. — 1979. — № 9. — С. 36-41.

Заграничная принцесса см. Миллион приключений

Закон для дракона: Повесть

/ Кир. Булычев; Ил. В. Глазычев // Знание — сила. — 1975. — № 10. — С. 60-64; № 11. — С. 44-46; № 12. — С. 60-62.

/ Кир Булычев; Ил. М. Дорохов // Сборник научной фантастики. — М.: Знание, 1979. — С. 37-76.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1992. — С. 271-318.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1993. — С. 3-49.

/ Кир Булычев // Булычев К. Перевал. — СПб.: Азбука — Терра, 1997. — С. 335-386.

Заповедник для академиков: Роман

/ Кир Булычев // Криминал. — 1992. — № 4. — С. 3-58; № 5. — С. 3-144.

/ Кир Булычев. — [М.]: Криминал, 1994. — 284 с.

/ Кир Булычев; Худож. А. Бондаренко. — М.: Текст, 1994. — 622 с.

/ Кир Булычев // Новое русское слово (США). — 1994. — № ?

Заповедник сказок: Повесть

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Непоседа. — М.: Моск. рабочий, 1985. — С. 5-116.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 389-464.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Приключения Алисы. — Тверь: Книжн. клуб, 1991. — С. 157-244.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. четвертая. Заповедник сказок. — М.: Издат. объединение «Культура», 1992. — С. 70-163.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 5-118.

/ Худож. А. Сергеев // Булычев К. Заповедник сказок. — СПб.: Троян, 1994. — С.

/ Кир Булычев; Худож. К. А. Рязанов // Булычев К. Заповедник сказок. — Киев: Довира, 1995. — С. 29-110.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Заповедник сказок. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Хронос, 1996. — С. 3-132.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и волшебники. — М.: Армада, 1997. — С. 5-120.

[Фрагм.] / Кир Булычев; [Ил. Е. Мигунов] // Литература. 5 кл. — М.: Просвещение, 1997. — С. 186-199.

Звездолет в лесу: Повесть

[Под назв.: Звездолет на Вяте] / Кир Булычёв и другие; к печати подготовил Кир Булычёв; Ил. С. Шехов // Пион. правда. — 1979. — 16, 30 мар., 13, 27 апр., 11, 22 мая, 1, 15, 29 июня (№№ 22, 26, 30, 34, 38, 41, 44, 48, 52).

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 473-533.

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Речной доктор. — М.: Хронос, 1994. — С. 201-308.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Звездолет в лесу. — М.: Армада, 1997. — С. 5-122.

Звездолет на Вяте см. Звездолет в лесу

Звезды зовут!: Рассказ

/ Кир Булычев; Ил. С. Шехов // Если. — 1998. — № 4. — С. 3-20.

Звенящий кирпич: Рассказ

/ Кир Булычев // Молодой ленинец (Волгоград). — 1989. — 5 янв. — С. 3.

/ Кир Булычев // Булычев К. Апология. — М.: Правда, 1990. — С. 10-14.

/ Кир Булычев // Сов. музей. — 1990. — № 1. — С. 63-65.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 40-45.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 273-278.

Зеркало зла: Роман

/ Кир Булычев; Худож. А. М. Еремин. — М.: Центрполиграф, 1996. — 397 с.

/ Кир Булычев; Ил. А. Таранина // Булычев К. Галактическая полиция. В 4 кн. Кн. 4. Зеркало зла. — М.: Локид, 1997. — 442 с.

Значительные города: Рассказ

/ Кир Булычев // Молодой ленинец (Волгоград). — 1983. — 17 марта.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 47-53.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 338-343.

Золотой медвежонок: Повесть

/ Кир Булычев; Худ. А. Соколов // Пионер. — 1993. — № 5-6. — С. 9-13; № 7. — С. 9-13; № 8-9. — С. 9-13; № 10. — С. 9-13.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и крестоносцы. — М.: Армада, 1995. — С. 159-215.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 237-304.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и крестоносцы. — М.: Армада, 1997. — С. 159-215.

И

Из жизни дантистов: Рассказ

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 127-133.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 54-61.

Избушка см. Великий Дух и беглецы

Излучатель доброты: Повесть

[Под назв.: Похищение] / Кир Булычёв; Рис. А. Лебедева // Пион. правда. — 1994. — 14, 21, 28 окт., 4, 11, 18 нояб., 2, 16, 23, 30 дек. (№№ 37-46); 1995. — 13, 20, 27 янв., 3, 10, 17 февр., 17, 24, 31 марта, 7, 21, 28 апр., 5 мая (№№ 2-7, 10-13, 15-17).

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Сыщик Алиса. — М.: Армада, 1996. — С. 93-228.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и сыщики. — М.: Армада, 1997. — С. 93-228.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и крестоносцы. — М.: Хронос, 1998. — С. 239-414.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и сыщики. — М.: Армада, 1998. — С. 93-228.

Инопланетяне: Повесть

/ Кир Булычев // Юность № 13. — 1992. — Вып. 1. — С. 11-44.

/ Кир Булычев // Цех фантастов. — М.: Моск. рабочий, 1993. — С. 239-278.

К

Каждому есть что вспомнить: Рассказ

/ Кир Булычев; Ил. М. Чуприянов // Знание — сила. — 1984. — № 5. — С. 45-47.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 152-163.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 157-168.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 204-218.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 204-218.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 217-232.

Как его узнать?: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 225-244.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 21-34.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 21-33.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 15-28.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 15-28.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 7-21.

Как начинаются наводнения см. Так начинаются наводнения

Каникулы в космосе, или Планета Пять-четыре см. Гай-до

Киллер: Рассказ

/ Кир Булычев // Булычев К. В когтях страсти. — М.: Издат. дом «Искатель», 1998. — С. 265-297.

Клад: Рассказ

/ Кир Булычев; Ил. Ю. Вотоловский // Мелиоратор. — 1987. — № 2. — С. 59-62.

Клад Наполеона: Рассказ

/ Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 124-131.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. пятая. Гай-до. — М.: Изд. объединение «Культура», 1992. — С. 43-49.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 387-395.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 387-398.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса на астероиде. — М.: Армада, 1997. — С. 240-248.

Кладезь мудрости: Рассказ

/ Кирилл Булычев; Ил. Э. Назаров // Знание — сила. — 1970. — № 9. — С. 60-62.

/ Кирилл Булычев // Фантастика-71. — М.: Мол. гвардия, 1971. — С. 146-157.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 245-263.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 58-71.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 34-46.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 33-46.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 413-427.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 61-75.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 61-75.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 65-80.

Коварный план: Рассказ

/ Кир Булычев // Ралли «Конская голова». — М.: Физкультура и спорт, 1990. — С. 154-172.

Когда вымерли динозавры?: Рассказ

/ Кир. Булычев; Ил. А. Гусев // Искатель. — 1967. — № 2. — С. 138-147.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 169-185.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 6-18.

/ Кир Булычев // Булычев К. В когтях страсти. — М.: Издат. дом «Искатель», 1998. — С. 9-27.

Когда Чапаев не утонул: Рассказ

/ Кир Булычев; Рис. Т. Гнисюк // Отчизна. — 1977. — № 5. — С. 34-36.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 106-117.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 106-117.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 111-123.

Козлик Иван Иванович: Повесть

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Непоседа. — М.: Моск. рабочий, 1985. — С. 117-240.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 465-547.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Приключения Алисы. — Тверь: Книжн. клуб, 1991. — С. 245-342.

[Под назв.: Приключения Алисы, девочки из будущего. Путешествие в легендарную эпоху]; [Комикс] / Худож. А. Мухина, И. Мухин, А. Разуваев. — [М.]: Крон-пресс, 1992. — 48 с.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6 кн. Кн. четвертая. Заповедник сказок. — М.: Издат. объединение «Культура», 1992. — С. 164-266.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 119-244.

/ Худож. А. Сергеев // Булычев К. Заповедник сказок. — СПб.: Троян, 1994. — С.

/ Кир Булычев; Худож. К. А. Рязанов // Булычев К. Заповедник сказок. — Киев: Довира, 1995. — С. 111-202.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Заповедник сказок. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Хронос, 1996. — С. 133-278.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и волшебники. — М.: Армада, 1997. — С. 121-248.

Комета: Лит. сценарий

[Под назв.: «Комета»] / Кир Булычев, Ричард Викторов; Ил. В. Делба // Сов. экран. — 1983. — № 11. — С. 8-9.

Кому это нужно?: Рассказ

/ Кир Булычев; Рис. А. Машатиной // Юный техник. — 1980. — № 12. — С. 38-43.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 92-98.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 41-46.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 186-192.

// Мир музея. — 1995. — № 5. — С.

Конец Атлантиды: Повесть

/ Кир Булычёв; Ил. А. Семенов // Пион. правда. — 1987. — 13, 15, 20, 22, 25 авг., 8, 10, 12, 15, 17, 22, 24 сент., 1, 6, 8, 15, 17, 20 окт. (№№ 96, 97, 99-101, 107-111, 113, 114, 117, 119, 120, 123-125).

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1989. — С. 58-134.

/ Кир Булычев; Худож. Н. Белякова // Булычев К. Новые приключения Алисы. — М.: Дет. лит., 1990. — С. 177-286.

/ Кир Булычев; Худож. К. Ли // Булычев К. Новые приключения Алисы. — СПб.: Юна, 1992. — С. 149-244.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. шестая. Конец Атлантиды. — [М.]: Издат. объединение «Культура», 1992. — С. 3-105.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Армада, 1994. — С. 207-316.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Конец Атлантиды. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса в центре Земли. — М.: Армада, 1997. — С. 5-128.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Хронос, 1997. — С. 257-398.

Копилка: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1984. — № 3. — С. 88-93.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 442-449.

/ Кир Булычев; Худож. М. Златковский // Перпендикулярный мир. — М.: Наука, 1990. — С. 27-35.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 441-448.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 204-212.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 204-212.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 216-224.

Коралловый замок: Рассказ

[Под назв.: Вымогатель] / Кир. Булычев // Фантастика-72. — М.: Мол. гвардия, 1972. — С. 177-188.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 17-30.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 276-290.

Королева пиратов на планете сказок: Повесть

/ Кир Булычев; Худож. А. Шахгелдян. — [Тула]: Сантакс-пресс, 1997. — 102 с.

/ К. Булычев; Худож. А. Шахгелдян // Булычев К. Тайна Третьей планеты. — М.: Издат. дом «Искатель», 1998. — С. 151-191.

Корона профессора Козарина: Рассказ

/ Кирилл Булычев; Рис. Г. Новожилова // Смена. — 1973. — № 19. — С. 8-11.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 237-257.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 237-257.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 46-59.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 148-160.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 260-275.

Космический десант: Рассказ

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1978. — С. 426-432.

/ Кир Булычев // Отчизна. — 1978. — № 1. — С.

/ Кир Булычев // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 246-253.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 72-78.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 172-178.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 177-183.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 9-16.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 427-434.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 5-11.

// Одноклассник (Киев). — 1995. — № 12. — С.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 5-11.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 7-14.

Котел: Рассказ

/ Кир Булычев // Сатанинская сила. — М.: КРИМ-ПРЕСС, 1992. — С. 260-273.

Красный олень — белый олень: Рассказ

/ Кир. Булычев; Ил. Н. Кошкин // Знание — сила. — 1973. — № 4. — С. 38-40.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 77-90.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 77-90.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 343-351.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 17-27.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 52-60.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 180-190.

Кровавая Шапочка, или Сказка после сказки: Повесть

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Речной доктор. — М.: Хронос, 1994. — С. 125-200.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Речной доктор. — М.: Армада, 1998. — С. 133-213.

Купидон: Повесть

/ Кир Булычев // Булычев К. В когтях страсти. — М.: Издат. дом «Искатель», 1998. — С. 299-350.

Л

Ленечка-Леонардо: Рассказ

[Под назв.: Лешенька-Леонардо] / Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1980. — № 4. — С. 89-93.

[Под назв.: Лешенька-Леонардо] / Кир Булычев // Молодой ленинец (Волгоград). — 1983. — 1, 3 марта (№№ 27, 28).

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 30-37.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 136-145.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 142-150.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 184-192.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С.385-392.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 184-192.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 189-198.

Летнее утро: Рассказ

/ Кир Булычев // Отчизна. — 1977. — № 8. — С. 44-45.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 127-138.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 33-41.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 404-414.

Лешенька-Леонардо см. Ленечка-Леонардо

Лиловый шар: Повесть

/ Кир Булычёв; Рис. Н. Каревой // Пион. правда. — 1983. — 15, 18, 22, 29 нояб., 2, 6, 13, 16, 23, 30 дек. (№№ 91-93, 95-97, 99-102, 104); 1984. — 2, 6 янв. (№№ 1, 2).

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Непоседа. — М.: Моск. рабочий, 1985. — С. 241-351.

// Надо мечтать. — Иркутск: Вост. — сиб. кн. изд-во, 1987. — С.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 548-623.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Приключения Алисы. — Тверь: Книжн. клуб, 1991. — С. 343-431.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. четвертая. Заповедник сказок. — М.: Издат. объединение «Культура», 1992. — С. 267-365.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 245-360.

/ Худож. А. Сергеев // Булычев К. Заповедник сказок. — СПб.: Троян, 1994. — С.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Заповедник сказок. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Хронос, 1996. — С. 279-415.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса на астероиде. — М.: Армада, 1997. — С. 5-122.

Лишний близнец: Роман

/ Кир Булычев; Худож. А. Шахгелдян // Искатель. — 1997. — № 8. — С. 5-50.

/ Кир Булычев // Булычев К. В когтях страсти. — М.: Издат. дом «Искатель», 1998. — С. 105-200.

Ловушка см. Пленники астероида

Любимец: Роман

/ Кир Булычев; Рис. С. Федоровой // Юность. — 1991. — № 9. — С. 37-46.

/ Кир Булычев; Худож. К. А. Сошинская. — М.: Издат. «Культура», 1993. — 349 с.

/ Кир Булычев // Булычев К. Любимец. — М.: Хронос, 1995. — С. 3-415.

/ Кир Булычев. — СПб.: Азбука — Терра, 1997. — 335 с.

Любимый ученик факира: Рассказ

/ Кир Булычев; Ил. Ю. Ващенко // Химия и жизнь. — 1975. — № 10. — С. 84-95.

/ Кир Булычев; Худож. М. Златковский // Перпендикулярный мир. — М.: Наука, 1990. — С. 8-26.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 128-145.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 67-85.

/ Кир Булычев; [Ил. Г. Басыров] // Химия и жизнь. — 1996. — № 11-12. — С. 109-120.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 67-85.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 63-82.

Ляльки: Рассказ

/ Кир Булычев; Худож. П. Перевезенцев // Химия и жизнь — XXI век. — 1998. — № 3. — С. 82-89.

М

Мамонт: Повесть

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 242-298.

Марсианское зелье: Повесть

/ Кирилл Булычев; Ил. Ф. Збарский // Мир приключений. — М.: Дет. лит., 1971. — С. 329-437.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 107-267.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 303-442.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М]: Лит. агентство «Варяг», 1991. — С. 306-441.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 279-431.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 6-162.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 279-431.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 287-444.

Международный день борьбы с суевериями: Письмо в редакцию

/ Николай Ложкин; Ил. А. Дубенский // Знание — сила. — 1974. — № 7. — С. 48.

Меч генерала Бандулы: Повесть

/ Кирилл Булычев; Ил. Ю. Чистяков. — М.: Дет. лит., 1968. — 224 с.

Миллион приключений: Повесть

[Под назв.: Заграничная принцесса]; [Фрагм.] / Кир. Булычёв; Ил. Л. Смехов // Пион. правда. — 1976. — 12, 15, 19, 22, 29 окт., 2, 16, 19, 23, 26, 30 нояб., 3, 7, 10 дек. (№№ 82-85, 87, 88, 91-98).

/ Кир Булычев; Ил. В. Сергеев. — М.: Дет. лит., 1982. — 255 с.

/ Кир Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1985. — С. 187-443.

/ Кир Булычев; Ил. В. Сергеев. — М.: Дет. лит., 1987. — 255 с.

/ Кир Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1989. — С. 187-443.

/ Кир Булычев; Худож. Е. Кудрявцев // Булычев К. Девочка с Земли. — Владивосток: Дальневост. книжн. изд., 1990. — С. 165-398.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. третья. Миллион приключений. — М.: Издат. объединение «Культура», 1991. — С. 3-274.

/ Кир Булычев; Худож. К. Ли // Булычев К. Сто лет тому вперед. — Л.: Лениздат, 1991. — С. 393-634.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Путешествие Алисы. — Тверь: Книжн. клуб, 1992. — С. 191-230.

/ Кир Булычев; Худож. К. Ли // Булычев К. Сто лет тому вперед. — СПб.: Лениздат, 1992. — С. 413-667.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Миллион приключений. — М.: Армада, 1994. — С. 91-394.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Сто лет тому вперед. Миллион приключений. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Худож. Е. Мигунов. — М.: Хронос, 1996. — 415 с.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и пираты. — М.: Армада, 1997. — С. 5-314.

Мир без времени см. Старый год

Мир странный, но добрый см. Так начинаются наводнения

Младенец Фрей: Повесть

// Фантакрим-MEGA. — 1993. — № 2. — С.

/ Кир Булычев // Миры (Израиль). — 1995. — № ? — С.

Многоуважаемый микроб см. Глубокоуважаемый микроб

Может, это не Алиса? см. Это ты, Алиса?

Можно попросить Нину?: Рассказ

/ Кирилл Булычев; Ил. В. Карасев // Смена. — 1973. — № 3. — С. 8-10.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 3-18.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 3-18.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 126-135.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 140-152.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 70-82.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 7-16.

/ Кир Булычев // Третья мировая война. — М.: Патриот, 1992. — С. 213-224.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 168-179.

Мой пес Полкан: Рассказ

/ Кир Булычев; Рис. А. Басса // Одноклассник (Киев). — 1994. — № 10. — С. 2-8.

Монументы Марса: Рассказ

/ Кир. Булычев; Ил. Р. Авотин // Юный техник. — 1972. — № 11. — С. 38-41.

Морские течения: Рассказ

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 197-202.

Мутант: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Знание — сила. — 1977. — № 5. — С. 60-62.

/ Кир Булычев // Сборник научной фантастики. — М.: Знание, 1979. — С. 87-95.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 25-33.

/ Кир Булычев // Операция на совести. — М.: Знание, 1991. — С. 85-93.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 393-403.

Н

На днях землетрясение в Лигоне: Роман

/ Кир Булычев; Ил. В. Лыков // Мир приключений. — М.: Дет. лит., 1980. — С. 15-163.

/ Кир Булычев // Булычев К. Землетрясение в Лигоне. — М.: Хронос, 1996. — С. 3-248.

На полпути с обрыва: Роман

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 3 кн. Кн. 1. На полпути с обрыва. — М.: Локид, 1995. — С. 275-556.

[Под назв.: Детский остров] / Кир Булычев; Худож. В. А. Долгов // Булычев К. На полпути с обрыва. — М.: Центрполиграф, 1996. — С. 225-449.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 4 кн. Кн. 1. На полпути с обрыва. — М.: Локид, 1997. — С. 275-556.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 1. На полпути с обрыва. — М.: АСТ-ЛТД; Локид, 1998. — С. 281-571.

Набег см. Глубокоуважаемый микроб

Надо помочь: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 264-276.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 76-85.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 76-85.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 81-90.

Настой забвения: Рассказ

/ Кир Булычев // Крокодил. — 1989. — № 1. — С. 10.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 92-99.

/ Кир Булычев // Живое слово (Тюмень). — 1992. — № 0.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 97-105.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 97-105.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 101-110.

Настоящее кино: Рассказ

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 379-386.

/ Кир Булычев; [Худож. Е. Мигунов] // Булычев К. Путешествие Алисы. — М.: Хронос, 1995. — С. 47-55.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса на астероиде. — М.: Армада, 1997. — С. 232-239.

Не гневи колдуна! см. Берегись колдуна!

Недостойный богатырь: Рассказ

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1978. — С. 450-482.

/ Кир Булычев // Булычев К. Гуслярские истории. — М.: Мир, 1990. — С. 151-191.

/ Кир Булычев; Худож. К. А. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 86-122.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 86-122.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 83-122.

Новое платье рэкетира см. Платье рэкетира

Новости будущего века см. Ржавый фельдмаршал

Новый Сусанин: Рассказ

/ Кир Булычев; [Ил. А. Жабинский] // Если. — 1994. — № 9. — С. 27-37.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 325-366.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 325-366.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 350-394.

… Но странною любовью: Рассказ

/ Кир Булычев; Рис. В. Гошко // Огонек. — 1997. — № 50. — С. 42-45.

Нужна свободная планета: Повесть

/ Кир. Булычев; Ил. Н. Двигубский // Мир приключений. — М.: Дет. лит., 1977. — С. 71-121.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 534-582.

/ Кир Булычев // Булычев К. Глубокоуважаемый микроб, или Гусляр в космосе. — М.: Юрид. лит., 1989. — С. 3-48.

[Под назв.: Прискорбный скиталец] / Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 3-54.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 163-222.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 261-320.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 261-320.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 273-334.

О

О возмездии: Рассказ

[Под назв.: Возмездие] / Кир Булычев; Ил. А. Виноградов // Природа и человек. — 1987. — № 7. — С. 59-61.

/ Кир Булычев // Живое слово (Тюмень). — 1992. — № 1.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 227-236.

О любви к бессловесным тварям: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1977. — № 12. — С. 110-115.

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1978. — С. 432-440.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 98-106.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 281-289.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 284-292.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 455-463.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 163-172.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 163-172.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 173-182.

О некрасивом биоформе см. Белое платье Золушки

О страхе: Рассказ

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 122-139.

/ Кир Булычев; Фото И. Савченко // Фантакрим-MEGA. — 1992. — № 3. — С. 5-11.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 203-220.

Обида: Рассказ

/ Кир Булычев; Ил. Ю. Вотоловский // Мелиоратор. — 1988. — № 5. — С. 56-60.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 273-281.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 276-284.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 194-203.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 194-203.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 206-215.

Обозримое будущее: Рассказ

[Под назв.: Добряк] / Кир Булычев; Ил. В. Родин // Изобретатель и рационализатор. — 1984. — № 2. — С. 38-40.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 54-62.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 158-168.

Один мальчик наступил на рамокали: Рассказ

/ Кир Булычев; Ил. В. Плевин // Природа и человек. — 1982. — № 12. — С. 58-62.

Одна ночь: Рассказ

/ Кир Булычев; Рис. Н. Райской // Лит. газ. — 1993. — 13 окт. (№ 41). — С. 5.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 395-414.

/ Кир Булычев // Фантакрим-MEGA. — 1995. — № 2. — С. 44-50.

Они уже здесь!: Рассказ

/ Кир Булычев; Ил. М. Панкова // НТР. — 1988. — № 5. — С.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 54-57.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 213-217.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 213-217.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 225-229.

Опасные сказки: Повесть

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Опасные сказки. — М.: Армада, 1997. — С. 131-249.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Синдбад Мореход. — М.: Армада, 1998. — С. 130-248.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Сыщик Алиса. — М.: Хронос, 1998. — С. 119-262.

Опозоренный город: Рассказ

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 143-158.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 143-158.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 151-168.

Освящение храма Ананда: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 127-147.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 67-82.

Осечка-67: Повесть

/ Кир Булычев; Худож. В. Ноздрин // Новый журнал. — 1993. — № 3. — С. 3-56.

[Пьеса] / Кир Булычев // Фантакрим-MEGA. — 1995. — № 1. — С. 5-28.

/ Кир Булычев // Булычев К. Чужая память. — М.: Хронос, 1995. — С. 387-447.

Остров ржавого генерала см. Ржавый фельдмаршал

Остров ржавого лейтенанта см. Ржавый фельдмаршал

Ответное чувство: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 336-366.

/ Кир Булычёв // Гость из страны фантастики. — М.: Рус. язык, 1981. — С. 101-119.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 72-92.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 37-60.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 37-60.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 41-64.

Отражение рожи: Рассказ

/ Кир Булычев // Химия и жизнь. — 1995. — № 3. — С. 80-85.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 296-306.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 296-306.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 318-329.

Отцы и дети: Рассказ

/ Кир Булычев // Вечерняя Москва. — 1995. — 31 янв. (№ ?).

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 287-295.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 287-295.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 308-317.

П

Паровоз для царя: Рассказ

/ Кир Булычев; Ил. Н. Кошкин // Знание — сила. — 1977. — № 2. — С. 46-48.

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1978. — С. 440-449.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 78-88.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 163-172.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 168-177.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 434-444.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 173-183.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 173-183.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 183-194.

Пашка-троглодит: Повесть

/ Кир Булычев; Рис. Е. Медведева // Пион. правда. — 1998. — 15, 22, 29 мая, 5, 12, 19, 26 июня, 10, 17, 24 июля (№ 18-27).

/ Кир Булычёв; Худож. Е. Стерлигова // Уральсикй следопыт. — 1998. — № 4 (4-6). — С. 17-62.

Первый слой памяти: Рассказ

/ Кирилл Булычев; Ил. Г. Новожилов // Смена. — 1974. — № 18. — С. 8-11.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 163-189.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 163-189.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 98-120.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 221-249.

Перевал см. Поселок

Перпендикулярный мир: Повесть

/ Кир Булычев // Химия и жизнь. — 1989. — № 1. — С. 101-109; № 2. — С. 98-108; № 3. — С. 99-108.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 198-273.

/ Кир Булычев; Худож. М. Златковский // Перпендикулярный мир. — М.: Наука, 1990. — С. 36-93.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 202-276.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 97-158.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 193-278.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 193-278.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 199-286.

Петушок: Рассказ

/ Кир Булычев // Простор (Алма-Ата). — 1987. — № 7. — С. 192-203.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 134-154.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 108-125.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 62-84.

Письма разных лет: Рассказ

/ Кир Булычев; Ил. Н. Маркова // Химия и жизнь. — 1978. — № 9. — С. 116-125.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 156-174.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 77-91.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 169-185.

Планета для Наполеона см. Планета для тиранов

Планета для Наполеонов см. Планета для тиранов

Планета для тиранов: Повесть

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Опасные сказки. — М.: Армада, 1997. — С. 5-130.

[Под назв.: Планета для Наполеонов] / Кир Булычев; Рис. А. Лебедева // Пион. правда. — 1997.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Синдбад Мореход. — М.: Армада, 1998. — С. 5-130.

[Под назв.: Планета для Наполеона] / Кир Булычев; Худож. Е. Мигунов // Булычев К. Сыщик Алиса. — М.: Хронос, 1998. — С. 263-414.

Платье рэкетира: Рассказ

[Под назв.: Новое платье рэкетира] / Кир Булычев; Ил. А. Жабинский // Если. — 1995. — № 3. — С. 37-42.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 307-324.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 307-324.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 330-349.

Пленники астероида: Повесть

[Под назв.: Ловушка] / Кир Булычёв; к печати подготовил Кир Булычёв; Ил. Н. Бисти // Пион. правда. — 1981. — 17 апр., 1, 15, 29 мая, 12, 23 июня, 3, 14 июля (№№ 31, 35, 39, 43, 47, 50, 53, 56).

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 331-386.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 332-388.

/ Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 173-253.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. четвертая. Заповедник сказок. — М.: Издат. объединение «Культура», 1992. — С. 3-69.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Пленники астероида. — Магадан: Кн. изд-во, 1993. — С. 62-120.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Миллион приключений. — М.: Армада, 1994. — С. 5-90.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 5-120.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса на астероиде. — М.: Армада, 1997. — С. 123-214.

Плоды внушения: Рассказ

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 166-174.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 227-237.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 227-237.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 242-254.

По примеру Бомбара: Рассказ

/ Кир. Булычев; Ил. В. Иванов // Знание — сила. — 1975. — № 6. — С. 46-48.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 83-96.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 83-96.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 86-100.

Повесть о контакте: Рассказ

/ Кир Булычев; Рис. К. Шестакова // Знание — сила. — 1989. — № 8. — С. 86-91.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 63-72.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 152-162.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 152-162.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 161-172.

Поделись со мной…: Рассказ

/ Кир. Булычев // Знание — сила. — 1970. — № 12. — С. 35-37.

/ Кирилл Булычев; Ил. А. Блох // Фантастика 69-70. — М.: Мол. гвардия, 1970. — С. 69-78.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 5-19.

/ Кир Булычёв // Гость из страны фантастики. — М.: Рус. язык, 1981. — С. 120-128.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 243-251.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 19-29.

Подземелье ведьм: Повесть

/ Кир Булычев; Ил. И. Мельников // Юность. — 1987. — № 5. — С. 10-40.

/ Кир Булычев // Булычев К. Похищение чародея. — М.: Моск. рабочий, 1989. — С. 329-441.

/ Кир Булычев // Булычев К. Собр. соч. — М.: Изд-во журн. «Юность», «Юнисам», 1993. — С. 91-175.

/ Кир Булычев // Булычев К. Агент Космофлота. — М.: Хронос, 1995. — С. 233-383.

/ Кир Булычев; Ил. А. Таранина // Булычев К. Подземелье ведьм. — М.: Локид, 1996. — С. 191-316.

/ Кир Булычев // Булычев К. Поселок. Подземелье ведьм. — М.: Дружба народов, 1996. — С. 303-415.

/ Кир Булычев // Булычев К. Агент Космофлота. — СПб.: Азбука — Терра, 1997. — С. 193-318.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 4. Зеркало зла. — М.: АСТ-ЛТД; Локид, 1998. — С. 205-336.

Подземная лодка: Повесть

/ Кир Булычев; Ил. Б. Сопин // Юный техник. — 1989. — № 6. — С. 34-43; № 7. — С. 44-51; № 8. — С. 36-45; № 9. — С. 40-48.

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1990. — С. 354-430.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. третья. Миллион приключений. — М.: Издат. объединение «Культура», 1991. — С. 275-367.

[Под назв.: Четырехглазый] // Миша. — 1992. — №№ 8-10.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Подземная лодка. — М.: Армада, 1995. — С. 267-378.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Подземная лодка. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса в центре Земли. — М.: Армада, 1997. — С. 129-249.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Подземная лодка. — М.: Хронос, 1997. — С. 295-414.

Подоплека сказки: Рассказ

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 191-208.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 265-286.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 265-286.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 284-307.

Пойми товарища!: Рассказ

/ Кир Булычев // Комс. знамя (Киев). — 1987. — 24, 25 нояб. (№№ 203, 204).

Показания Оли Н.: Рассказ

/ Кир Булычев // Знание — сила. — 1988. — № 10. — С. 89-95.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 221-238.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 402-420.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 299-318.

Покушение на Тесея: Роман

/ Кир Булычев; Ил. К. Правицкого. — М.: Армада, 1994. — 473 с.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 3 кн. Кн. 2. Покушение на Тесея. — М.: Локид, 1995. — 491 с.

/ Кир Булычев; Худож. В. А. Долгов. — М.: Центрполиграф, 1996. — 461 с.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 4 кн. Кн. 2. Покушение на Тесея. — М.: Локид, 1997. — 491 с.

[Под назв.: Похищение Тесея] / Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 2. Похищение Тесея. — М.: АСТ-ЛТД; Локид, 1998. — 525 с.

Половина жизни: Рассказ

/ Кир. Булычев; Ил. Н. Кошкин // Знание — сила. — 1973. — № 3. — С. 36-40.

/ Кир. Булычев // Сборник научной фантастики. — М.: Знание, 1974. — С. 74-116.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 19-76.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 19-76.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 178-214.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 16-52.

/ Кир Булычев // Булычев К. Великий дух и беглецы. — М.: Хронос, 1993. — С. 399-446.

/ Кир Булычев // Булычев К. Последняя война. — СПб.: Азбука — Терра, 1997. — С. 347-398.

Поломка на линии: Рассказ

/ Кирилл Булычев; Ил. В. Морозов // Знание — сила. — 1968. — № 4. — С. 40-43.

/ Кирилл Булычев; Ил. А. Блох // Фантастика 69-70. — М.: Мол. гвардия, 1970. — С. 78-89.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 149-167.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 83-96.

Поминальник ХХ века: Рассказ

/ Кир Булычев // Послание Фениксу. — М.: ТЦ МШК МАДПР; РИФ «Шэдоу-1»; «Плюс-минус бесконечность, 1991. — С. 195-201.

Пора спать!: Рассказ

/ Кир Булычев // Книжн. обозрение. — 1991. — 25 окт. (№ 43). — С. 3.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 237-242.

Поселок: Роман

[Под назв.: Перевал]; [Фрагм.] / Кир Булычев // Знание — сила. — 1980. — № 7. — С. 45-48; № 8. — С. 44-47; № 9. — С. 46-48, 3 с. обл.; № 10. — С. 45-48; № 11. — С. 45-48.

[Под назв.: Перевал]; [Фрагм.] / Кир Булычев; Ил. К. Сошинская // Булычев К. Перевал. — М.: Мол. гвардия, 1983. — С. 235-351.

/ Кир Булычев; Ил. В. Руденко. — М.: Дет. лит., 1988. — 334 с.

/ Кир Булычев. — М.: Воздуш. транспорт, 1989. — 248 с.

[Под назв.: Перевал]; [Фрагм.] / Кир Булычев; Рис. П. Северцова // Пионер. — 1991. — № 6. — С. 31,34; № 7. — С. 31,34; № 8. — С. 31,34; № 9. — С. 31,34; № 10. — С. 31,34.

/ Кир Булычев; Худож. В. Руденко. — М.: Дет. лит., 1993. — 334 с.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1993. — С. 133-414.

[Под назв.: Перевал]; [Комикс] / Сценарий и ил. П. Северцова. — М.: Эгмонт Россия ЛТД, 1995. — 32 с.

/ Кир Булычев // Булычев К. Поселок. Подземелье ведьм. — М.: Дружба народов, 1996. — С. 3-302.

/ Кир Булычев // Булычев К. Перевал. — СПб.: Азбука — Терра, 1997. — С. 5-334.

Последние драконы: Повесть

/ Кир Булычев; Худож. М. В. Сенькин // Булычев К. Предсказатель прошлого. — Мн.: Арт Дизайн, 1994. — С. 305-446.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 3 кн. Кн. 3. Предсказатель прошлого. — М.: Локид, 1995. — С. 303-440.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 4 кн. Кн. 3. Предсказатель прошлого. — М.: Локид, 1997. — С. 303-440.

/ Кир Булычев; Худож. В. А. Долгов // Булычев К. Предсказатель прошлого. — М.: Центрполиграф, 1997. — С. 289-420.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 3. Предсказатель прошлого. — М.: АСТ-ЛТД; Локид, 1998. — С. 337-492.

Последние сто минут: Рассказ

/ Кир Булычев // Сов. библиография. — 1989. — № 2. — С. 74-78.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 222-231.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 331-340.

Последняя война: Роман

/ Кир. Булычев; Ил. А. Тамбовкин. — М.: Дет. лит., 1970. — 287 с.

/ Кир Булычев; [Худож. А. Ф. Кабанин] // Булычев К. Последняя война. — [СПб.]: Грифон, 1991. — С. 5-336.

/ Кир Булычев // Булычев К. Великий дух и беглецы. — М.: Хронос, 1993. — С. 75-282.

/ Кир Булычев // Булычев К. Тринадцать лет пути. Последняя война. Великий дух и беглецы. — М.: Б-ка журнала «Юность», 1993. — С. 80-300.

/ Кир Булычев // Булычев К. Последняя война. — СПб.: Азбука — Терра, 1997. — С. 5-224.

Поступили в продажу золотые рыбки: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 306-335.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 8-30.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 71-95.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 78-102.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 29-51.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 363-385.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 29-51.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 22-45.

Похищение см. Излучатель доброты

Похищение Тесея см. Покушение на Тесея

Похищение чародея: Повесть

/ Кир Булычев; Ил. Н. Марковой // Химия и жизнь. — 1979. — № 8. — С. 74-84; № 9. — С. 84-93; № 10. — С. 78-88; № 11. — С. 82-93; № 12. — С. 106-115.

/ Кир Булычев; Ил. И. Лемешев // Сборник научной фантастики. — М.: Знание, 1981. — С. 7-89.

/ Кир Булычев; Ил. А. Васильев // Булычев К. Похищение чародея. — М.: Рус. язык, 1987. — С. 4-67.

/ Кир Булычев // Булычев К. Похищение чародея. — М.: Моск. рабочий, 1989. — С. 442-536.

/ Кир Булычев; Ил. А. Васильев // Булычев К. Похищение чародея. — М.: Рус. язык, 1989. — С. 4-67.

/ Кир Булычев; Ил. А. Васильев // Булычев К. Похищение чародея. — М.: Рус. язык, 1990. — С. 4-67.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 9-108.

/ Кир Булычев // Булычев К. Собр. соч. — М.: Изд-во журн. «Юность», «Юнисам», 1993. — С. 5-90.

/ Кир Булычев // Булычев К. Чужая память. — М.: Хронос, 1995. — С. 201-298.

/ Кир Булычев // Булычев К. Похищение чародея. — СПб.: Азбука — Терра, 1997. — С. 85-188.

Предсказатель прошлого: Повесть

/ Кир Булычев; Худож. М. В. Сенькин // Булычев К. Предсказатель прошлого. — Мн.: Арт Дизайн, 1994. — С. 137-304.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 3 кн. Кн. 3. Предсказатель прошлого. — М.: Локид, 1995. — С. 139-302.

/ Кир Булычев; Ил. А. Разумова // Булычев К. Галактическая полиция. В 4 кн. Кн. 3. Предсказатель прошлого. — М.: Локид, 1997. — С. 139-302.

/ Кир Булычев; Худож. В. А. Долгов // Булычев К. Предсказатель прошлого. — М.: Центрполиграф, 1997. — С. 131-288.

/ Кир Булычев // Булычев К. Галактическая полиция. В 4 кн. Кн. 3. Предсказатель прошлого. — М.: АСТ-ЛТД; Локид, 1998. — С. 155-336.

Привидений не бывает: Повесть

/ Кир Булычев; Худож. Е. Мигунов. — М.: Армада, 1996. — 237 с.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и привидения. — М.: Армада, 1997. — С. 3-231.

/ Кир Булычев; Рис. А. Михнушева // Одноклассник, 1997. — № 1. — С. ; № 2. — С. ; № 3. — С. 14-16, 21-23; № 4. — С. 22-27; № 5. — С.

/ Кир Булычев; Худож. Е. Мигунов. — М.: Армада, 1998. — 235 с.

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Дети динозавров. — М.: Хронос, 1998. — С. 131-398.

Приключения Алисы, девочки из будущего. Путешествие в легендарную эпоху см. Козлик Иван Иванович

Принцесса на горошине: Рассказ

/ Кир. Булычев // Мир приключений. — М.: Дет. лит., 1967. — С. 620-625.

Прискорбный скиталец см. Нужна свободная планета

Пришельцы не к нам: Рассказ

/ Кир Булычев // Лит. газ. — 1994. — 14 дек. (№ 50). — С. 16.

/ Кир Булычев // Проза Сибири. — 1995. — № 2. — С.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 367-382.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 367-382.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 395-412.

Протест: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 220-236.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 220-236.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 138-148.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 130-142.

Прошедшее время: Рассказ

/ Кир Булычев // Лит. газ. — 1989. — 31 мая (№ 22). — С. 16.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 158-167.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 158-167.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 161-170.

Прощай, рыбалка: Рассказ

/ Кир Булычев; Ил. Ю. Вотоловский // Мелиоратор. — 1986. — № 5. — С. 55-63.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 175-191.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 218-237.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 218-237.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 230-250.

Пустой дом: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 63-79.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 97-109.

Путешествие Алисы: Повесть

/ Кирилл Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1974. — С. 34-213.

/ Кир Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1985. — С. 9-184.

/ Кир Булычев; Ил. Е. Мигунов // Булычев К. Девочка с Земли. — М.: Дет. лит., 1989. — С. 9-184.

/ Кир Булычев; Худож. Е. Кудрявцев // Булычев К. Девочка с Земли. — Владивосток: Дальневост. книжн. изд., 1990. — С. 5-164.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 114-293.

/ Кир Булычев; Худож. К. Ли // Булычев К. Сто лет тому вперед. — Л.: Лениздат, 1991. — С. 4-166.

/ Кир Булычёв; Худож. А. Кукушкин // Булычев К. Путешествие Алисы. — Тверь: Книжн. клуб, 1992. — С. 5-190.

/ Кир Булычев; Худож. К. Ли // Булычев К. Сто лет тому вперед. — СПб.: Лениздат, 1992. — С. 6-176.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Путешествие Алисы. — Магадан: Кн. изд-во, 1993. — С. 25-169.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Путешествие Алисы. — М.: Армада, 1994. — С. 127-340.

/ Кир Булычев; [Худож. Е. Мигунов] // Булычев К. Путешествие Алисы. — М.: Хронос, 1995. — С. 159-414.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и три капитана. — М.: Армада, 1997. — 230 с.

Р

Рабыня Изаури см. Война с лилипутами

Разговор с убийцей: Рассказ

/ Кир Булычев; Худож. Л. Дурасов // Искатель. — 1998. — № 5. — С. 155-164.

Разлюбите Ложкина!: Рассказ

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 69-82.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 69-82.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 71-85.

Разум в плену: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 277-305.

/ К. Булычев; Ил. А. Сухов // Юный техник. — 1972. — № 4. — С. 34-39; № 5. — С. 38-42.

/ Кир. Булычёв; Ил. К. Борисов // Формула невозможного. — М.: Рус. язык, 1980. — С. 30-40.

/ Кир Булычев // Молодая гвардия (Южно-Сахалинск). — 1987. — 26-29 авг., 1 сент. (№№ 165-169).

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 47-57.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 46-64.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 86-107.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 86-107.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 91-113.

Разум для кота: Рассказ

/ Кир Булычёв; Ил. Л. Рябинин // Пион. правда. — 1988. — 23 апр. (№ 49).

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 192-196.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 117-122.

Районные соревнования по домино: Рассказ

/ Кир Булычев; Ил. Д. Кедрин // Сов. экран. — 1987. — № 13. — С. 18-19.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 465-474.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 465-473.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 214-221.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 249-258.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 249-258.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 262-272.

Раскопки курганов в долине Репеделкинок: Рассказ

/ Кир Булычев // Послание Фениксу. — М.: ТЦ МШК МАДПР; РИФ «Шэдоу-1»; «Плюс-минус бесконечность», 1991. — С. 193-194.

Река времени см. Река Хронос

Река Хронос: Роман

/ Кир Булычев; Худож. К. Сошинская. — М.: Моск. рабочий, 1992. — 414 с.

[Под назв.: Река времени] / Кир Булычев // Новый журнал. — 1992. — № 1-2. — С. 3-17.

Репка: Рассказ

/ Кир. Булычев // Мир приключений. — М.: Дет. лит., 1967. — С. 600-604.

Ретрогенетика: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1977. — № 1. — С. 116-121.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 37-46.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 128-136.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 134-141.

/ Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 168-176.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 392-401.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 168-176.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 171-180.

Речной доктор: Повесть

/ Кир Булычёв; Ил. Н. Карева // Пион. правда. — 1988. — 20, 22, 25, 27 окт., 3, 5, 10, 15, 17, 24 нояб., 1, 3 дек. (№№ 125-128, 131, 132, 134, 136, 137, 140, 142-144).

/ Кир Булычев // Мир приключений. — М.: Дет. лит., 1989. — С. 135-177.

/ Кир Булычев; Худож. Е. Т. Мигунов // Булычев К. Речной доктор. — М.: Хронос, 1994. — С. 3-76.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Речной доктор. — М.: Армада, 1998. — С. 5-84.

Ржавый фельдмаршал: Повесть

[Под назв.: Остров ржавого лейтенанта] / Кирилл Булычев // Мир приключений. — М.: Дет. лит., 1968. — С. 294-345.

[Под назв.: Остров ржавого лейтенанта] / Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 27-76.

[Под назв.: Остров ржавого лейтенанта] / Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 28-78.

[Под назв.: Новости будущего века]; [Фрагм.] / Кир Булычев; Ил. А. Балдин // Пионер. — 1988. — № 5. — С. 52-55.

[Под назв.: Остров ржавого лейтенанта] / Кир Булычёв; Худож. А. Кукушкин // Булычев К. Приключения Алисы. — Тверь: Книжн. клуб, 1991. — С. 31-88.

[Под назв.: Новости будущего века]; [Фрагм.] / Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 31-37.

[Под назв.: Остров ржавого лейтенанта] / Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 50-113.

/ Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 11-80.

[Под назв.: Новости будущего века]; [Фрагм.] // Выбор (Пушкино). — 1991.

/ Кир Булычев; Худож. К. Ли // Булычев К. Новые приключения Алисы. — СПб.: Юна, 1992. — С. 471-538.

[Под назв.: Новости будущего века]; [Фрагм.] / Кир Булычев; Худож. С. И. Едемская // Булычев К. Пленники астероида. — Магадан: Кн. изд-во, 1993. — С. 128-133.

[Под назв.: Остров ржавого лейтенанта] / Кир Булычев; Худож. С. И. Едемская // Булычев К. Пленники астероида. — Магадан: Кн. изд-во, 1993. — С. 134-183.

[Под назв.: Остров ржавого генерала] / Кир Булычев; Рис. В. Кривенко // Булычев К. Остров ржавого генерала. — М.: Мирт, 1994. — С. 41-127.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Путешествие Алисы. — М.: Армада, 1994. — С. 45-126.

/ Кир Булычев; Худож. К. А. Рязанов // Булычев К. Заповедник сказок. — Киев: Довира, 1995. — С. 269-325.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Путешествие Алисы. — М.: Хронос, 1995. — С. 61-158.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Алиса и Бронтя. — М.: Армада, 1996. — С. 45-128.

Родимые пятна: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1982. — № 4. — С. 82-87.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 46-57.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 178-188.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 183-193.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 401-413.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 108-119.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 108-119.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 114-126.

Роковая свадьба: Рассказ

/ Кир Булычев; Ил. Н. Бальжак // Если. — 1996. — № 3. — С. 63-79.

// Проза Сибири. — 1996. — № 1. — С.

С

Садовник в ссылке: Рассказ

/ Кир Булычев; Ил. Ю. Ващенко // Химия и жизнь. — 1975. — № 1. — С. 108-115.

/ Кир Булычев; Ил. Г. Басыров // Поселок на краю Галактики. — М.: Наука, 1989. — С. 168-182.

/ Кир Булычев // Поселок на краю галактики. — М.: Наука, 1990. — С. 437-452.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 57-69.

Сапожная мастерская: Рассказ

// Лидер. — 1991. — №№ 3, 4.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 145-166.

/ Кир Булычев // Сборник научной фантастики. — М.: Знание, 1992. — С. 5-24.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 238-264.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 238-264.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 255-283.

Свободные места есть: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1983. — № 7. — С. 86-92.

/ Кир Булычев; Ил. В. Шатунов // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1987. — С. 89-98.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 189-198.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 193-202.

/ Кир Булычев; Худож. А. Ю. Кожановский // Булычев К. Великий Гусляр. — Мн.: Юнацтва, 1995. — С. 444-455.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 238-248.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 238-248.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 251-261.

Свободный тиран: Рассказ

/ Кир Булычев // Лит. газ. — 1988. — 24 авг. (№ 34). — С. 16.

/ Кир Булычев // Лит. газ. — 1991. — 1 янв. — С.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 58-63.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 12-18.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 12-18.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 15-21.

Связи личного характера: Рассказ

/ Кирилл Булычев; Ил. В. Бахчанян // Знание — сила. — 1970. — № 6. — С. 47-48.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 211-224.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 11-21.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 11-21.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 184-193.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 184-193.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 195-205.

Сестрица Аленушка и братец Иванушка: Рассказ

/ Кир. Булычев // Мир приключений. — М.: Дет. лит., 1967. — С. 614-617.

Сильнее зубра и слона: Рассказ

/ Кир Булычев; Ил. Р. Авотин // Юный техник. — 1979. — № 1. — С. 56-64.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 167-179.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 167-179.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 178-191.

Синяя борода: Рассказ

/ Кир. Булычев // Мир приключений. — М.: Дет. лит., 1967. — С. 617-620.

Сказка о репе: Рассказ

[Под назв.: Сказка про репку] / Кир Булычев; Ил. Ю. Ващенко // Химия и жизнь. — 1974. — № 11. — С. 78-88.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 116-135.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 116-135.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 231-243.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 75-88.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 191-206.

Сказка про репку см. Сказка о репе

Слышал?: Рассказ

/ Кир Булычев // Лит. газ. — 1989. — 2 авг. (№ 31). — С. 16.

Смерть этажом ниже: Повесть

/ Кир Булычев // Булычев К. Смерть этажом ниже. — М.: СП «Вся Москва, 1989. — 160с.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 203-378.

/ Кир Булычев // Булычев К. Смерть этажом ниже. — М.: Изд — во «Надежда — 1, 1994. — С. 277-438.

/ Кир Булычев // Булычев К. Тайна Урулгана. — М.: Хронос, 1996. — С. 247-431.

Снегурочка: Рассказ

/ Кир. Булычев; Ил. Д. Утенков // Знание — сила. — 1973. — № 12. — С. 38-41.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 190-203.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 190-203.

/ Кир Булычев; Худож. Т. Агоянц // Спутник. — 1977. — № 1. — С.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 264-272.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 121-128.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 250-259.

Сны Максима Удалова: Рассказ

/ Кир Булычев; Ил. А. Сальников // Знание — сила. — 1978. — № 5. — С. 60-61.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 118-128.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 118-128.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 124-135.

Со старым годом! см. Старый год

Соблазн: Рассказ

/ Кир Булычев; Фотоил. Э. Бажилин // Знание — сила. — 1986. — № 8. — С. 46-48, 3 с. обл.

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 289-303.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 292-306.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 120-135.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 120-135.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 127-143.

Совет динозавров см. Дети динозавров

«Спасите Галю!»: Рассказ

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 156-176.

/ Кир Булычев; Худож. Г. Н. Бойко // Сборник научной фантастики. — М.: Знание, 1990. — С. 169-186.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 379-401.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 159-181.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 341-362.

Спонсора!: Рассказ

/ Кир Булычев // Год Космоса. — 1992. — № 4. — С. 3-4.

// Лит. газ. — 1994. — 26 янв. (№ 4). — С.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 30-36.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 30-36.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 34-40.

Средство от давления: Рассказ

/ Кир. Булычев // Памир (Душанбе). — 1974. — № 4. — С. 85-94.

Старенький Иванов: Рассказ

/ Кир Булычев // Огонек. — 1989. — № 32. — С. 30-31.

/ Кир Булычев // Булычев К. Апология. — М.: Правда, 1990. — С. 39-46.

/ Кир Булычев // Музей человека. — М.: Всесоюз. центр кино и телевидения для детей и юношества, 1990. — С. 288-296.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 421-430.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 232-241.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 299-308.

Старый год: Роман

[Под назв.: Со старым годом!] / Кир Булычев; Рис. М. Пинкисевич // Мы. — 1991. — № 1. — С. 4-36.

[Под назв.: Мир без времени] / Кир Булычев; Худож. А. Шахгелдян // Искатель. — 1997. — № 1. — С. 5-98.

/ Кир Булычев; Худож. И. Е. Воронин. — М.: Армада, 1998. — 410 с.

Сто лет тому вперед: Повесть

/ Кирилл Булычев; Ил. Е. Мигунов. — М.: Дет. лит., 1978. — 302 с.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 136-330.

/ Кир Булычев; Худож. В. Пинигина // Булычев К. Пленники астероида. — Кишинев: Лит. артистикэ, 1988. — С. 138-331.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. вторая. Сто лет тому вперед. — [М.]: Издат. объединение «Культура», 1991. — С. 3-260.

/ Кир Булычев; Худож. К. Ли // Булычев К. Сто лет тому вперед. — Л.: Лениздат, 1991. — С. 167-392.

/ Кир Булычев; Худож. К. Ли // Булычев К. Сто лет тому вперед. — СПб.: Лениздат, 1992. — С. 177-412.

/ Кир Булычев; Худож. Е. Мигунов. — М.: Армада, 1995. — 298 с.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Сто лет тому вперед. Миллион приключений. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Худож. Е. Мигунов. — М.: Хронос, 1997. — 400 с.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса в прошлом. — М.: Армада, 1997. — С. 3-299.

Столпотворение: Рассказ

/ Кир Булычев // Булычев К. Апология. — М.: Правда, 1990. — С. 7-10.

Съедобные тигры: Рассказ

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 105-128.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 40-68.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 40-68.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 40-70.

Сыщик Алиса: Повесть

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Сыщик Алиса. — М.: Армада, 1996. — С. 5-92.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и сыщики. — М.: Армада, 1997. — С. 5-92.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и сыщики. — М.: Армада, 1998. — С. 5-92.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Сыщик Алиса. — М.: Хронос, 1998. — С. 3-118.

Т

Тайна рабыни Заури см. Война с лилипутами

Тайна третьей планеты: Краткий сценарий фильма-сказки

/ Кир Булычев; Худож. Н. Орлова. — М.: Всесоюз. бюро пропоганды киноискусства, 1983. — 19 с.

/ Кир Булычев; Ил. Н. Орлова. — М.: Всесоюз. бюро пропоганды киноискусства, 1984. — 19 с.

[Комикс] // Миша. — 1988. — №№ 5-7.

Тайна третьей планеты: Повесть

/ Кир Булычев; Худож. А. Шахгелдян. — М.: Издат. дом «Искатель», 1997. — 103 с.

/ К. Булычев; Худож. А. Шахгелдян // Булычев К. Тайна Третьей планеты. — М.: Издат. дом «Искатель», 1998. — С. 113-150.

Тайна Урулгана: Роман

/ Кир Булычёв; Худож. Г. Ю. Корнышев. — М.: Орбита, 1991. — 221 с.

/ Кир Булычев // Булычев К. Тайна Урулгана. — М.: Хронос, 1996. — С. 3-246.

/ Кир Булычев. — СПб.: Азбука — Терра, 1997. — 255 с.

Так начинаются наводнения: Рассказ

[Под назв.: Мир странный, но добрый] / Кир. Булычев // Знание — сила. — 1967. — № 9. — С. 58-59.

[Под назв.: Как начинаются наводнения] / Кирилл Булычев; Ил. А. Гангалюка // Фантастика 1967. — М.: Мол. гвардия, 1968. — С. 100-107.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 95-107.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 224-231.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 39-48.

Такан для детей Земли: Рассказ

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 81-93.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 330-337.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 30-38.

Тебе, простой марсианин!: Рассказ

/ Кир Булычев // Сов. музей. — 1990. — № 3. — С. 42-45.

/ Кир Булычев; Рис. С. Стихина // Энергия: экономика, техника, экология. — 1990. — № 5. — С. 58-63.

[Под назв.: Тише, простой марсианин!] / Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 203-213.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 309-320.

Теремок: Рассказ

/ Кир. Булычев // Мир приключений. — М.: Дет. лит., 1967. — С. 604-607.

Терпение и труд: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 136-162.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 136-162.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 88-98.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 207-220.

Технология рассказа: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1988. — № 3. — С. 84-92.

/ Кир Булычев // Булычев К. Они уже здесь. — [М.]: Лит. агентство «Варяг», 1992. — С. 209-222.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 136-151.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 136-151.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 144-160.

Титаническое поражение: Рассказ

/ Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 456-465.

/ Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 455-464.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 182-192.

/ Кир Булычев // Сборник научной фантастики. — М.: Знание, 1992. — С. 24-32.

/ Кир Булычев // Булычев К. Пришельцы в Гусляре. — М.: Хронос, 1995. — С. 19-30.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 19-29.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Пришельцы в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 22-33.

Тише, простой марсианин! см. Тебе, простой марсианин!

Товарищ Д: Лит. сценарий

/ Кир Булычев; Ил. О. Теслер // Сов. экран. — 1989. — № 5. — С. 24-26.

Тревога! Тревога! Тревога!: Рассказ

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 197-205.

/ Кир Булычев // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 193-202.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 321-330.

Тринадцать лет полета см. Тринадцать лет пути

Тринадцать лет пути: Повесть

/ Кир Булычев // Воздуш. транспорт. — 1983. — 29 окт. — 10 нояб.

[Под назв.: Тринадцать лет полета] / Кир Булычев; Ил. В. Родин, А. Светиков // Изобретатель и рационализатор. — 1985. — № 1. — С. 34-39; № 2. — С. 35-39; № 3. — С. 35-39.

/ Кир Булычев // Сборник научной фантастики. — М.: Знание, 1990. — С. 9-63.

/ Кир Булычев // Булычев К. Закон для дракона. — М.: Хронос, 1992. — С. 5-72.

/ Кир Булычев // Булычев К. Великий дух и беглецы. — М.: Хронос, 1993. — С. 11-74.

/ Кир Булычев // Булычев К. Тринадцать лет пути. Последняя война. Великий дух и беглецы. — М.: Б-ка журнала «Юность», 1993. — С. 9-79.

Трудный ребенок: Рассказ

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 91-115.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Люди как люди. — М.: Мол. гвардия, 1975. — С. 91-115.

/ Кир Булычев; Худож. Т. и В. Луневы // Люди как люди. — Ташкент: Укитувчи, 1992. — С. 60-75.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 110-129.

У

Уважаемая редакция!: Письмо в редакцию

/ Николай Ложкин, Корнелий Удалов, Г. К. Заварухин // Знание — сила. — 1974. — № 4. — С. 45-46.

Узники «Ямагири-мару»: Повесть

/ Кир Булычев; Ил. А. Назаренко // Юный техник. — 1987. — № 2. — С. 36-45; № 3. — С. 36-43; № 4. — С. 46-54.

/ Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 142-172.

/ Кир Булычев; Худож. К. Ли // Булычев К. Новые приключения Алисы. — СПб.: Юна, 1992. — С. 539-570.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. пятая. Гай-до. — М.: Изд. объединение «Культура», 1992. — С. 192-220.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Армада, 1994. — С. 5-40.

/ Кир Булычев; Худож. С. Едемская // Булычев К. Конец Атлантиды. — Магадан: Кн. изд-во, 1995. — С.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Гай-до. — М.: Армада, 1997. — С. 5-42.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Хронос, 1997. — С. 213-256.

Умение кидать мяч: Повесть

/ Кирилл Булычев // Мир приключений. — М.: Дет. лит., 1973. — С. 294-331.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Летнее утро. — М.: Моск. рабочий, 1979. — С. 5-52.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 135-170.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 317-360.

Упрямый Марсий: Краткий отчет о маловероятных событиях, имевших место в городе Великий Гусляр за последний год

/ Кир. Булычев; Ил. Е. Стерлигова // Уральский следопыт. — 1980. — № 2. — С. 36-46.

[Под назв.: Черная икра]; [Фрагм.] / Кир Булычев // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 145-152.

[Под назв.: Черная икра]; [Фрагм.] / Кир Булычев // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 151-157.

[Под назв.: Черная икра]; [Фрагм.] / Кир Булычев // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 177-183.

[Под назв.: Гусляр — Саратов]; [Фрагм.] / Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 180-186.

[Под назв.: Дар данайца]; [Фрагм.] / Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 187-194.

[Под назв.: Черная икра]; [Фрагм.] / Кир Булычев // Булычев К. Великий Гусляр. — [Т. 1]. — М.: Хронос; АРМЭ, 1997. — С. 177-183.

[Под назв.: Гусляр — Саратов]; [Фрагм.] / Кир Булычев // Булычев К. Великий Гусляр. — [Т. 3]. — М.: Хронос; АРМЭ, 1997. — С. 180-186.

[Под назв.: Дар данайца]; [Фрагм.] / Кир Булычев // Булычев К. Великий Гусляр. — [Т. 3]. — М.: Хронос; АРМЭ, 1997. — С. 187-194.

[Под назв.: Гусляр — Саратов]; [Фрагм.] / Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 192-198.

[Под назв.: Дар данайца]; [Фрагм.] / Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 199-206.

[Под назв.: Черная икра]; [Фрагм.] / Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 181-188.

Усилия любви: Рассказ

/ Кир Булычев; Ил. В. Родин // Изобретатель и рационализатор. — 1983. — № 9. — C. 37-40.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 114-126.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 39-53.

Усни, красавица: Роман

/ Кир Булычев // Булычев К. Смерть этажом ниже. — М.: Изд — во «Надежда — 1, 1994. — С. 7-275.

/ Кир Булычев. — М.: Изограф, 1997. — 319 с.

Утешение: Рассказ

/ Кир Булычев; Рис. В. Адамовой // Химия и жизнь. — 1991. — № 9. — С. 96-102.

/ Кир Булычев // Булычев К. Встреча тиранов. — Мн.: Арт Дизайн, 1992. — С. 153-166.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 375-387.

Ф

Фотография пришельца: Повесть

/ Кир Булычев; Рис. О. Тарасенко // Юный техник. — 1985. — № 1. — С. 46-53; № 2. — С. 34-42; № 3. — С. 46-55.

Х

Хоккеисты см. Хоккей Толи Гусева

Хоккей Толи Гусева: Рассказ

[Под назв.: Хоккеисты] / Кирилл Булычев // Фантастика 1967. — М.: Мол. гвардия, 1968. — С. 238-242.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 55-61.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 49-53.

… Хоть потоп!: Рассказ

[Под назв.: Доказательство] / Кир Булычев; Ил. К. Сошинская // Изобретатель и рационализатор. — 1980. — № 7. — С. 38-40, 3 с. обл.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 63-76.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 143-157.

Хочешь улететь со мной?: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1987. — № 2. — С. 83-90.

/ Кир Булычев; Ил. Г. Басыров // Поселок на краю Галактики. — М.: Наука, 1989. — С. 100-115.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 177-191.

/ Кир Булычев // Поселок на краю галактики. — М.: Наука, 1990. — С. 400-418.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 101-116.

Хронофаги: Письмо в редакцию

[Без назв.] / Николай Ложкин // Знание — сила. — 1974. — № 8. — С. 48.

/ Николай Ложкин // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 68-71.

/ Николай Ложкин // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 75-78.

/ Николай Ложкин // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 64-66.

/ Николай Ложкин // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 64-66.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 59-62.

Ц

Царицын ключ: Повесть

/ Кир Булычев; Ил. Е. Стерлигова // Уральский следопыт. — 1981. — № 10. — С. 38-62; № 11. — С. 34-59.

/ Кир Булычев; Ил. К. Сошинская // Булычев К. Перевал. — М.: Мол. гвардия, 1983. — С. 5-154.

/ Кир Булычев // Булычев К. Чужая память. — М.: Хронос, 1995. — С. 79-200.

/ Кир Булычев // Булычев К. Похищение чародея. — СПб.: Азбука — Терра, 1997. — С. 189-318.

Цветы: Рассказ

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 221-226.

Ч

Час полночный: Рассказ

/ Кир Булычев // Лит. газ. — 1993. — 13 янв. (№ 1-2). — С. 16.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 363-374.

Черная икра см. Упрямый Марсий

Черный саквояж: Повесть

/ Кир Булычев; Ил. А. Анно // Юный техник. — 1983. — № 8. — С. 40-45; № 9. — С. 46-55; № 10. — С. 40-47.

/ Кир Булычев; Ил. Б. Жанков // Булычев К. Девочка из будущего … и другие повести. — Кишинев: Лумина, 1984. — С. 583-612.

/ Кир Булычев // Булычев К. Черный саквояж. — М.: Экология, 1991. — С. 53-89.

Четырехглазый см. Подземная лодка

Чечако в пустыне: Рассказ

[Под назв.: Чичако в пустыне] / Кир Булычев; Ил. Р. Авотин // Фантастика-80. — М.: Мол. гвардия, 1981. — С. 186-197.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 252-263.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 24-38.

Чичако в пустыне см. Чечако в пустыне

Чудовище у родника: Рассказ

/ Кир Булычёв // Ленинские искры (Ленинград). — 1987. — № 69-70. — С. 8-9 ; № 71-72. — С. 8-9; № 73-74. — С. 11 ; № 75-76. — С. 14-15. (2, 9, 16, 23 сент.).

/ Кир Булычев; Ил. А. Басс // Пионерия (Киев). — 1987. — № 9. — С. 4-9.

/ Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 92-114.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. пятая. Гай-до. — М.: Изд. объединение «Культура», 1992. — С. 3-22.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Армада, 1994. — С. 319-341.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 305-338.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Гай-до. — М.: Армада, 1997. — С. 221-243.

Чужая память: Повесть

/ Кир Булычев // Знание — сила. — 1981. — № 7. — С. 47-48; № 8. — С. 46-48; № 9. — С. 30-32; № 10. — С. 46-48; № 11. — С. 45-48; № 12. — С. 28-30.

/ Кир Булычев; Ил. И. Блиох // Орион. — М.: Моск. рабочий, 1985. — С. 3-78.

/ Кир Булычев; Ил. И. Блиох // Орион. — М.: Моск. рабочий, 1988. — С. 3-78.

/ Кир Булычев // Булычев К. Похищение чародея. — М.: Моск. рабочий, 1989. — С. 537-623.

/ Кир Булычев // Булычев К. Собр. соч. — М.: Изд-во журн. «Юность», «Юнисам», 1993. — С. 294-360.

/ Кир Булычев // Булычев К. Чужая память. — М.: Хронос, 1995. — С. 299-386.

/ Кир Булычев // Булычев К. Похищение чародея. — СПб.: Азбука — Терра, 1997. — С. 319-414.

Ш

Шкаф неземной красоты: Рассказ

/ Кир Булычев // Знание — сила. — 1984. — № 10. — С. 46-48.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 4-16.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 83-94.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 379-392.

Школьные каникулы Корнелия Удалова: Рассказ

/ Кир Булычев; Ил. Н. Бальжак // Если. — 1995. — № 9. — С. 31-36.

Шум за стеной: Рассказ

/ Кир Булычев // Отчизна. — 1984. — № 7. — С.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 31-46.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 95-108.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 7-23.

Щ

Э

Эдисон и Грубин: Письмо в редакцию

[Без назв.] / Николай Ложкин; Ил. А. Дубенский // Знание — сила. — 1974. — № 2. — С. 64.

/ Николай Ложкин // Булычев К. Марсианское зелье. — М.: Госснаб СССР. Тиман, 1990. — С. 66-68.

/ Николай Ложкин // Булычев К. Марсианское зелье. — [М.]: Лит. агентство «Варяг», 1991. — С. 73-75.

/ Николай Ложкин // Булычев К. Тиран на свободе. — М.: Хронос, 1992. — С. 37-39.

/ Николай Ложкин // Булычев К. Чудеса в Гусляре. — М.: Хронос, 1993. — С. 61-63.

/ Николай Ложкин // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 61-63.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Чудеса в Гусляре. — СПб.: Азбука — Терра, 1998. — С. 56-59.

Это вам не яблочный компот!: Рассказ

/ Кир Булычев; Ил. Н. Федорова // Пионер. — 1986. — № 12. — С. 48-51.

/ Кир Булычев // Юный ленинец (Кишинев). — 1987. — 30 янв. … (№№ 9-11).

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. пятая. Гай-до. — М.: Изд. объединение «Культура», 1992. — С. 33-42.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Конец Атлантиды. — М.: Армада, 1994. — С. 353-363.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. День рождения Алисы. — М.: Хронос, 1996. — С. 357-372.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса и Гай-до. — М.: Армада, 1997. — С. 256-266.

Это ты, Алиса?: Рассказ

/ Кир Булычёв // Ленинские искры (Ленинград). — 1986. — 12 марта. — С. 13; 30 апр. — С. 15.

/ Кир Булычев; Ил. А. Цыганчук // Пионерия (Киев). — 1987. — № 3. — С. 34.

/ Кир Булычев; Рис. Е. Мигунова // Булычев К. Приключения Алисы. В 6-ти кн. Кн. первая. Путешествие Алисы. — [М.]: Издат. объединение «Культура», 1991. — С. 47-49.

[Под назв.: Может, это не Алиса?] / Кир Булычев; Худож. В. М. Жук // Булычев К. Ржавый фельдмаршал. — Мн.: Юнацтва, 1991. — С. 115-123.

/ Кир Булычев; Худож. С. И. Едемская // Булычев К. Путешествие Алисы. — Магадан: Кн. изд-во, 1993. — С. 170-174.

/ Кир Булычев; Худож. Е. Мигунов // Булычев К. Заповедник сказок. — М.: Армада, 1994. — С. 374-378.

/ Кир Булычев; [Худож. Е. Мигунов] // Булычев К. Путешествие Алисы. — М.: Хронос, 1995. — С. 56-60.

/ Кир Булычев; Ил. Е. Мигунова // Булычев К. Алиса на астероиде. — М.: Армада, 1997. — С. 227-231.

Ю

Юбилей «200»: Рассказ

/ Кир Булычев; Ил. Г. Басыров // Химия и жизнь. — 1985. — № 12. — С. 80-87.

/ Кир Булычев; Ил. Г. Басыров // Поселок на краю Галактики. — М.: Наука, 1989. — С. 153-167.

/ Кир Булычев // Булычев К. Коралловый замок. — М.: Мол. гвардия, 1990. — С. 206-220.

/ Кир Булычев; Ил. Г. Басыров // Поселок на краю Галактики. — М.: Наука, 1990. — С. 419-436.

/ Кир Булычев // Булычев К. Обозримое будущее. — М.: Хронос, 1995. — С. 85-100.

Я

Я вас первым обнаружил!: Рассказ

/ Кир. Булычев; Ил. И. Голицын // Вокруг света. — 1970. — № 7. — С. 16-20.

/ К. Булычев; Ил. К. Сошинская // Булычев К. Чудеса в Гусляре. — М.: Мол. гвардия, 1972. — С. 109-125.

/ Кир Булычев; Худож. В. Зуйков // Булычев К. Кому это нужно? — М.: РИФ, 1991. — С. 214-223.

/ Кир Булычев // Булычев К. Красный олень — белый олень. — М.: Хронос, 1995. — С. 54-66.

Яблоня: Рассказ

/ Кир Булычев; Ил. В. Родин // Изобретатель и рационализатор. — 1983. — № 1. — С. 39-40, 3 с. обл.

/ Кир Булычев // Булычев К. Возвращение в Гусляр. — М.: Хронос, 1996. — С. 159-166.

/ Кир Булычев // Булычев К. Великий Гусляр. — М.: Хронос; АРМЭ, 1997. — С. 159-166.

/ Кир Булычев; Оформл. В. Макарова // Булычев К. Возвращение в Гусляр. — СПб.: Азбука — Терра, 1998. — С. 169-177.

Составитель М. Манаков

Информация взята с сайта rusf.ru


Анонс

Время слушать

Ещё несколько лет назад никто не знал, что такое аудиокнига, слова такого не было. Однако во все времена люди не только читали, но и слушали литературные произведения. Исполнители текстов от древнейших сказителей до современных дикторов были популярны всегда. XIX век подарил миру звукозапись – фонограф, XXI – новые форматы, в частности, mp3, позволяющий уместить целый роман на одном диске. Сегодня аудиокнига становится не просто модной, но и по-настоящему незаменимой. Звучащие слова нужны тем, кому некогда читать глазами или тем, у кого нет такой возможности, тем, кто лучше воспринимает информацию на слух, наконец, просто ценителем этого, по существу, нового вида искусства.

Издательство «Аудиокнига» предполагает охватить всю мировую литературу, всех времен и народов, всех жанров и направлений. Изучая скромный ассортимент сегодняшних аудиокниг, мы догадываемся, что в этой области существуют свои приоритеты, отличные от традиционного книжного рынка, и конечно, на новом небосклоне засияют новые звёзды, Но пока мы открываем наш проект именами тех авторов, чьи бестселлеры, безусловно, будут востребованы в любом формате. Это создатель самых знаменитых интеллектуальных триллеров Дэн Браун, мастер остросюжетных историй Сидни Шелдон, фантаст №1 в России Сергей Лукьяненко, один из лучших современных прозаиков Василий Аксёнов.

Издательство «Аудиокнига» в самое ближайшее время готовит к выпуску:

В серии «Бестселлер»:

Дэн Браун «Код да Винчи»

Дэн Браун «Цифровая крепость»

Дэн Браун «Ангелы и демоны»

Дэн Браун «Точка обмана»

Сидни Шелдон «Мельницы богов»

Сидни Шелдон «Интриганка»

Сидни Шелдон «Узы крови»

Сидни Шелдон «Пески времени»

Сидни Шелдон «Если наступит завтра»

В серии «Наша фантастика»:

Сергей Лукьяненко «Черновик»

Сергей Лукьяненко «Последний дозор»

Сергей Лукьяненко «Линия грёз»

Сергей Лукьяненко «Императоры иллюзий»

Сергей Лукьяненко «Тени снов»

Сергей Лукьяненко «Звёзды – холодные игрушки»

Сергей Лукьяненко «Звездная тень»

Владимир Васильев «Волчья натура»

Владимир Васильев «Зверь в каждом из нас»

Владимир Васильев «Горячий старт»

В серии «Зарубежная фантастика»:

Клиффорд Саймак «Кольцо вокруг Солнца»

Станислав Лем «Возвращение со звёзд»

Станислав Лем «Непобедимый»

Анжей Сапковский «Башня шутов»

В серии «Познай себя»:

Наталья Правдина «Выше нас только звезды»

Наталья Правдина «Я люблю секс»

Наталья Правдина «Мой ребенок – будущий миллионер»

Александр Свияш «Улыбнись, пока не поздно»

Людмила Белова «Цигун. Медитация»

Людмила Белова «Цигун на каждый день»

В серии «Современная проза»:

Василий Аксёнов «Остров Крым»

Василий Аксёнов «Московская сага» (в 3-х книгах)

Василий Аксёнов «Москва-ква-ква»

Василий Аксёнов «Апельсины из Марокко»

Дмитрий Быков «Эвакуатор»

Виктор Пелевин «Омон Ра»

Виктор Пелевин «Generation “П”»

Виктор Пелевин «Священная книга оборотня»

В серии «Мастера прозы. ХХ век»:

Михаил Булгаков «Мастер и Маргарита»

Михаил Булгаков «Роковые яйца»

Владимир Гиляровский «Москва и москвичи»

В серии «Антология юмора»:

Илья Ильф, Евгений Петров «Двенадцать стульев»

Илья Ильф, Евгений Петров «Золотой телёнок»

В серии «Аудиоспектакль»:

Леонид Филатов «Часы с кукушкой»

Уильям Шекспир «Гамлет»