Самая полная иллюстрированная Энциклопедия секса в электронном виде 266 качественных эротических фотографий

Мэсси Д.Э. - "Энциклопедия секса"

ВВЕДЕНИЕ
О сексе кто-то давно очень метко сказал, что это роскошь, доступная беднякам, - то есть одно из тех редких удовольствий, которые можно получать бесплатно. Действительно, сама природа снабдила нас всем необходимым для этого наслаждения, так что даже отсутствие партнера - не помеха тому, кто хотел бы получить сексуальное удовлетворение по собственному «сценарию». Но если секс - дар природы, зачем тогда утруждать себя чтением книг, подобных этой? Почему не каждый из нас, предаваясь тому, что так естественно, попадает в извечный поток чувственного наслаждения, несущий других к вершинам
блаженства ?

ЧАСТЬ 1
СЕКСУ НАДО УЧИТЬСЯ
Одна из причин того, что мы не используем максимум своих сексуальных возможностей, — наша поверхностная осведомленность о них. Большинство из нас черпает знания о сексе у друзей, близких родственников или из чьих-то досужих россказней. Более общие сведения мы получаем из фильмов и книг. Потом, накопив «теорию», мы пытаемся реализовать ее уже в собственной спальне. В идеальном случае все достигается само собой, с той непосредственностью, на которую способны лишь дети. Но жизнь далека от идеала. Не всегда в нашем полном запретов обществе можно получить достоверную и исчерпывающую информацию о сексе. С другой стороны, не всем хватает воображения, чтобы применить имеющиеся знания, равно как не каждому правильный путь открывается инстинктивно. Фактически все, кто познал верх блаженства, приходят к нему вслепую, по воле случая. Более того, даже способность испытывать оргазм — еще не гарантия «неземного наслаждения»: не потому ли столь многим знакомо странное чувство подавленности, наступающей после этого мига? Цель данной книги — показать, с чего начать и как достичь полного удовлетворения, используя все, чем нас щедро одарила природа.

ПРИКОСНОВЕНИЕ И СЕКСУАЛЬНОСТЬ
Прикосновение — это начало начал стимуляции. В прикосновении мы проверяем и собственные ощущения, и степень взаимности ответного чувства. Со временем мы набираемся опыта, оттачиваем технику прикосновения, в результате чего чувственность перерастает в сексуальность. Этот «рост» во многом обусловлен и любопытством — интересом к новизне.

СЕКСУАЛЬНЫЕ ПРОБЛЕМЫ
Неспособность реализовать свой сексуальный потенциал может отрицательно сказаться не только на психике и общем состоянии здоровья, но и на личных взаимоотношениях между партнерами, которые так важны для нас. Сегодня, когда люди стремятся к качеству во всех аспектах жизни, пренебрежение сексуальной «состоятельностью» просто недопустимо. Все мы время от времени сталкиваемся с проблемами в сексе, и, если их не решать, можно лишиться одной из опор, на которых зиждется наша уверенность в себе. Как правило, эти проблемы не так уж серьезны: подавляющее большинство мужчин все-таки не страдает импотенцией, а большинство женщин не испытывает боли при половом акте. Куда более частое явлeние — пропасть между нашим представлением о полноценной сексуальной жизни и нашими успехами в этой области. Сексуальные «недуги», которые, кстати, так же стары, как само человечество, вполне излечимы. Годами сексотерапевты совершенствуют свои методики. Теперь у тех из вас, кто не может позволить себе дорогостоящий визит к врачу или просто избегает обсуждать вслух вопросы секса, появилась возможность с помощью этой книги в уединении собственных спален научиться достигать таких сексуальных переживаний, которые полностью отвечали бы вашим ожиданиям.

ЕСТЕСТВЕННЫЕ МЕХАНИЗМЫ СЕКСУАЛЬНОСТИ
Разумеется, нет гарантии, что, изучив эту книгу, вы автоматически будете всякий раз испытывать величайший экстаз. Но я уверена, что, прибегнув к некоторым содержащимся в ней рекомендациям, вы почувствуете огромный прилив чувственности. И кто знает — может быть, применив в ваших сексуальных играх эти познания, вы испытаете особые эротические переживания, близкие к экстазу. Ведь для этого нужно только одно — знать, как использовать ресурсы, заложенные природой.

ТЕХНИКА СЕКСА
Вы узнаете, зачем иногда необходимо задерживать оргазм и как можно испытать наслаждение без полового акта. Вы ознакомитесь не только с теми сексуальными позициями, которые позволяют проводить максимальную стимуляцию, но и с теми, которые просто забавны.

РАЗНООБРАЗИЕ
Мужчины склонны проявлять интерес ко многим женщинам; женщины чаще привязаны к одному мужчине, но ищут в нем разные стороны и возможности. Для поддержания взаимного интереса разнообразьте свою сексуальную жизнь. Человеческий организм — это настоящая природная лаборатория. Во время полового акта мы «производим» биологически активные вещества, которые помогают нам испытывать чувство наслаждения. Кроме того, наш организм вырабатывает естественный релаксант, погружающий нас в сон по достижении оргазма. И это еще не все. Во время занятий сексом в организме резко поднимается уровень адреналина, что дает необычайный всплеск энергии. Это позволяет нам получать огромное удовлетворение от непрерывных движений тела во время полового акта, который по нагрузке вполне сопоставим с занятием аэробикой. Помимо этого, наш мозг обладает способностью переносить нас из реальности в воображаемые дали без всякого воздействия извне. Благодаря направленным фантазиям секс становится более разнообразным, и это способствует обострению переживаний. Подобно тому как дети познают себя и окружающий мир с помощью игрушек, взрослые через игру познают секс. Игра — не пустая трата времени, она преследует вполне определенную цель. В игре мы приобретаем знания и опыт, постигая не только устройство мира и вещей, но и то, как устроены мы и как «работает» наш организм. Вот почему игра, забава, экспериментирование помогают нам исследовать чувственность. Предлагаемые в книге программы действий и упражнения построены на игре и на использовании «природных ресурсов» сексуальности. Многим людям, уставшим от пресных сексуальных отношений, эти приемы открыли новые ощущения, дающие радость им самим и их партнерам. Итак, воображение, эротическое прикосновение и знание своей сексуальности — вот три кита, на которых зиждутся благополучие и полноценность интимной жизни.

ЧАСТЬ 2
БЕСКОНЕЧНОЕ РАЗНООБРАЗИЕ СЕКСА
Одной из причин инертности нашей интимной жизни, безусловно, является до скуки однообразный половой акт. А это в свою очередь объясняется тем, что, однажды найдя удобную позицию или удачный прием, мы всё чаще и чаще возвращаемся к ним, зная, что это по крайней мере «сработает». Однако жизнь тем и интересна, что полна сюрпризов. В отличие от Зигмунда Фрейда, который рассматривал сексуальность как источник мотивации поведения, и Альфреда Адлера, ставившего на первое место стремление к самоутверждению, я вижу более реалистичную альтернативу этим факторам в стремлении к полноте жизненных ощущений. Это стремление движет и сексуальностью, и социальным поведением, но само оно в первую очередь определяется тем, что я называю «фактором антискуки». Экспериментирование с различными позами при половом акте и даже рассматривание их в книге воодушевляет на поиски нового. Ведь именно пренебрежение разнообразием в сексе зачастую ведет к охлаждению отношений. Из того, что вы с кем-то очень близки, отнюдь не следует, что об этом человеке вы знаете абсолютно все и нет нужды искать в нем нечто новое. Новое всегда есть, надо только стараться его найти. Я надеюсь, что моя книга поможет вам в этом. Даже при явном предпочтении лишь одной определенной сексуальной позиции в нее можно внести некоторое разнообразие с помощью фантазии или диалога. Порой самые незначительные изменения в позе могут стать источником совершенно новых мыслей и ощущений.

ВНУШЕНИЕ
Воздействуя на воображение, вы можете раздразнить, слегка помучить и возбудить партнера.

ФАНТАЗИИ
Ролевая игра н безобидные фантазии приводят в приятное возбуждение обоих партнеров.

ПОЗИЦИИ
Смена позиций вносит разнообразие в эмоциональный и физиологический аспекты полового акта; к примеру, такое положение мужчины сверху обеспечивает ему полный контроль.

МАСТУРБАЦИЯ
Различные типы мастурбации, как индивидуальной, так и обоюдной, не только приятны сами по себе, но и открывают новые возможности при совершении полового акта.

СЕКСУАЛЬНЫЕ ИГРЫ
Волнующие сексуальные игры, например такое «высвобождение из пут», нарушают приевшееся однообразие любовной близости.

ЧАСТЬ 3
ПОЛОВОЙ АКТ
Чтобы достичь совершенства в искусстве любви, нужно прежде всего хорошо понимать непростой механизм полового акта. Причина многих сексуальных проблем - в незнании того, что же именно происходит при половом сношении и, соответственно, как и на что реагирует каждый партнер.
В мужских и женских сексуальных реакциях много общего, но тем не менее половую ; близость мужчина и женщина воспринимают по-разному и их потребности не всегда совпадают. Если рассматривать половой акт как процесс, то в нем можно выделить четыре фазы:
возбуждение, соединение, кульминацию и разрядку. Каждая из этих фаз самостоятельна, хотя в идеальных случаях возможен и плавный переход от одной к другой. Не понимая, в чем проявляется наша готовность к каждой фазе, мы не получим полноценного удовлетворения от секса.

ВОЗБУЖДЕНИЕ
Для того чтобы половой акт мог состояться, необходимо испытать желание. Возбуждение зарождается в мозгу. Механизм этот еще до конца не изучен, хотя известно, что важную роль в нем играют гормоны. У мужчины первичное возбуждение проявляется в эрекции пениса, у женщины — в увлажнении влагалища. С нарастанием возбуждения взаимные ласки и стимуляция эрогенных зон вызывают всё новые различные изменения во внешних и внутренних половых органах. Когда возбуждение достигает пика, у партнеров появляется безудержное стремление к слиянию.

Ласки, поглаживания, взаимные нежные прикосновения рождают ощущения, которые приводят к тому, что пенис мужчины становится твердым, а влагалище женщины — влажным. Стимуляция эрогенных зон усиливает возбуждение.

Особое удовольствие женщине доставляют поцелуи груди и сосков, на мужчину возбуждающе действует нежное поглаживание пениса.

Внешними признаками возбуждения являются также учащенное дыхание, изменение цвета кожи (за счет прилива крови) и эрекция сосков.

 СОЕДИНЕНИЕ
Сексуальная игра подготавливает половые органы партнеров к соединению — влагалище женщины достаточно увлажняется, чтобы принять эрегированный член без ощущения дискомфорта. Когда пенис введен, оно плотно охватывает его.

Движения (фрикции) члена внутри этой сжимающей его полости стимулируют у обоих партнеров новые внутренние и внешние изменения, которые прежде всего проявляются в разбухании гениталий и мышечных сокращениях. Это в свою очередь вызывает чувство столь сильного сексуального возбуждения, что последующая кульминация, особенно у мужчины, уже неизбежна. Партнеры сообщают друг другу о готовности к слиянию разными способами — и словами, и сближением половых органов.

Когда желание возрастаеи, все тело становится предельно чувствительным к стимуляции и диапазон ощущений увеличивается.

Толчки и трение наружных зон половых органов доставляют партнерам огромное удовольствие Влагалище женщины расширилось, удлинилось и достаточно увлажнено, чтобы принять пенис Мужской член достигает максимальной эрекции - став тветдым, он может теперь легко войти во влагалище.

Войдя во влагалище, мужчина начинает движения пенисом (фрикции) которые постепенно приводят его к кульминации.

У женщины эти движения вызывают еще большее возбуждение и она может выбрать такое положение тела, которое обеспечивает клитору максимальную стимуляцию.

ЧАСТЬ 4 - ОРГАЗМ
Когда интенсивность ощущений достигает предела, оба партнера испытывают чувство максимального сладострастия, которое у мужчин сопровождается семяизвержением.
Оргазм у мужчины практически целиком зависит от стимуляции пениса — ручной, оральной или вагинальной.
У женщины оргазм (если она вообще достигает его), а также и скорость его наступления во многом зависят от стимуляции клитора.
Стимуляция может быть ручной или оральной, прямой или непрямой, но самую острую и быструю реакцию дает прямая стимуляция этого органа. Сильные толчки пениса приводят к ритмичным сокращениям мышц внутренних половых органов и промежности мужчины, что в свою очередь вызывает эякуляцию и связанное с нею ощущение высочайшего наслаждения, которое, впрочем, зависит от эякуляции напрямую. Выброс семенной жидкости через уретру из переполненного кровью пениса вызывает у большинства мужчин мощную физическую реакцию.
Мужскому оргазму почти всегда предшествует чувство неизбежности эякуляции, и, когда она начинается, задержать оргазм уже не возможно. С приближением оргазма фрикции становятся более интенсивными, а сердцебиение и дыхание мужнины учащаются.

Приятные ощущения у женщины протекают в унисон с ощущениями партнера, а ее ответные действия подстраиваются под ритм фрикции В самые острые моменты полового акта мужчина подсознательно усиливает толчки, чтобы проникнуть кик можно глубже во влагалище.
Непосредственно перед семяизвержением мужчина достигает критической точки, когда оргазм уже неотвратим у женщин происходит резкий прилив крови к влагалищу и сокращение его мышц, еще сильнее сжимающих пенис.

.

Во время оргазма сладострастные ощущения пронизывают все тело женщины У женщины во время оргазма происходят такие же оргастические сокращения, как у ее партнера, — аналогичные пo продолжительности и ритмичности.
Само же ощущение оргазма зависит от ее индивидуальных особенностей: некоторые женщины переживают один пик такого наслаждения, другие способны испытать целую серию оргазмов с небольшими интервалами на протяжении одного полового акта.

РАЗРЯДКА
После кульминации сексуальное напряжение падает. У мужчины это происходит практически сразу: его член становится мягким, и для восстановления способности к эрекции потребуется какое-то время. Такой период называется рефракторным.
Обычно после оргазма мужчина чувствует расслабленность, сонливость и зачастую, если позволяют обстоятельства, погружается в глубокий сон.
У женщины восстановительный период гораздо более продолжителен. Медленно и постепенно спадает припухлость грудей и половых губ, и она еще довольно долго остается в состоянии возбуждения, с удовольствием принимая знаки внимания от партнера.
Таким образом, совершенно очевидно, что, хотя мужчины и женщины схожи в своих сексуальных реакциях, они по-разному достигают пика возбуждения и по-разному переживают оргазм.
Мы же порой так спешим к кульминации, что «проскакиваем» предшествующую ей фазу восхождения. А ведь вся магия этой фазы — в том, что наше сознание, восходя к вершине сексуального возбуждения, отключается от всего лишнего, чтобы сильнее ощутить миг восторга и высшего сладострастия. Только знание этих особенностей и различий мужчины и женщины поможет партнерам, использовав описанные здесь приемы, подарить друг другу самые восхитительные минуты интимной жизни.
У мужчины после оргазма сексуальное напряжение падает тень быстро: эрекция прекращается, и наступает расслабленность и сонливость У женщины сексуальное напряжение после оргазма спадает медленно, возбуждение сохраняется, и если продолжить стимуляцию, то можно привести партнершу к повторным оргазмам.

Проявления теплоты и нежности друг к другу дадут ощущение близости, которое и должно завершать половой акт.
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.

Copyright © 2000 - 2005 г. UniversalInternetLibrary.ru


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 1
АНАЛИЗ ПРОБЛЕМ, ПРОГРАММЫ И УПРАЖНЕНИЯ

ЧАСТЬ 1
КАК ПОКАЗАТЬ СВОЙ ИНТЕРЕС К СЕКСУ?

Есть люди, которые с легкостью находят партнера, однако не могут его удержать. Но есть и такие, для кого знакомство составляет главную трудность.

Сексотерапевту - приходится иметь дело с разными аспектами взаимоотношений начиная с первых шагов знакомства. Есть люди, которые считают, что все их неудачи в сексе происходят оттого, что они не умеют привлечь партнера, а если это все-таки удается, то они не могут поддержать интерес к себе. Часто и у мужчин, и у женщин есть «пунктики», которые мешают им завязать знакомство или поддерживать взаимоотношения. Так, многие мужчины ошибочно полагают, что женщин привлекают большой пенис и мускулистое тело, в то время как на самом деле для большинства женщин ни то ни другое не имеет никакого значения. Зато женщины высоко ценят рост (не меньше, а желательно и больше их собственного), длинные ноги, плоский живот и маленькие ягодицы. С другой стороны, мужчины, считая внешность женщины основой ее привлекательности, тянутся к совершенно разным типам, в зависимости от того, что именно считают привлекательным. Безусловно, для того чтобы построить длительные отношения, одной внешней привлекательности недостаточно: необходимы взаимопонимание, эмоциональная и духовная гармония. Поэтому, если вы стремитесь найти партнера надолго, обращайте внимание не столько на внешность, сколько на его личность и на то впечатление, какое он производит на окружающих.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Стив и Кэролайн Такие люди, как Стив, легко находят партнера и завязывают с ним сексуальные отношения, но им сложно поддерживать связь. Для других же проблема заключается именно в поиске партнера.

Имя: СТИВ
Возраст: 31
Семейное положение: РАЗВЕДЕН
Профессия: БУХГАЛТЕР

Стив недавно развелся с женой после 8 лет семейной жизни. Он обладал физическими данными, которые так нравятся женщинам - высокий рост, хорошее сложение, отличная физическая форма - и которые давали ему основания для эдакой самоуверенной индифферентности. Однако за всем этим скрывались застенчивость и сексуальная неопытность.
Стив рассказывал: «Я понял, что стремлюсь к женщинам привлекательным, но не имеющим особого успеха. Обычно они охотно завязывают со мной знакомство, но до постели дело доходит редко. Видимо, сам того не желая, я их отпугиваю. Что я должен сделать, чтобы не просто затянуть женщину в постель, а помочь ей расслабиться, так, чтобы мы. оба получили удовольствие от секса?"

Имя: КЭРОЛАЙН
Возраст: 23
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: РЕДАКТОР

У Кэролайн почти 3 года был один партнер, но их отношения оборвались за год до того, как она обратилась ко мне. Потом она встречалась с несколькими мужчинами, но ни один из них не вызвал у нее особого интереса. Это была худенькая и тихая женщина. Кэролайн великолепно справлялась со своими обязанностями на работе и отличалась тонким умом. Она одевалась элегантно, но просто, о себе говорила только тогда, когда ее спрашивали.
Кэролайн рассказывала: «Те мужчины, которые хотят со мной сблизиться, только раздражают меня. Я редко встречала мужчин, равных мне по интеллекту, но вот у нас в офисе появился парень, который мне нравится. К сожалению, он не обращает на меня никакого внимания. Я чувствую, что мое воспитание не позволяет мне флиртовать, но думаю, что по сути своей я очень сексуальный человек. Правда, у меня есть один ужасный «пунктик» - маленькая грудь... но зато такие красивые длинные ноги!»

МНЕНИЕ СЕКСОТЕРАПЕВТА:
И Стиву, и Кэролайн не мешало бы добавить сексуальности своему поведению и облику.

ПРИВЛЕКАТЕЛЬНОСТЬ
У окружающих складывается определенное представление о нашей личности. Людей могут привлекать и твои жизненные установки, и творческие способности, и умение радоваться жизни, и интерес к сексу. Что касается Стива, то он при первых встречах был замкнутым, и только когда речь заходила о его увлечении — гимнастике, он преображался. Вопреки представлениям Стива женщин изначально привлекают не внешность, не телосложение и тем более не умение «заговорить». Им гораздо больше импонирует, когда с ними обращаются просто как с приятным, привлекательным человеком, а не только как с подходящем сексуальной партнершей. Менее всего женщину устраивает перспектива оказаться очередной зарубкой на столбике «его» кровати. Кэролайн совершенно права, делая акцент на своих внешних данных. Именно это особенно привлекает мужчин, которые гораздо острее женщин реагируют на зрительные сигналы; поэтому не стоит недооценивать значение одежды.

ПОИСК ПАРТНЕРА
Стиву я порекомендовала направить свой спортивный энтузиазм на то, чтобы разбить лед в общении. Тогда и стеснительность уйдет, а гимнастика поможет держаться более раскованно и свободно в выражении своих сексуальных чувств. Кэролайн я посоветовала найти равного себе по интеллекту партнера, посещать те места, где она могла бы встретить такого человека, возможно несколько старше ее по возрасту. Кроме того, ей надо одеваться так, чтобы привлечь внимание к своей фигуре, не скрывать красивые длинные ноги, носить облегающую одежду и короткие юбки. Что касается флирта, то это, на мой взгляд, не лучший способ обратить на себя внимание. « Играть глазками » и суметь дать понять, что человек вам действительно интересен, — разные вещи. И конечно, второй путь гораздо эффективнее. Когда объект вашего внимания увидит, что у вас очень много общего, он не только почувствует, что вы с ним откровенны, но и по достоинству оценит это.

ЧАСТЬ 2
ПРОГРАММА СОЗДАНИЯ СЕКСУАЛЬНОГО ОБРАЗА
Традиционное представление о «приличном» поведении предполагает простой и скромный стиль в одежде. Если вы предпочитаете выглядеть скромно, то и одежду будете подбирать спокойную и простую. Но здесь вас подстерегает опасность с годами свыкнуться с мыслью, что вы совершенно непривлекательны. Верно и то, что, постоянно меняя свой облик, стремясь ощущать себя сексуальной личностью, вы избавитесь от подавления своего «я». Если вы уже привлекли чье-то внимание, то с помощью языка тела можете усилить эффект, а затем, через прикосновение, показать заинтересованность в партнере.

ЭТАП 1 БОЛЬШЕ ВНИМАНИЯ СВОЕЙ ВНЕШНОСТИ!
Обретение подлинной чувственности — результат перемен, прежде всего внутренних, однако начинать надо с сексуальности внешней. Это сделать гораздо проще.
Попробуйте «примерить» перед зеркалом более сексуальны и взгляд, и вы сразу заметите разницу. Вносите изменения в свой облик не спеша, чтобы привыкать к ним постепенно. Если вы сами увидите перемены, то их заметят и окружающие. Не торопитесь. Вносите одно изменение приблизительно раз в 2 недели. И не бойтесь экспериментировать. Главное — не сдавайтесь!

ЭТАП 2 НАУЧИТЕСЬ ГОВОРИТЬ ЯЗЫКОМ ТЕЛА
Понаблюдайте за собой при встрече с интересующим вас человеком. Скорее всего, вы скрестите руки перед собой, а смотреть будете куда угодно, только не ему в лицо. Если вы к тому же волнуетесь, то наверняка закинете ногу на ногу или же забьетесь и угол, всем своим видом демонстрируя желание оказаться как можно дальше.

ОШИБОЧНЫЕ СИГНАЛЫ
Все перечисленные выше позы выполняют роль сигналов-барьеров, показывают вашу напряженность, нервозность, а то и готовность отразить атаку. Собеседник может решить, что он вам не интересен и вы не хотите идти на сближение. Обычно мы не анализируем язык тела собеседника, но подсознание принимает посланные сигналы и подбирает соответствующую реакцию на них. Если вы хотите показать человеку свою заинтересованность, будьте с ним откровенны. Избегайте сигналов, которые могут насторожить или оттолкнуть его. Оставьте свои руки в покос, слегка отведите плечи назад и чуть наклонитесь вперед. Если вы уже немного знакомы, не бойтесь обнять его или положить руки ему на плечи. Все это — знаки особого внимания и теплоты. Если вы сидите, положив руки на подлокотники кресла или раскинув их па спинке дивана, вы показываете свою открытость и расположение. Если вы хотите передать партнеру контроль над ситуацией, пусть он сядет на стул чуть выше вашего; если же хотите дать ему почувствовать его незащищенность, усадите его чуть ниже себя.

ЗНАКИ ВНИМАНИЯ
• Глядя в глаза собеседнику, чуть дольше, чем обычно, задержите взгляд.
• Придвиньтесь к собеседнику чуть ближе, чем вы это делаете обычно.
• Чаще улыбайтесь, бросая при этом на собеседника мимолетные взгляды.
• Желая продолжить беседу, подчеркивайте это легкими кивками головы.
• Сядьтe — вы будете чувствовать себя более раскованно.
• При разговоре жестикулируйте, чтобы подчеркнуть то, что вы говорите, а также свое внимание к словам собеседника.
• Бросив взгляд на собеседника, легко проведите языком по губам.
• Не бойтесь «случайных» прикосновений. Так, если вы стоитe, слегка прижмитесь к нему, обхватив его талию обеими руками, или обнимите его одной рукой, или же проведите рукой по его спине.

 ЗРИТЕЛЬНЫЙ КОНТАКТ
Пристальный взгляд в глаза собеседнику, при котором ваши зрачки чуть расширены, — важный элемент проявления сексуального интереса. Такой взгляд сам по себе действует возбуждающе. Эксперимент с фотографиями мужчин и женщин, на которых одному из партнеров подретушировали зрачки, показал, что такое лицо выглядит гораздо более притягательно. Однако будьте осторожны, не перестарайтесь — иначе вы будете выглядеть просто глупо.

ПОДРАЖАНИЕ
Во время разговора копируйте движения собеседника — этим вы покажете ему свое расположение. Объект вашего внимания также склонен подсознательно подражать вам и ассимилировать новое, возникшее между вами чувство близости.

Этап 3 ПРИКАСАЙТЕСЬ ДРУГ К ДРУГУ
Существует множество ситуаций, когда допустимы умышленные прикосновения: это придаст вашей встрече налет чувственности. Но здесь очень важно не переусердствовать, не проявлять откровенной сексуальности, которая, скорее всего, помешает созданию легкой, непринужденной атмосферы. Ваше мягкое отступление может оказаться более провоцирующим, вызовет у вашего собеседника нетерпение; от этого он станет только еще более восприимчивым.

ПРОЯВЛЕНИЯ ОСОБОЙ ТЕПЛОТЫ
При знакомстве чуть дольше, чем нужно, задержите ее (его) руку в своих. При разговоре смотрите прямо в глаза собеседнику, но без излишней пристальности. Прикосновение придает беседе больше теплоты и искренности. Если вам действительно хорошо, не бойтесь обнять его (ее). Если вас волнует то же, что и собеседника, выразите свое сопереживание, положив свою руку на его (ее). Если вы идете, возьмите его (ее) под руку. Если вы сопровождаете своего друга на вечеринку или на танцы, старайтесь быть все время рядом, и чем ближе, тем лучше. Находясь в толпе, проявите внимание и защитите ее (его) от толкотни.

ИНТРИГУЮЩЕЕ ПРИКОСНОВЕНИЕ
Когда вы узнаете друг друга получше, во время прогулки обнимите его (или ее), опустив при этом руку не на талию, а чуть ниже, на бедро. Если потом ваша рука как бы невзначай приблизится к лобку, то это наведет партнера на совершенно определенную мысль. Но поскольку неизвестно, сделали вы это умышленно или случайно, то это заинтрн-гуетего. Можно сначала опустить руку на талию, а потом скользнуть ниже, до ягодиц.

ПОЦЕЛУЙ
Поцелуй-приветствие: в самом начале отношений ограничьтесь мимолетными поцелуями, а по мере развития отношений переходите на более откровенные и долгие поцелуи. Не «давите» сразу на партнера: ПУСТЬ ваш первый поцелуй будет легким, «разведочным», но никак не пылким и властным. Совет может показаться банальным, но, следуя ему, вы создадите основу для более чувственных сексуальных отношений. Не торопите партнера в начале знакомства, оставьте за ним право выбора. — он не должен ощущать давление с вашей стороны.
При таком подходе вы скорее достигнете желаемого результата. Когда вы лучше узнаете друг друга и будете больше времени проводить вместе, вы поймете, что есть много возможностей посредством прикосновений придать вашим встречам более чувственный характер. Они помогут вам сблизиться и углубить возникшие между вами чувства.

КАК ВЫ ВЫГЛЯДИТЕ:
СОВЕТЫ МУЖЧИНАМ
СОВЕТЫ ЖЕНЩИНАМ

Лицо - Если вы носите бороду, придайте ей форму, которая подчеркнула бы чувственность лица, в основном губы и скулы. Не забывайте о расческе. Может быть, вам придется полностью изменить прическу, обратившись к хорошему парикмахеру.

Очки - Если вы носите очки, подумайте, идут ли они вам. Если нет, подберите другие; при нынешнем богатстве выбора цвета и формы оправы практически любой человек может найти то, что ему действительно идет. Есть и другой вариант — контактные линзы.

Нижнее белье - Многим женщинам нравятся на мужчинах не маленькие плавки, а так называемые боксерские трусы; но независимо от того, что носите вы, необходимо, чтобы белье было чистым, аккуратным и хорошо на вас сидело. Может быть, старомодные хлопчатобумажные футболки и практичны, зато новое цветное (и, кстати, теплое), плотно облегающее фигуру белье сексуальнее.

Одежда - Начните постепенно вводить в свой повседневный гардероб элегантные вещи, прежде всего пиджаки и брюки, заменяя ими старую скучную одежду. Остерегайтесь при этом ярких цветов, если раньше вы их избегали. Обратите особое внимание на стиль и крой ваших обновок: к примеру, пиджак мягкого силуэта (типа блузона) подойдет как к джинсам, так и к обычным брюкам. Если вы полноваты, то подбирайте брюки со складками впереди, идущими от талии. Они «худят» и вполне сексуальны.

Лицо - Подчеркните самые привлекательные черты вашего лица. Подкрасьте глаза и губы; обозначьте контур щек румянами. Обратите внимание на волосы. Вам не нравится прическа? Измените ее. Вас не устраивает цвет волос? Придайте ему более живой или яркий оттенок. Помните, что макияж должен подходить к новому тону волос.

Очки - Если вы носите очки, присмотритесь, подходят ли они к овалу вашего лица. Если нет, подберите оправу другой формы или другого цвета или подумайте о контактных линзах.

Нижнее белье - Избавьтесь от старомодного, унылого белья и перейдите на кружевные трусики и бюстгальтеры. Сознание того, что на вас сексуальное белье, и ощущение такого белья на теле придадут вам больше уверенности в себе. Чтобы выгодно подчеркнуть форму ног, носите колготки со сдержанным рисунком, чередуя их с тонкими чулками на кружевных подвязках.

Обувь - Начните покупать туфли на более высоких каблуках, чем вы носите обычно.

Одежда - Персидите на облегающие платья, юбки и брюки из приятной па ощупь ткани. Старайтесь подчеркнуть фигуру.

Запахи- После душа или ванны нанесите на тело ароматный лосьон или крем. Подберите себе легкие духи, которые сольются с вашими природными запахами и выгодно их оттенят.

ЧАСТЬ 3
НЕЖНОЕ ПРИКОСНОВЕНИЕ
Нежным прикосновением можно придать чувственный характер самым обычным жизненным ситуациям. Такой телесный контакт расслабит партнера, даст ему ощущение не просто вашего присутствия, но и близости.

РАСЧЕСЫВАНИЕ ВОЛОС
Движения должны быть направлены от лба к затылку. Начните с поглаживания кончиками пальцев,потом возьмите щетку для волос.

Пользуйтесь только щеткой (не расческой!);
старайтесь не спутать волосы и не причинить вашему партнеру боль

НАЧНИТЕ СВЕРХУ
Склонитесь над партнером, большими пальцами массируйте его шейные мышцы и плечи, помогая ему снять напряжение.

ПОМАССИРУЙТЕ ГОЛОВУ
Нежно, вращательными движениями кончиков пальцев массируйте от шеи к затылку кожу головы, поглаживайте волосы.

ПРОВЕДИТЕ НОГТЯМИ ПО ЕГО РУКАМ
Слегка касаясь кожи ногтями, несколько раз проведите рукой но внутренней поверхности рук партнера от локтевого сгиба до запястья.

ПОДОШВЫ
Помассируйте круговыми движениями больших и указательных пальцев обеих рук поочередно подошвы.

ПАЛЬЦЫ
Прогладьте все промежутки между пальцами — ему будет очень приятно.

Используйте масло или крем, чтобы облегчить движения рук и усилить эротические ощущения

ПОМАССИРУЙТЕ СТУПНИ
Нежными, но сильными движениями пальцев от средней линии к обеим сторонам, от пятки к пальцам массируйте обе ступни
поочередно. Большим пальцем надавливайте на подушечки у основания пальцев.

ЧАСТЬ 4
ОСНОВНЫЕ ПОЗИЦИИ ДЛЯ ПОЛОВОГО АКТА
Существует несколько основных позиций, которые рекомендуются для полового акта в начале сексуальных отношений. Эти позиции дают обоим партнерам и ощущение близости, и чувство контроля за ситуацией. Однако, осваивая новые варианты, вы не только получите удовольствие, но и сможете избежать рутины, которая часто становится причиной разрыва.

«МИССИОНЕРСКАЯ» ПОЗИЦИЯ
Своим названием эта позиция обязана христианским миссионерам, считавшим ее единственно приличной для благопристойных людей. Однако, несмотря на внешнюю сдержанность, эта позиция вместе с ее вариациями может доставить большое удовольствие обоим партнерам.

БОКОВАЯ ПОЗИЦИЯ «ЛИЦОМ К ЛИЦУ»
Как и «миссионерская», боковая позиция «лицом к лицу» имеет множество вариантов. Здесь приводится один из них, при котором женщина обхватила мужчину обеими ногами. Правда, если мужчина грузный, он придавит своим весом бедро партнерши.

ПОЗИЦИЯ «ЛОЖКИ»
Это один из вариантов «входа сзади», при котором прижавшиеся друг к другу партнер напоминают уложенные вплотную ложки. Для разнообразия партнерша может отвести одну ногу назад и оставить ее между ног партнера после проникновения. Кроме того, оба партнера могут отстраниться друг от друга на уровне талии. Такой вариант обеспечивает более глубокое проникновение.

«ВХОД СЗАДИ»
Кроме позы «ложки» и ее вариантов, есть и другие возможности входа сзади. Среди них — широко известная «коленно-локтевая» позиция, показанная здесь, а также положения сидя, стоя и позиция «женщина сверху спиной к мужчине».

«ЖЕНЩИНА СВЕРХУ»
Существует много разных позиций, при которых женщина находится сверху. Например, она может сесть на мужчину, опираясь на колени, а затем выпрямиться; может нагнуться к партнеру или отклониться назад; может лежать с раздвинутыми или сведенными ногами, и, наконец, партнер может принять положение сидя, держа партнершу на себе.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 2.
КАК УЗНАТЬ, ЧЕГО ЖДЕТ ОТ ВАС ПАРТНЕР?

ЧАСТЬ 1
КАК УЗНАТЬ О СОБСТВЕННЫХ СЕКСУАЛЬНЫХ ПРЕДПОЧТЕНИЯХ

Нет ничего страшного в том, если на вопрос партнера: «Что тебе нравится?» - вы ответите: «Я и сама точно не знаю, но очень хотела бы выяснить это». В конце концов это даст вам обоим полную свободу действий.

Многие мужчины придерживаются мнения, что они знают о сексуальных предпочтениях своей подруги все, так как умеют читать ее мысли. Истоки подобного заблуждения в традиции: мужчине всегда отводилась активная роль в сексе, а женщине — пассивная. Женщина, наоборот, часто теряется оттого, что не знает, чего ждет от нее партнер. Эти тревоги могут стать причиной подавленности, особенно при недостатке сексуального опыта.
Время, однако, вносит изменения во все сферы жизни, в том числе и в отношения полов. Поэтому зачастую мы сталкиваемся с ситуациями, к которым психологически не подготовлены. Рассмотрим такой пример. Что делать мужчине, если он во время ужина со своей знакомой вдруг получает недвусмысленное предложение? Он может попросту растеряться, поскольку такое поведение женщины выходит за рамки его устоявшихся представлений об отношениях между мужчиной и женщиной. Если он скажет «да», не будет ли это означать, что он слишком легкомысленный и слабохарактерный? А если скажет «нет» — не будет ли выглядеть ханжой или, того хуже, трусом, который пасует перед современной женщиной?

СЛУЧАЙ ИЗ ПРАКТИКИ:
Джон и Нора

У Джона и Норы был некоторый сексуальный опыт, но ни он, ни она не знали, как выяснить, что именно доставляет другому наибольшее наслаждение. Джон полагал, что, задавая такие вопросы, он покажет свою неопытность; Нора же считала, что прояснить ситуацию можно только эмпирическим путем.

Имя: ДЖОН
Возраст: 24
Семейное положение: НЕ ЖЕНАТ
Профессия: ИНЖЕНЕР

Джон, высокий стройный блондин, по характеру был ярко выраженным экстравертом. Однако новые сексуальные контакты вызывали у него внутреннее беспокойство. «Я мечтаю просыпаться по утрам в объятиях женщины, которую люблю и которая по-настоящему любит меня, - говорил он, - но для меня любовь и прочие взаимоотношения -это прежде всего секс. Если есть проблемы с сексом, то я уже не могу любить. Две женщины, которых я действительно любил, бросили меня. Теперь я не уверен в себе. Сейчас у меня появилась новая подруга, и я боюсь не у годить ей в сексе или в чем-либо другом. Как узнать, чего ждет от меня партнерша ?»

Имя: НОРА
Возраст: 29
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: ОПЕРАТОР ЭВМ

У Норы роскошные светлые волосы почти до талии, и вообще выглядела она как модель. Однако на самом деле Нора была очень скромной и застенчивой. Ее сексуальный опыт ограничивался лишь одним мужчиной - коллегой по имени Бобби. Она призналась, что очень неопытна в сексе. «Я ни разу не испытала с Бобби оргазм, и он часто говорил, что мне мешают предрассудки или же я просто-напросто фригидна. Но я знаю, что не фригидна, потому что, мастурбируя, могу испытать оргазм. Недавно я встретила мужчину, который меня привлекает. Он спрашивал о моих сексуальных предпочтениях, а я сама не знаю, что мне нравится, и признаться в этом стыдно. И можно ли выяснить это, не вступив сначала в связь? И как быть, если я хочу того, чего партнер и не собирается предлагать ? Мне хочется доставить ему удовольствие. Что мне ответить, если он опять задаст этот вопрос?»

МНЕНИЕ СЕКСОТЕРАПЕВТА
Джон избегал расспрашивать партнершу, опасаясь оттолкнуть се своей неопытностью. На самом же деле подобным образом он, скорее, привлек бы ее — ведь он показал бы свой интерес к ней прежде всего как к личности, а не просто как к секс-машине.

КАК СПРАШИВАТЬ
Для того чтобы научиться задавать такие вопросы, можно для начала попробовать мысленно разыграть всю сцену. Например, мужчина хочет выяснить, нравятся ли его партнерше прикосновения к груди. Прежде чем спросить ее об этом, лучше представить себя в ее объятиях. Мысленно он не спеша пробегает кончиками пальцев по ее груди, нежно пощипывая и потирая соски и спрашивая при этом: «Тебе приятно?» Затем, спускаясь к подмышкам и ниже к талии, спрашивает: «Или лучше так?» Предоставляя ей право выбора при ответе, он гораздо меньше рискует при нудить ее сказать «да» вместо готового вырваться «нет». Далее он может, опять же мысленно, сказать ей: «Я бы очень хотел, чтобы ты дала мне знать, когда я что-то делаю не так». Я предложила Джону проигрывать в уме подобные ситуации, чтобы потом ему самому было легче и чтобы он с партнершей могли свободно говорить о том, кому что нравится.

КАК УЗНАТЬ О СОБСТВЕННЫХ СЕКСУАЛЬНЫХ ПРЕДПОЧТЕНИЯХ
Проблема Норы состояла в том, чтобы выяснить, что доставляет ей наибольшее наслаждение, и довести это до сведения партнера. Норея тоже порекомендовала проигрывать различные ситуации в уме — так ей легче было бы представить, что именно ей понравится, а что нет. При этом реакция может быть самой разной — от возбуждения до дискомфорта и даже неприязни. С возбуждением и неприязнью все ясно. А вот дискомфорт вовсе не означает неприятия чего-либо; он скорее говорит о нашей неопытности в том, что нам предлагают попробовать. Вот почему мысленные репетиции сексуальных сцен помогут вам почувствовать себя увереннее в аналогичных реальных ситуациях.

ЧАСТЬ 2
ПРОГРАММА ДОСТИЖЕНИЯ ВЗАИМОПОНИМАНИЯ В СЕКСЕ
Эта программа поможет вам узнать о сексуальных потребностях друг друга. Очень важно объяснить или показать партнеру, чего именно вы хотите. Не расстраивайтесь, если поначалу вы будете испытывать некоторое смущение. Если каждый из вас сперва мысленно проиграет возможные затруднительные ситуации, то потом в реальности, вам будет легче понять друг друга. Кроме того, вы преодолеете предрассудки и достигнете гармонии. Но будьте осторожны - эта программа может ввести вас в заблуждение своей обманчивой простотой.

Этап 1 НАЧАЛО ИНТИМНЫХ ОТНОШЕНИЙ
Вам одинаково важно знать о предпочтениях друг друга. Но далеко не все способны выразить словами, что именно им нравится, особенно если речь идет о сексе. Обсуждать подобные щекотливые вопросы проще и удобнее не в обычном разговоре, а, так сказать, на практике, в минуты близости, когда можно не просто сказать, но и показать.

БЛИЗОСТЬ
Спокойно общение внесет тепло и ощущение близости в ваши отношения.

ДЕЛАЙТЕ ЭТО ПО ОЧЕРЕДИ
Если вы решили объяснить или показать дpyr другу, что вам нравится, делайте это по очереди, обмениваясь опытом. Даже если вам обоим доставляет удовольствие просто говорить об этом, все-таки важно именно показать. Помимо прочего, вы покажете друг другу, что вам нравится не только получать, но и отдавать.

СЕКСУАЛЬНАЯ ОСВЕДОМЛЕННОСТЬ
Очень может быть, что вы сами не знаете, чего конкретно хотите, или же знаете, что вам нужно, но вам трудно сказать об этом. Такое обычно случается с теми, у кого мало или совсем нет сексуального опыта. Многие считают, что программа самоудовлетворения помогает больше узнать о собственных сексуальных реакциях. Это может помочь вам лучше понять друг друга, когда ваши отношения только складываются. Если же вы стесняетесь обсуждать свои предпочтения, мы надеемся, вам поможет программа сексуального самоутверждения. Следуя ей, вы в скором времени преодолеете застенчивость и сможете открыто обсуждать свои симпатии и антипатии в сексе.

Этап 2 РАССКАЗ О СОБСТВЕННОМ ОПЫТЕ
Поскольку обсуждение вопросов секса все еще отчасти остается табу, мы не очень-то привыкли делиться воспоминаниями о своем сексуальном опыте. Но если мы все же решаемся на это, то обычно считаем, что ничего стоящего в прошлом не было, а значит, не о чем и говорить. А между тем мы ведем свою сексуальную биографию с рождения, и самые ранние переживания оказывают влияние на наши сегодняшние отношения. Вспоминая детство и пытаясь разобраться в своих сексуальных склонностях, а затем рассказывая о себе новому партнеру, мы помогаем ему понять, что мы представляем собой сегодня. И даже если вы никогда ни с кем не занимались сексом, то и в этом случае, исходя из жизненного опыта, можно предположить, что будет важно для вас в сексе (а следовательно, и для вашего нового партнера). Справа приводится анкета, цель которой — освежить ваши сексуальные воспоминания. Выберите время для таких воспоминаний, и вы увидите, что вам понадобится не менее 2 часов. При обоюдном интересе разговоров хватит надолго.

ВОСПОМИНАНИЯ
Обмен воспоминаниями поможет вам лучше узнать друг друга.

ВАША СЕКСУАЛЬНАЯ БИОГРАФИЯ
• Каковы происхождение, социальное положение, вероисповедание и уровень образования ваших родителей?
• Каковы были их нравственные позиции и отношение к удовольствию и развлечениям?
• Были ли ваши родители нежны и ласковы друг с другом или напряжены и агрессивны?
• Что вы помните о случаях, которые могли иметь отношение к сексуальной жизни ваших родителей?
• Каково было их отношение к наготе?
• Оглядываясь назад, как бы вы оценили родительский брак в сексуальном и социальном отношениях?
• Какое отношение к сексу подспудно внушали нам родители?
• Какое отношение к сексу, на ваш взгляд, у вас сложилось в детстве?
• Когда и как вы впервые узнали о сексе?
• Был ли у вас в детстве сексуальный опыт, который смутил или оскорбил вас?
• Когда вы впервые мастурбировали?
• Бывают ли у вас сексуальные фантазии? Если да, то в каком возрасте они появились?
• Увлекались ли вы когда-нибудь людьми одного с вами пола?
• Если вы мужчина, в каком возрасте у вас начались поллюции? Если вы женщина, в каком возрасте у вас начались менструации?
• Каким был ваш первый сексуальный контакт? Был ли он с представителем вашего или противоположного пола?
• Как складывалась ваша дальнейшая сексуальная жизнь?

ЧАСТЬ 3
ПОКАЖИТЕ, ЧТО ВАМ НРАВИТСЯ
Пока партнер не будет знать точно, что вам нравится, вы не сможете до конца раскрыть свою сексуальность. Попробуйте по очереди заняться самостимуляцией, затем прикасайтесь к чувствительным зонам друг друга, покажите, что вас больше всего возбуждает. Когда партнер доставляет вам наибольшее удовольствие, не стесняйтесь проявить свои чувства.

ПОКАЖИТЕ СВОИ САМЫЕ ЧУВСТВИТЕЛЬНЫЕ ЭРОГЕННЫЕ ЗОНЫ
Положите свою руку на ласкающую нас руку партнерши и направляйте ее к вашим самым чувствительным эрогенным зонам. Это могут быть не только половые органы, но и соски, внутренние поверхности бедер, промежность, анус или любая другая части тела, при прикосновении к которой вы испытываете возбуждение.

Мягко направляйте руку партнерши, позволяя ей не столько стимулировать сколько ласкать вас

ПРОДЕМОНСТРИРУЙТЕ САМОСТИМУЛЯЦИЮ
С помощью самостимуляции покажите партнерше, какие именно ласки вам нравятся.
Объясните, что вы при этом ощущаете; покажите свои самые чувствительные зоны.

СТИМУЛЯЦИЯ В ДВЕ РУКИ
Положив свою руку на руку партнера, поглаживайте, ласкайте и стимулируйте себя. Покажите партнеру, какие прикосновения действуют на вас особенно возбуждающе, какие движения и ритм наиболее эффективны. Расскажите, что вам больше нравится: легкий массаж или круговые движения.

НАПРАВЛЯЙТЕ ПАРТНЕРА
Держа руку партнера в своей, используйте ее как свою собственную для стимуляции ваших половых органов и прилегающих к ним областей, включая лобок, внутренние поверхности бедер и промежность

ПОЗВОЛЯЙТЕ ПАРТНЕРУ СТИМУЛИРОВАТЬ ВАС
Когда вы уже показали все свои эрогенные зоны и наиболее приятные вам ласки, позвольте партнеру стимулировать вас. Слегка касайтесь его руки, чтобы при необходимости внести поправки, но предоставьте ему возможность действовать самому и запомнить самые эффективные приемы.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 3.
КАК ПОБЕДИТЬ СКОВАННОСТЬ?

ЧАСТЬ 1
ПРОГРАММА ПРЕОДОЛЕНИЯ СКОВАННОСТИ

В тиши собственной спальни вы можете дать себе полную сексуальную свободу.

Многие из моих пациентов жалуются на скованность в сексе, которая чаще всего является результатом их неудачного опыта. А бывает, что корень проблемы — в излишней торопливости партнеров.
Индивидуальные консультации помогут там, где проблемы имеют, так сказать, «внутренний» характер, т.е. создаются самими людьми. Но многими предрассудками мы обязаны обществу, которое из поколения в поколение навязывало нам определенный стереотип поведения.
Если скованность возникла из-за поспешности партнера, можно попробовать преодолеть ее с помощью предлагаемой программы. В решении проблемы вам поможет также познание собственного тела как источника сексуального наслаждения.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Луис и Шарлотта

Истоки скованности Шарлотты - в детстве. У нее был деспотичный отец-моралист; нетерпение же ее партнера Луиса только усугубило проблему. В стремлении девушки преодолеть скованность ей в конце концов помог Луис, которому пришлось «сбавить темп».

Имя: ЛУИС
Возраст: 29
Семейное положение: НЕ ЖЕНАТ
Профессия: ФИНАНСОВЫЙ БРОКЕР

Луис был молодым и энергичным человеком -из тех, что всегда в делах. Безупречно одетый, он являл, собой воплощение вечной спешки. «Я у же месяц встречаюсь с Шарлоттой и нахожу ее очень привлекательной, -рассказывал он. -Она великолепно выглядит и большая умница. Признаться, я думал, что и в постели она будет сама страсть. Может, так оно и есть. Не знаю. Я еще не встречал такой скованной девушки. Когда мы занимаемся любовью, она просто лежит в постели, холодная как ледышка. Я знаю, что нравлюсь ей, потому что, пока дело не доходит до секса, она вьется вокруг меня и по виду очень возбуждена. Я только хочу знать, стоит ли нам продолжать отношения, если с сексом ничего не получится ?»

Имя: ШАРЛОТТА
Возраст: 25
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: БИБЛИОТЕКАРЬ

Шарлотта была яркой, привлекательной девушкой с огромными черными глазами и копной черных вьющихся волос. Имея внешность обольстительницы, она, однако, моментально теряла всю свою уверенность, когда речь заходила о трудностях в интимной жизни. «Меня действительно влечет только к честолюбивым мужчинам, этаким птицам высокого полета, - призналась она. Но мне нужно много времени, чтобы расшевелиться, а Луис вечно спешит. До него у меня было всего два романа. Ни один не продлился больше года, и только в одном с сексом было все в порядке. Но даже тогда я ни разу не испытала оргазм. Как дать понять Луису, чтобы он не торопил меня ? К тому же в самые неподходящие моменты я вспоминаю отца. Он был очень религиозным человеком, настоящим моралистом, и его осуждающий взгляд в минуты близости не дает мне покоя».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Шарлотта — хрестоматийный пример взрослого человека, продолжающего жить по-детски в соответствии с установками требовательного отца. Шарлотта росла в постоянном напряжении, поэтому неудивительно, что даже спустя годы ей не удавалось расслабиться с Луисом, который и не скрывал своего намерения как можно быстрее ее «излечить». Девушка, таким образом, находилась под двойным гнетом.

ИССЛЕДОВАНИЕ СОБСТВЕННОЙ СЕКСУАЛЬНОСТИ
Шарлотте была необходима помощь специалиста, чтобы разобраться в себе и в конце концов понять, почему вместо того, чтобы получать удовольствие, она снова и снова возвращается в мыслях к отцу. Кроме того, ей надо было заняться исследованием собственной сексуальности, поскольку она не только ни разу не испытала оргазм, но и никогда не пробовала мастурбировать. Познав свою сексуальность и новый для нее вид наслаждения, осознав, что за ним не стоит, казалось бы, неотвратимого наказания, Шарлотта должна была начать строить свои отношения с партнером по-другому. К тому же вопрос о том, подходит ли ей Луис, оставался открытым. Очевидно, что, если бы он не изменил своего поведения и не перестал ее торопить, у них не сложились бы отношения. Однако Луис сам хотел ей помочь; следовательно, для этой пары не все было потеряно.

КАК УСИЛИТЬ СЕКСУАЛЬНОЕ НАСЛАЖДЕНИЕ
Луису тоже нужна была помощь сексотерапевта, ведь его отношение к женщинам было потребительским. Он еще не понимал тогда, что за спешку приходится слишком дорого платить. В его случае такой ценой стало огромное эмоциональное напряжение, когда он взвалил на плечи все проблемы, включая и сексуальную проблему Шарлотты. Пройдя курс терапии вместе с Шарлоттой, Луис изменил свое отношение к девушке и понял, что нельзя все время куда-то спешить, надо уметь остановиться, расслабиться, успокоиться и испытать настоящее наслаждение вместе с любимым человеком.

ПРОГРАММА ПРЕОДОЛЕНИЯ СКОВАННОСТИ
Психологические и физиологические проявления сексуальности зависят от многих факторов. Например, напряжение, будучи одним из компонентов сексуальной реакции, может, однако, помешать возбуждению и наслаждению. Еще одна помеха - подавление собственной сексуальности. Иногда нам трудно быть самими собой из опасения показаться примитивными или проявить животные инстинкты, поэтому мы сдерживаемся, боимся позволить себе что-либо необычное. Выяснив, что именно доставляет нам наслаждение, и научившись выражать свои чувства, вы получите больше удовольствия от секса.

ЭТАП 1. БУДЬТЕ СЕКСУАЛЬНЕЕ!
Скованность мешает наслаждению. Экспериментируйте! Меняйте свой облик, будьте сексуальнее, и вы очень скоро начнете пересматривать свои внутренние установки.

НАУЧИТЕСЬ РАССЛАБЛЯТЬСЯ
Упражнения но расслаблению (релаксации)
помогут вам избавиться от напряжения, вызванного скованностью.

ЭТАП 2. ДЕЛАЙТЕ УПРАЖНЕНИЯ ПО РЕЛАКСАЦИИ
Упражнения по релаксации помогут вам избавиться от напряжения перед сексуальным контактом. Главное — поторопитесь, будьте спокойны, а расслабленность позволит не только быстрее подстроиться под партнера, но и глубже сосредоточиться на собственных ощущениях и переживаниях. Как правило. упражнения по релаксации делают лежа на спине. Но поскольку это не всегда возможно, на следующей странице мы расскажем вам о разнообразных упражнениях, которые можно выполнять сидя, желательно на удобном стуле.

ПОДГОТОВКА
Прежде чем приступить к упражнениям по релаксации, позаботьтесь, чтобы вас никто не беспокоил, чтобы в комнате было тепло и уютно. Затем подольше полежите в теплой ванне — это уже само по себе расслабляет. Устройтесь поудобнее — и начинайте.

ЭТАП 3. ДАЙТЕ ВЫХОД СВОЕЙ СЕКСУАЛЬНОСТИ
Самостимуляция — эффективный способ познания, своих сексуальных реакций. Уединитесь, лягте в постель и расслабьтесь. Ласкайте свое тело там, где вам наиболее приятно, постепенно приближаясь к половым органам. Если обычно вы занимаетесь мастурбацией лежа на спине, попробуйте теперь какую-нибудь другую позицию.

РЕАГИРУЙТЕ НА СОБСТВЕННОЕ ВОЗБУЖДЕНИЕ
Когда почувствуете растущее возбуждение, дышите прерывисто и постанывайте. Свободно раскиньте ноги и продолжайте ласкать себя рукой, свободной от стимуляции половых органов. Начинайте медленные движения всем телом, все более энергичные по мере нарастания возбуждения, а также движения тазом, чтобы создать трение между лобком и лежащими на нем пальцами. Когда вы достигнете пика возбуждения, спокойно скажите себе что-нибудь очень сексуальное. Приближаясь к оргазму, дышите все громче и громче, судорожно глотая воздух. И если, достигнув оргазма, вы захотите закричать, не сдерживайте себя.

ПОЗНАЙТЕ СВОИ ЧУВСТВА
Если какие-то упражнения вызовут у вас смущение или стыд, обратитесь к воспоминаниям детства. Выясните, откуда идет такое отношение. Через несколько дней вернитесь к упражнениям и сравните моменты, смутившие вас в первый раз, с теми, которые вызывают чувство дискомфорта теперь. Чувствуете ли вы себя свободнее? Важно продвигаться вперед не спеша. Возможно, чтобы обрести чувство полного комфорта, вам придется заниматься упражнениями 2 раза в неделю.

ЭТАП 4. ОДЕЖДА И СЕКС
В начале отношений нас часто смущает процесс раздевания. Свидания с партнером, который получает большее удовольствие от занятия сексом в одежде, — настоящее облегчение для скованных людей и достаточно пикантный способ сексуального общения для тех, кто привык заниматься сексом только обнаженным. Раздеваться можно по-разному, в зависимости от воображения. Представьте такую сцену. Не снимая до конца белье, оставить на себе что-то из аксессуаров (например, перчатки), партнерша раздевает партнера, стимулируя его руками и едва прикрытым телом. Затем она уходит, оставляя его возбужденным, обещает вернуться или же сбрасывает остальную одежду и совершает половой акт.

УПРАЖНЕНИЯ ПО РЕЛАКСАЦИИ
Эти простые, но очень эффективные упражнения включают глубокое дыхание, а также снятие психологического и мышечного напряжения, Их можно использовать как в качестве прелюдии к изучению собственных сексуальных реакций, так и просто для снятия напряжения после рабочего дня.

• КОНТАКТ «ПЯТКИ — ПОЛ»
Сядьте на жесткий, но удобный стул, раздвиньте ноги на ширину стопы и опускайте пятки на пол до 10 раз. Выполняя эти движения, сосредоточьтесь на удовольствии от контакта с полом. Сохраняйте приятное ощущение твердой почвы под ногами и после того, как закончите движения. Затем обратите внимание на дыхание. Делайте ритмичные вдохи через нос, а выдохи — через рот.

• ГЛУБОКОЕ ДЫХАНИЕ
Сначала дыхание у вас будет поверхностным. Постепенно углубляйте его до тех пор, пока не установится диафрагмальное дыхание. Как только достигнете оптимального для вас ритма, начните сосредоточиваться на своих мыслях.

• МЫСЛИ
Закройте глаза и постарайтесь мысленно сконцентрироваться на каком-нибудь объекте, например на воображаемой точке света в темноте. Примите удобную, расслабленную позу и отгоняйте от себя все навязчивые мысли. Со временем, когда вы научитесь не забегать мысленно вперед, а сосредоточиваться на настоящем, вам будет , кто выполнять это упражнение.

• НАПРЯЖЕНИЕ И РЕЛАКСАЦИЯ
Обратите внимание на руки и ноги: наверняка они всё еще напряжены. Начиная с левой стопы, со всей силой напрягите мышцы. Сосчитайте до 5, расслабьте стопу. Затем напрягите и расслабьте всю левую ногу, затем правую стопу и всю правую ногу, потом каждую ягодицу и обе ягодицы, левую кисть, левую руку, правую кисть, правую руку. И наконец, сморщите лицо, также продержав эту гримасу до счета 5.

• СНЯТИЕ НАПРЯЖЕНИЯ
Напрягая и расслабляя мышцы, вы в конце концов совсем избавитесь от напряжения. Найдите для себя 15 минут, сосредоточьтесь и определите, какие группы мышц особенно напряжены. А после упражнения расслабьтесь, откиньтесь на спинку стула и насладитесь ощущением полной свободы еще 5-10 минут, если есть время.

ЧАСТЬ 2
ВЫ - ИСКУСИТЕЛЬНИЦА...
Полуобнаженное тело возбуждает гораздо больше, чем нагота. В предлагаемом сценарии партнерша - в облегающем костюме, который словно бы и невозможно снять. Она постепенно раздевает партнера, все время касаясь его своим едва прикрытым телом. Неважно, дойдет ли он до оргазма; важно то, что, возбудив его до критической точки, вы оставите его в предвкушении чего-то большего.

1. РАЗДЕВАНИЕ
Начните раздевать партнера, обнажая постепенно разные участки его тела.

2. ПОДРАЗНИТЕ ЕГО
Поглаживайте руками в перчатках его кожу, чтобы подчеркнуть, что он наг и беззащитен, а вы одеты.

3. НЕ РАЗДЕВАЙТЕСЬ ДО КОНЦА
Если партнер хочет вас раздеть, сопротивляйтесь, давая ясно понять, что можно заниматься сексом и в одежде.

4. РАЗДЕВАЙТЕ ЕГО
Продолжайте раздевать его почти до полной наготы.

5. СЯДЬТЕ НА НЕГО
Вы можете сесть или лечь на него, продолжая стимуляцию всем своим телом.

6. УЙДИТЕ ПРОЧЬ
Когда вам покажется, что возбуждение партнера достигло предела, уйдите, пообещав продолжить в следующий раз.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 4.
КАК МАКСИМАЛЬНО ВОЗБУДИТЬ ПАРТНЕРА?

ЧАСТЬ 1
ПРОГРАММА РАСШИРЕНИЯ СЕКСУАЛЬНЫХ ВОЗМОЖНОСТЕЙ

Всегда считалось, что лучший секс - спонтанный. Поэтому идея планирования сексуальных контактов до последнего времени оставалась в тени. А между тем это как раз то, что нужно, если мы действительно хотим сохранить за собой свободу выбора.

Какими бы ни были отношения между мужчиной и женщиной, у каждого вырабатываются определенные привычки, и прежде всего это касается секса. Можно годами заниматься сексом с мужем или женой без особой страсти, но с отработанной техникой полового акта.
Стоит только отбросить чувство многолетней привязанности к близкому человеку и найти нового партнера, как попадаешь во власть гнетущей тревоги и неуверенности. Бывает, что это идет от чувства вины за «измену». А иногда причиной неуверенности становится новизна, а точнее, иная модель поведения в интимной ситуации. Ведь вы привыкли совсем к другому с прежним партнером!
Еще одна проблема — отсутствие доверия. Вы не можете до конца доверять партнеру, пока не преодолен некий психологический барьер. Вы должны почувствовать, что любимы, что у вас нет сексуальных проблем, что вас не ограничивают во времени, что вы доставляете друг другу радость и что рядом дорогой вам человек.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Кэтрин и Мартин

Кэтрин и Мартин были опытными любовниками. Оба прежде точно знали, что и когда надо делать. Однако с годами Мартин настолько привык к определенной модели поведения, что, когда он познакомился с Кэтрин, оргазм стал для него проблемой.

Имя: КЭТРИН
Возраст: 31
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: ПРЕПДАВАТЕЛЬ

У Кэтрин было несколько любовников, с одним из которых она поддерживала отношения в течение 6 лет. Но вот она влюбилась в Мартина, своего старшего коллегу. Кэтрин считала себя достаточно опытной, но с удивлением обнаружила, что не знает, как себя вести с ним. «Мартин - необыкновенный мужчина, - рассказывала она. - С ним я чувствую себя красивой и сексуальной, но в постели у нас трудности. Со мной-то все в порядке. Мартин потрясающий любовник и знает все мыслимые и немыслимые способы довести меня до оргазма. Но сам он с большим трудом доходит до конца; бывает, на это требуются часы. Когда это наконец происходит, я чувствую усталость, огорчение и, страшно сказать, скуку. Могу я как-нибудь помочь ему ?»

Имя: МАРТИН
Возраст: 50
Семейное положение: РАЗВЕДЕН
Профессия: ПРЕПДАВАТЕЛЬ

У Мартина были густые седые волосы и привлекательное загорелое лицо, отмеченное, однако, усталостью. Он недавно развелся с женой и только после этого понял, как мало места занимал секс в его многолетней семейной жизни. Кэтрин оказалась его первой любовницей за последние 20 лет. «Мы с женой вели не очень активную сексуальную жизнь, но у меня никогда не было проблем с оргазмом. А теперь, мне кажется, у меня притупилась чувствительность пениса. Вначале я чувствую сильное возбуждение, но, пока доведу Кэтрин до оргазма, мое возбуждение проходит. С женой у меня выработались определенные привычки, а теперь надо все делать иначе, и это мне мешает. Делала ли моя жена что-нибудь не так, как Кэтрин? Да, конечно. Я привык к энергичной стимуляции пениса, и теперь мне этого не хватает».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Независимо друг от друга Кэтрин и Мартин высказали одинаковое пожелание, чтобы партнер немного поторопился. Мартин после развода переживал не лучшие времена, и ему было нелегко перейти от прежней сексуальной рутины к новой модели поведения. Более того, ему, как и многим мужчинам его возраста, нужна дополнительная стимуляция.

ДОПОЛНИТЕЛЬНАЯ СТИМУЛЯЦИЯ
С возрастом мужчины часто нуждаются в дополнительной стимуляции. Это может быть визуальная стимуляция (просмотр эротических фильмов или журналов) или физическая стимуляция (очень энергичные, даже грубоватые ласки его гениталий). Одним мужчинам нравится, когда партнерша стимулирует его половые органы, другие же предпочитают стимуляцию ануса и простаты.

ВЗАИМНОЕ ДОВЕРИЕ
Помимо всего прочего, Мартин и Кэтрин еще не научились полностью доверять друг другу. Мартин, вместо того чтобы подолгу стимулировать Кэтрин, не решился предложить ей «пропустить» его вперед, потому что боялся, что не сможет удовлетворить ее. Ему даже в голову не пришло, что Кэтрин могла согласиться, а то и вовсе поступиться собственным удовольствием. Не подумал он и о том, что даже при отсутствии эрекции, помимо полового сношения, существует много других, не менее приятных способов удовлетворения партнера.

УСКОРЕНИЕ СЕКСУАЛЬНОЙ РЕАКЦИИ
После консультации Мартин стал откровеннее высказывать свои желания. Как и многие мужчины, он предпочитал прямую, жесткую стимуляцию пениса, и, как только Кэтрин поняла это, его сексуальные реакции ускорились.

ИСПОЛЬЗОВАНИЕ ВИБРАТОРА
Мартин с одобрением отнесся к тому, чтобы для достижения максимального полового возбуждения у Кэтрин иногда использовать вибратор. Это давало ему право выбора: если Кэтрин быстро достигала оргазма, то первая волна его возбуждения сразу завершалась кульминацией.

ПРОГРАММА РАСШИРЕНИЯ СЕКСУАЛЬНЫХ ВОЗМОЖНОСТЕЙ
Многие вступают в сексуальные отношения, плохо представляя себе, чего от них, собственно, ждут. В результате все кончается одинаково: и делаем мы не то, что хотим, и партнера имеем не такого, какого хотелось бы. Чтобы сбылись наши ожидания, надо постараться изучить до конца не только свой сексуальный потенциал, но и потенциал своего партнера. Постепенно раскрепощаясь, вы обретете уверенность и сможете строить свои отношения именно так, как вам хочется.

ЭТАП 1 УЗНАЙТЕ ДРУГ ДРУГА ЛУЧШЕ
Первый шаг на пути к раскрытию своего сексуального потенциала — изучение собственного тела (это в равной степени касается вас обоих). Самоудовлетворение не менее важно, чем стимулирование эрогенных зон друг друга. Расширяйте круг знаний о себе и друг друге!

ИССЛЕДОВАНИЕ ЭРОГЕННЫХ ЗОН
Начните исследование эрогенных зон партнера с самых «надежных», таких, как соски и гениталии. Применяйте разные виды стимуляции. Затем спросите у партнера, какие еще у него есть особо чувствительные точки и какого рода стимуляция ему пришлась бы по вкусу. Поищите и другие точки: у большинства людей их гораздо больше, чем они думают.

ЭРОГЕННЫЕ ЗОНЫ
Эрогенные зоны — это те участки тела, определенная стимуляция которых вызывает сексуальную реакцию.

ЭТАП 2 РАСКРОЙТЕ СВОЙ ПОТЕНЦИАЛ
Раскрыть свой сексуальный потенциал, о богатстве которого мы часто не подозреваем, можно разными способами. Не бойтесь экспериментировать!

ПОГЛАЖИВАНИЕ
Прикосновение и поглаживание, несомненно, дают чувственное наслаждение вам обоим. Примите горячую ванну, нанесите на тело ароматный лосьон или крем, а затем не спеша притрагивайтесь к своему телу, стараясь обнаружить новые эрогенные зоны. Незабывайте и о партнере: легко касайтесь его кожи в самых укромных уголках тела, поглаживайте и повторяйте при этом, что вы его бесконечно любите и считаете очень сексуальным. Дайте понять, что вас очень возбуждают его ласки, не бойтесь говорить о своих ощущениях открыто и естественно.

МАСТУРБАЦИЯ
Научитесь мастурбировать раскованно, не испытывая чувства вины. Занимайтесь сексом только тогда, когда вам очень этого хочется. Будьте разборчивы и стремитесь к тем видам секса, которые вам нравятся. Не бойтесь предаваться фантазиям, постарайтесь расширить их диапазон, вводите новые идеи и образы. Было бы очень полезно, если бы вы фантазировали не про себя, а вслух, вместе с партнером, адаптируя свои фантазии к сексуальным предпочтениям друг друга. Откровенно говорите о своих желаниях, но будьте готовы отказаться от того, что придется ему не по душе, и, наоборот, принять его предложения.

СЕКС БЕЗ ПОЛОВОГО АКТА
Не забывайте о том, что, помимо собственно полового акта, существует множество других видов сексуальной активности — от простого созерцания обнаженного тела друг друга до мастурбации и орального секса. Вы можете пойти на это ради удовольствия или ради новизны, просто чтобы не превратить секс в монотонное и скучное времяпрепровождение. В любом случае вы обнаружите, что сексуальное общение без полового контакта открывает новые возможности взаимного чувственного наслаждения и истинной близости.

ЭТАП 3 БУДЬТЕ ИЗОБРЕТАТЕЛЬНЫ!
Даже если вы оба уже всё, казалось бы, о себе знаете, наверняка существует еще много новых для вас видов сексуальной активности. Примите все достигнутое вами за отправную точку и продолжайте дальше расширять свой сексуальный репертуар.

ПОНАБЛЮДАЙТЕ ЗА СОБОЙ
Поставьте зеркала вдоль кровати (или сделайте зеркальный потолок), чтобы вы оба могли посмотреть на себя «со стороны». Эту идею можно развить: запишите на пленку свои голоса в минуты близости или установите видеокамеру, снимите фильм, а потом вместе посмотрите его. Каждый день повторяйте своему партнеру, что именно вы любите в нем, а себе повторяйте, что вы любите в себе.

БУДЬТЕ АКТИВНЕЕ
Каждые несколько недель пробуйте новую позицию, не стесняйтесь мастурбировать. Если у вас есть время, примите вдвоем душ или ванну, а затем сделайте друг другу массаж с ароматическими маслами. Кроме того, вы можете рисовать пальцами на теле, вместе пользоваться вибратором, поужинать в постели или почитать вслух что-нибудь эротическое.

ЧУВСТВЕННОСТЬ И СЮРПРИЗЫ
Безусловно, чувственность — феномен не только физиологический, по и психологический. Есть много способов проявления любви и внимания друг к другу и без физического контакта. Например, вы могли бы обменяться по почте любовными письмами, оставить какие-либо знаки внимания в самых неожиданных местах или в мельчайших подробностях описать друг другу свои самые смелые сексуальные фантазии. В конце концов, назначьте друг другу встречу и заново «познакомьтесь».

ДОЛОЙ ПРЕДРАССУДКИ!
Вполне возможно, что вы сочтете себя еще недостаточно опытными и раскрепощенными, чтобы воспользоваться предложенными выше coветами. Однако, если вы сделаете хоть малейшую попытку избавиться от закомплексованности, вы уже одержите над собой значительную победу, вероятно даже и не осознавая этого.

ЧАСТЬ 2
ЭРОТИКА РАЗДЕВАНИЯ
Визуальная стимуляция играет чрезвычайно важную роль в возбуждении мужчины. Вид женщины, соблазнительно снимающей с себя одежду, может пробудить или оживить его сексуальный интерес. Конечно, никто не ждет, что вы разденетесь так же профессионально, как опытная стриптизерша но вы тоже можете достичь в этом неплохих результатов, регулярно практикуясь наедине с собой перед большим зеркалом

ВЫСОКИЕ КАБЛУКИ
Они зрительно удлиняют ноги и придают очень сексуальный вид ягодицам. Попробуйте походить по комнате в белье и на каблуках, и вы увидите, насколько это эффектно.

КОМБИНАЦИЯ
После того как вы избавились от верхней одежды, начинайте снимать комбинацию. Предпочтительно не снимать ее через голову, а сбросить с себя на пол и затем, не снимая туфель, переступить через нее.

ИЗОБРАЗИТЕ ИЗ СЕБЯ СКРОМНИЦУ
Обратите взгляд к полу, изображая скромницу. Эта ложная скромность повысит его возбуждение, создав эффект подсматривания.

ТРУСИКИ
Вы будете выглядеть гораздо грациознее если снимете трусики одно рукой, а не двумя, да еще и наклонившись при этом.

ЧУЛКИ И ПОДВЯЗКИ
Чулки и подвязки всегда выглядят сексуальнее колготок — так же как кокетливые маленькие трусики или французские панталончики, желательно шелковые, сексуальнее хлопковых трусов.

ЧАСТЬ 3
КАК СНИМАТЬ ЧУЛКИ И БЮСТГАЛТЕР

КАК СНИМАТЬ ЧУЛКИ
Отстегивая чулки, вы имеете возможность изящно изогнуть ноги, а медленно спуская чулок с ухоженной ножки, вы произведете потрясающий эротический эффект.

КАК СНИМАТЬ БЮСТГАЛЬТЕР
Не срывайте его с себя. Собираясь обнажить грудь, сделайте вид, что вы еще не решились это сделать. Такая заминка очень эротична.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 5.
КАК ПРОДЛИТЬ ПОЛОВОЙ АКТ?

ЧАСТЬ 1
ПРОГРАММА ДОСТИЖЕНИЯ МАКСИМАЛЬНОГО НАСЛАЖДЕНИЯ

Некоторые мужчины жалуются, что слишком быстро достигают оргазма, но потом выясняется, что речь идет о получасовом половом акте. И тут возникает вопрос: слишком быстро для кого ?

Контроль над семяизвержением — одна из основных причин беспокойства у мужчин, особенно молодых и относительно неопытных в сексе. Обычно эта проблема сочетается с недостатком уверенности в себе. Подобные трудности часто возникают у нервных мужчин, чье постоянное напряжение проявляется и в повседневной жизни.
Надо, однако, различать эякуляцию, наступающую слишком быстро для конкретной пары, и эякуляцию абсолютно преждевременную. Есть мужчины, которые слишком быстро достигают оргазма с одними партнершами, но с другими у них такой проблемы не возникает. Подобная «избирательно» преждевременная эякуляция обычно свидетельствует скорее о сложностях во взаимоотношениях, чем о недостатках техники секса.
Кроме того, некоторые мужчины быстро эякулируют лишь при половом акте, зато могут часами мастурбировать, вероятно, потому, что при этом не надо думать о том, чтобы показать себя партнерше с наилучшей стороны.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Элан и Майя

Каждый со своими привычками в сексе, Элан и Майя, оказавшись вместе, столкнулись с серьезной проблемой. Она заключалась в том, что Майе для достижения оргазма требовалось гораздо больше времени, чем Элану.

Имя: ЭЛАН
Возраст: 31
Семейное положение: НЕ ЖЕНАТ
Профессия: БАНКОВСКИЙ КЛЕРК

Элан был педантичным, но беспокойным по натуре. Ему очень хотелось иметь постоянную партнершу. С женщинами Элан начал встречаться с 14 лет; в прошлом у него были длительные отношения с двумя партнершами. «Я был в настоящей депрессии, после того как Анет, моя последняя подруга, бросила меня, -признался он.- Но сейчас я встретил другую очаровательную женщину и с ужасом думаю, что могу ее потерять. Я у верен, что и Анет ушла от меня по моей же вине, ведь я слишком быстро достигаю оргазма. Это не значит, что он наступает преждевременно, совсем нет, но моей новой партнерше, Майе, нужно очень много времени. А когда она наконец достигает оргазма, я уже теряю всякий интерес, потому что слишком долго сдерживался; или же я ее опережаю, хотя мы и занимались любовью целых полчаса. Я действительно хочу сохранить наши отношения. Как лучше стимулировать ее и как мне продержаться достаточно долго ?»

Имя: МАЙЯ
Возраст: 33
Семейное положение: РАЗВЕДЕНА
Профессия: БАНКОВСКИЙ КЛЕРК

Майя - коллега Элана. В прошлом у нее было немало мужчин. Она была замужем, хотя и недолго. Майя очень удивилась, узнав, что сказал Элан. «Я и не думала, что его что-то беспокоит в наших отношениях, - рассказывала она. - Он очень хорошо скрывал это. Дело в том, что я никогда не могла быстро достичь оргазма. Конечно, когда я мастурбирую, все происходит быстрее, но вообще мне бы очень хотелось найти человека, который бы знал, что мне надо в сексе. Хотя, наверное, я хочу невозможного. Понимаю, что отчасти дело в доверии. Я действительно доверяю Элану, именно поэтому вообще могу достичь с ним оргазма. И чем более я с ним откровенна, тем легче мне достичь оргазма; если же есть способ ускорить это, я бы хотела узнать какой».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Неотвратимость эякуляции после получасового полового сношения — это не сексуальная проблема, так же как достижение оргазма после 45-минутной стимуляции. У данной конкретной пары дисбаланс во времени шел от проблем во взаимоотношениях.

КОНТРОЛЬ НАД СЕМЯИЗВЕРЖЕНИЕМ
Чтобы контролировать семяизвержение, я посоветовала Элану освоить вместе с Майей технику сжатия. Женщина стимулирует партнера до тех пор, пока он не окажется на грани эякуляции. Она должна немедленно крепко сжать пенис, наложив большой палец на уздечку, а остальные расположив напротив большого, сразу за головкой члена, и не ослаблять сжатие, пока готовность к семяизвержению не пройдет. Этот прием повторяется каждый раз непосредственно перед эякуляцией. Освоение этой техники (в том числе и без помощи партнерши) поможет контролировать непреодолимое стремление к эякуляции.

СТИМУЛЯЦИЯ
Элан с облегчением узнал, что Майя готова «пропустить» его вперед. И здесь возник вопрос о стимуляции Майи после оргазма Элана. Впервые пара обсуждала предпочтения Майи. Во время полового акта Элан попросил ее показать, как именно она мастурбирует, а затем проделал то же самое. Хотя это ускорило оргазм Майи, обоим партнерам нужна была взаимная поддержка, так как на все эти процедуры ушло немало времени и, конечно же, потребовалось терпение.

ВНЕГЕНИТАЛЬНАЯ СЕКСУАЛЬНОСТЬ
Объяснив технику контроля над эякуляцией, я посоветовала Элану активнее использовать внегенитальную стимуляцию. Он практически впервые оценил такие формы сексуальных контактов, как прикосновение, поглаживание, ласки и объятия. Вместе с Майей он обратился к программе достижения максимального сексуального наслаждения. Такие занятия обогатили его познания в области чувственности, научили расслабляться и получать удовольствие, что прежде ему практически не удавалось из-за нервозности. Элану, в сущности, необходимо было лишь «разрешение» на удовольствие. Майе тоже нужно было «разрешение», только на то, чтобы пользоваться вибратором . Как оказалось, она давно уже хотела с ним поэкспериментировать, но не решалась.

ПРОГРАММА ДОСТИЖЕНИЯ МАКСИМАЛЬНОГО НАСЛАЖДЕНИЯ
В сексуальных отношениях мы выбираем определенные модели поведения - те, которые дают нам максимальное наслаждение. Однако мы упускаем из виду множество других вариантов. Остается только пожалеть: ведь как бы хорошо ни было людям вместе, интимная жизнь всегда может доставить гораздо больше радости, стать намного богаче.

Помимо того что новые виды сексуальной активности вносят разнообразие в жизнь, они еще имеют большое стимулирующее значение, возрождают чувство новизны, которое уходит при длительной связи. Предлагаемая на этих страницах программа поможет вам возродить былую свежесть отношений. Она вернет вас к самому началу, к тем волнующим дням, когда вы только-только переходили от дружеских отношений к сексуальным. У вас появится возможность вспомнить то, чего вы давно не делали, или по-новому взглянуть на, казалось бы, наскучившие вещи. Эта программа поможет обогатить ваше сексуальное общение .

ЗНАЧЕНИЕ ПРИКОСНОВЕНИЯ
Нежные прикосновения вызывают ассоциации с детством, возвращают нас в те далекие дни, когда нам было так уютно на руках у матери, возрождают в памяти веселую возню с братьями и сестрами. Став взрослыми, мы, в сущности, воспроизводим все эти ранние впечатления в отношениях с любимыми. Освоить технику прикосновения не так просто, как кажется на первый взгляд. Причин тому немало. Возможно, нам мешает то. что мы были обделены лаской в детстве, или нас «тормозит» партнер, который не любит, когда к нему прикасаются, или же мы считаем, что прикосновение уже само по себе говорит о сексуальных намерениях, а потому не всегда уместно.

ВЕРНЕМСЯ К САМОМУ НАЧАЛУ
Задача этой программы — изучение чувствительности кожи. Она поможет вам вновь открыть для себя удовольствие от массажа и взаимных ласк.

ЭТАП 1 СДЕЛАЙТЕ ДРУГ ДРУГУ МАССАЖ
Для того чтобы массаж произвел должный эффект, нужны определенные условия: уединение, комфортная обстановка, теплая и твердая поверхность (желательно покрытая большим мягким полотенцем), на которой будет удобно лежать, а руки и массажное масло должны быть теплыми. Прежде чем прикасаться к коже партнера, не забудьте сначала хорошо втереть масло в руки. Не капайте масло прямо на тело — это, скорее всего, вызовет отрицательную реакцию. Итак, партнер лег на живот; вы начинаете массаж спины, плеч и ягодиц. Не забывайте время от времени спрашивать, хорошо ли ему — ведь вы оба хотите узнать, что нравится друг другу и какие приемы массажа вам наиболее приятны. Ваша цель — заново открыть давно забытые ощущения и добавить к ним новые. Общее правило массажа — медленные прикосновения. Об этом речь пойдет ниже.

КРУГОВЫЕ ДВИЖЕНИЯ
Первый и основной прием — круговые движения ладоней водном направлении. Начните с плеч. Затем массируйте спину, постепенно отходите в стороны от позвоночника и спускайтесь вниз, пока не дойдете до ягодиц. Продолжайте круговой массаж ягодиц, потом ног, затем теми же движениями возвращайтесь вверх, к туловищу. Круговые движения могут применяться в любой последовательности, по вашему усмотрению; заканчивать их лучше под ягодицами. Затем переходите к следующему приему — плавному скольжению.

СКОЛЬЖЕНИЕ
Это самая эффектная часть массажа. Положите кисти рук на ягодицы партнера (пальцы направлены к голове). Затем, перенеся тяжесть собственного тела на руки, начинайте движение вверх, вдоль позвоночника, насколько хватит длины рук. Это очень энергичный и сильно действующий прием — вы наклоняетесь, почти опираясь на спину партнера, у которого при этом создается впечатление накатывающей на него волны, готовой вот-вот поглотить его с головой. После скольжения переходите к плавательным движениям и массажу большими пальцами.

ПЛАВАТЕЛЬНЫЕ ДВИЖЕНИЯ
Эти движения похожи па круговые, с той лишь разницей, что выполняются не в одном, а в противоположных направлениях, имитируя движения при плавании брассом. Прием выполняется вверх-вниз но всему торсу партнера, включая ягодицы.

ПЛАВАТЕЛЬНЫЕ ДВИЖЕНИЯ
Этот прием массажа напоминает круговые движения рук в противоположные стороны при плавании брассом. Более всего он подходит для массажа спины, особенно «мясистых» областей и ягодиц. Как и все другие виды массажа, этот вид требует обильного использования массажного масла или крема.

МАССАЖ БОЛЬШИМИ ПАЛЬЦАМИ
Начиная с ягодиц, быстро и энергично надавливая большими пальцами, продвигайтесь до талии. Далее выполняйте это упражнение поочередно с левой и правой сторон, доходя до плеч. Затем таким же образом спускайтесь к ягодицам и переходите к следующему приему.

КРУГОВЫЕ ДВИЖЕНИЯ
Круговые движения - это основной прием массажа, при котором обе руки движутся по кругу в одном направлении, в отличие от плавательных движений, где руки движутся в противоположных направлениях.

ЛЕГКОЕ КАСАНИЕ ПАЛЬЦАМИ
Это один из самых игривых видов массажа. Легкие прикосновения копчиками пальцев одной или обеих рук напоминают щекотание перышком.

ЛЕГКОЕ ПРИКОСНОВЕНИЕ ПАЛЬЦАМИ
Легкое, поверхностное прикосновение к коже дает успокаивающий эффект. Ваш партнер не только отдохнет после предыдущих энергичных приемов, но и почувствует общее расслабление. Этот вид массажа хорошо чередовать с такими более жесткими видами, как круговые движения, массаж большими пальцами или разминающие движения. Им можно начинать сеанс массажа — нанесите массажное масло на расслабленное тело партнера, а затем уже переходите к круговым движениям. Начните с нежных, легких движений рук, напоминающих прикосновение перышка. При этом кончиками пальцев одной руки пройдитесь по спине, начните от плеч и дойдите до ягодиц. Как только рука дойдет до них и вот-вот поднимется вверх, начинайте аналогичные движения второй рукой. Повторите это упражнение около 12 раз, незаметно меняя руки, чтобы создать ощущение одного долгого непрерывного поглаживания. Повторите поглаживания ноги, спины, затем снова ноги. Кончики пальцев должны едва касаться кожи.

НАДАВЛИВАНИЕ БОЛЬШИМИ ПАЛЬЦАМИ
Надавливайте на определенное место и сохраняйте это статичное давление в течение нескольких секунд, прежде чем перейти к другой точке, или, не ослабляя давления, совершайте небольшие круговые движения.

МАССАЖ СУСТАВАМИ (КОСТЯШКАМИ) ПАЛЬЦЕВ
Такой прием рекомендуется для массажа плеч, грудной клетки, ладоней и подошв. Делайте небольшие круговые движения, напоминающие рябь на воде.

РАЗМИНАЮЩИЕ ДВИЖЕНИЯ
В основе этого приема — движения, сходные с теми,которые мы делаем при замешивании теста. Этот прием особенно полезен для массажа мышц ягодиц и бедер, а также для плечи нижней части шеи.

МАССАЖ СУСТАВАМИ ПАЛЬЦЕВ (КОСТЯШКАМИ)
Локальный массаж плеч, грудной клетки, рук, ног и ступней можно проводить большими пальцами, обеспечивая ими статичное давление или совершая круговые вибрирующие движения. То же самое хорошо проделывать костяшками пальцев. Опустив полусжатые в кулаки кисти рук на тело партнера, плавно совершайте круговые вибрирующие движения, которые воздействуют не только на поверхность кожи, но и более глубоко — на мышцы. Как и разминающие движения, массаж костяшками пальцев прекрасно подходит для верхней части грудной клетки, для плеч, основания шеи, для кистей и стоп, а также для наружной поверхности бедер. Для массажа кисти партнера положите ее на свою ладонь. Круговыми движениями мягко, но энергично массируйте кисть с обеих сторон, периодически изменяя интенсивность надавливания. Чередуйте надавливание костяшками с массажем большими пальцами. Снимите таким образом напряжение с мышц и сухожилий сначала ладонной, а потом и тыльной стороны кисти. Затем, используя оба описанных приема в сочетании, сделайте партнеру массаж обеих стоп.

РАЗМИНАНИЕ
Движения рук при массаже разминанием весьма напоминают движения, совершаемые пекарем, когда он месит тесто: захватывая пальцами небольшой участок кожи, ее сжимают, немного оттягивают, а затем отпускают. Легкое разминание расправляет и расслабляет кожу и поверхностные мышцы, а интенсивное затрагивает более глубокие слои тканей. Разминание особенно рекомендуется для массажа области ягодиц, боков и бедер, а также плеч и основания шеи. Но с не меньшим успехом можно применять разминание и других частей тела — везде, где достаточно сильно развиты мышцы. Разминание, как правило, выполняют двумя руками. Положите обе руки рядом на тело партнера. Пальцами одной руки захватите участок кожи, мягко сдавите и слегка оттяните на себя образовавшийся валик. Затем отпустите его и тут же захватите другой рукой. Повторите этот прием несколько раз, ритмично сжимая и отпуская один и тот же участок тела партнера. На ягодицах, боках и наружных поверхностях бедер разминание должно быть более интенсивным. Для наибольшего эффекта захваченный валик плоти можно не только сжимать и оттягивать, но еще и как бы немного подкручивать. Менее мягкие участки тела, такие, как голени, внутренняя поверхность бедер, живот, грудная клетка, спина, плечи, шея и руки, следует массировать сравнительно более легко, действуя не столь энергично.

ЭТАП 2 МАССАЖ, НО НЕ СЕКС!
Для начала примите теплую ванну, лучше всего вместе с партнером. Не спеша намыльте друг друга, проводя руками по всем изгибам тела. После ванны оберните друг друга теплыми пушистыми полотенцами и перейдите в теплую спальню. Спокойно полежите, наслаждаясь теплом и ощущением близости. Постепенно начинайте массировать друг друга. Однако не забывайте, что на этом этапе к половым органам прикасаться нельзя. Каждый из вас массирует партнера в течение получаса. Когда массируют вас, время от времени описывайте партнеру свои ощущения, сообщайте о том, какие прикосновения были бы вам особенно приятны. На данном этапе вы учитесь доставлять удовольствие и получать его. Эту процедуру целесообразно повторять несколько раз в неделю. Приступая к ней, позаботьтесь о том, чтобы в течение ближайшего часа вас никто не беспокоил и решительно отключите телефон.

ЭТАП 3 ЛАСКИ ГЕНИТАЛИЙ
Снова примите ванну, перейдите в спальню и начинайте массаж. На этот раз наряду с остальными частями тела массируйте и гениталии. Цель третьего этапа — получить удовольствие и подробно рассказать партнеру, какие ощущения вызывают у вас его прикосновения. Мужчина сообщает, что он чувствует при прикосновении к пенису, а женщина — к влагалищу и клитору. Ваша задача — не достичь оргазма, а доставить друг другу удовольствие.

ЧАСТЬ 2
ЭРОТИКА ПРИКОСНОВЕНИЙ
Анализ ощущений, которые у вас и у вашего партнера вызывают разнообразные прикосновения к обнаженному телу, не только приятен, но и полезен - он очень способствует укреплению взаимопонимания между вами. Кроме того, познавая реакции друг друга на прикосновения, вы можете сделать свою сексуальную жизнь намного богаче и интереснее.

ПРИКОСНОВЕНИЕ ШЕЛКА
Шелк недаром всегда высоко ценился за чувственную изысканность и утонченность — его очень хорошо использовать в интимных ласках. Попробуйте, взяв шелковый шарф или носовой платок, медленно поводить им но всему телу партнера.

ПОГЛАЖИВАНИЕ ЩЕТКОЙ
Массаж головы приятно расслабит и успокоит партнера

Очень приятное ощущение может принести легкое поглаживание щеткой. Для стимуляции обнаженной кожи партнера пользуйтесь щеткой с мягкой щетиной (вверху), а для массажа головы и расчесывания волос — более жесткой (слева).

РАЗРИСУЙТЕ ДРУГ ДРУГА
Окунув кончики пальцев в специальную краску для тела, разрисуйте друг друга. Это занятие подействует па вас обоих очень возбуждающе, а кроме того, создавать на коже друг друга яркие цветные рисунки — чрезвычайно увлекательно и весело.

ИГРЫ И ЗАБАВЫ
Можно часами забавляться, разрисовывая друг друга. Дайте волю своему воображению!

ПОГЛАЖИВАНИЕ ПЕРЬЯМИ
Имея под рукой большое перо (желательно страусиное или павлинье), можно доставить партнеру массу удовольствия. Прикосновения могут быть игривыми, щекочущими или слегка возбуждающими. Касаясь пером эрогенных зон, вы сильно возбудите партнера.

ЧАСТЬ 3
ЭРОТИЧЕСКАЯ ТРАПЕЗА
Еда и занятие сексом - два основных источника чувственного наслаждения. Совместив их в эротической трапезе, вы испытаеет сильные, неведомые вам ранее ощущения. Для такой трапезы вдвоем вам понадобятся фрукты, какие-нибудь легкие закуски и сухое вино или шампанское, но главное - побольше фантазии.

ПРИЯТНЫЙ СЮРПРИЗ
Сделайте нашему партнеру сюрприз: пока он будет в ванной, подготовьте поднос с деликатесами и бокалы с охлажденным вином.

ЕЩЕ ОДНО УДОВОЛЬСТВИЕ
Почувствовать, как мед, сироп или шампанское стекают но вашей груди, очень приятно.

ЗА ЭРОТИЧЕСКОЙ ТРАПЕЗОЙ
Губами и языком слизывайте мед, сироп или вино с тела партнера. Ваши прикосновения произведут потрясающий эротический эффект и доставят обоим огромное удовольствие.

ВКУСНАЯ КРАСКА ДЛЯ ТЕЛА
Медленными круговыми движениями нанесите крем (сливки, сметану и т.н.) на соски партнерши, а затем слижите его.

ИНТИМНАЯ СЕРВИРОВКА
Положите немного ягод на живот партнерши. Съешьте их, дразняще приближаясь губами к ее половым органам.

ВСЕ СРЕДСТВА ХОРОШИ
Обмажьте партнера мягкими ягодами, размяв их па обнаженной коже и растерев плавными круговыми движениями (слева).

Для большей чувственности можно кормить друг друга изо рта, продолжая при этом ласки. Когда вы оба достигнете наивысшего возбуждения, завершите эротический ужин половым актом.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 6.
КАК СКАЗАТЬ, ЧЕГО Я ХОЧУ В ПОСТЕЛИ?

ЧАСТЬ 1
ПРОГРАММА ВОСПИТАНИЯ УВЕРЕННОСТИ В СЕБЕ

Как самым робким из нас побороть неуверенность в себе и научиться откровенно говорить о своих
желаниях ? Вот вам мой совет: надо начать с решения самых простых вопросов и затем, постепенно обретая уверенность, переходить к более сложным.

Одна из самых типичных проблем в сексуальных взаимоотношениях — неумение общаться. У многих женщин сексуальная жизнь складывается неудачно как раз из-за того, что они не умеют обсудить с партнером свои потребности. Конечно, было бы идеально, если бы мужчины сами угадывали скрытые желания своих подруг и старались сделать все для их исполнения. Но очень часто мужчины не подозревают о том, что их партнерши не получают удовлетворения, — они просто не чувствуют этого, а партнерши от застенчивости или по какой-либо другой причине не могут сказать правду.
В такой ситуации женщине лучше всего самой проявить инициативу. А для этого ей надо научиться свободно и тактично выражать свои желания, объяснять партнeру чем он может ей помочь.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Айрин и Том

Том, будучи торопливым любовником., быстро достигал оргазма, но ни разу не довел до него Айрин, которой для этого требовалось еще немного времени. Однако Айрин не решалась сказать об этом Тому и попросить его еще какое-то время стимулировать ее. В результате Том решил, что Айрин просто не способна испытать оргазм.

Имя: АЙРИН
Возраст: 22
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: СЕКРЕТАРША

Том - второй мужчина в жизни Айрин. «Я ни разу не испытала оргазма, - рассказывала она. -Но я достаточно много читала об этом и знаю, чего лишена. Том очень мил, но он вечно спешит. И не только в сексе - во всем. Он коммивояжер, рано уходит на работу, а по вечерам ведет бесконечные деловые разговоры по телефону, так что мы совсем мало времени проводим вместе. А в постели, когда я только начинаю возбуждаться, он уже закончил. Я думаю, что могла бы испытать с Томом оргазм, если бы он не так спешил, но мне ужасно тяжело сказать ему об этом. Я боюсь, как бы он не подумал, что я недовольна им в постели, и не бросил меня. А дело совсем в другом - просто для достижения оргазма мне надо больше времени».

Имя: ТОМ
Возраст: 26
Семейное положение: ХОЛОСТ
Профессия: КОММИВОЯЖЕР

Том появился с портфелем в одной руке, с чемоданом с образцами - в другой и то и дело смотрел на часы. «Я здесь потому, что Айрин просила меня прийти. Кажется, у нее проблема с сексом, и мне хотелось бы. ей помочь. Конечно, я бы предпочел, чтобы она доходила со мной до оргазма, но, мне кажется, ей и так всегда со мной хорошо. Мы собираемся обручиться через 4 месяца. Два ее брата - мои большие приятели, и вообще я очень хорошо отношусь к ее семье. До нее у меня было несколько женщин, но ни у одной из них не возникало такой проблемы. Айрин немного скрытная, зато очень умная девушка. Мне интересно разговаривать с ней, и вообще мне с ней хорошо. Сейчас моя главная задача - побыстрее заработать как можно больше денег, чтобы начать делать взносы за дом. Я хочу, чтобы моя жена и дети ни в чем не нуждались».

МНЕНИЕ СЕКСОТЕРАПЕВТА
В данной ситуации мы столкнулись с двумя проблемами. Одна касалась Айрин, которой необходимо было научиться задавать непростые вопросы. Вторая проблема была связана с Томом, который не только не уделял достаточно внимания сексуальным потребностям Айрин, но еще и спешил с оргазмом.

КАК ОТУЧИТЬСЯ ОТ ТОРОПЛИВОСТИ
С Томом мы поговорил и о его излишней торопливости во всем — в жизни, в карьере, в сексе, а также о ею попытках решить за Айрин ее проблемы. Возможно, оттого, что эта тема уже была затронута при первой консультации. Том быстро ухватил суть проблемы. Он объяснил, что принимал решения за Айрин, чтобы оградить ее от трудностей. Это стремление к опеке и заботе, как оказалось, объяснялось обстоятельствами детства Тома, давно отошедшим в прошлое. Осознав это, Том почувствовал облегчение, тем более что со стороны Айрин он встретил полное понимание. Они даже придумали своеобразный пароль, с помощью которого Айрин могла остановить Тома, если бы он попытался вернуться к старым привычкам. Кроме того, Том стал пробовать замедлять наступление оргазма с помощью приема сжатия.

НЕМНОГО ЗДОРОВОГО ЭГОИЗМА
Первой задачей Айрин было научиться достигать оргазма, используя метод самостимуляции. Познав свои сексуальные реакции, она смогла использовать новое знание о себе в отношениях с Томом. Во-вторых, выполняя простейшие упражнения, она обрела уверенность в себе, что подготовило ее к свободному выражению своих сексуальных желаний в тех ситуациях, которые прежде были затруднительными. Тому же необходимо было сдерживать себя в определенные моменты, и он смог этому научиться, дав возможность Айрин быть самой собой, а не его бледной тенью. Кроме того, он стал получать удовольствие от стимуляции Айрин и понял, что она может действовать возбуждающе и на него самого. По мере развития навыков общения сексуальная жизнь этой пары наладилась.

ПРОГРАММА ВОСПИТАНИЯ УВЕРЕННОСТИ В СЕБЕ
Уверенность в себе помогает с честью выходить из двусмысленных положений. Она позволяет не переживать оттого, что время от времени приходится менять свои взгляды, помогает спокойно воспринимать неизбежные ошибки. Быть уверенным в своей сексуальности - значит уметь справляться с неловкими ситуациями, четко зная, чего вам надо, и умея этого добиться.

ЭТАП 1 КАК СПРАВИТЬСЯ С НЕЛОВКОСТЬЮ
Прежде всего необходимо определить, какие именно ситуации (не обязательно касающиеся только секса) вызывают у вас неловкость, разного рода затруднения. Припомните такие ситуации, запишите, а затем расположите их по степени сложности, от более трудных к самым легким. После этого обсудите их вместе с партнером начиная с конца списка. Какая-то проблема может показаться вам слишком интимной, не такой, чтобы ее можно было с кем-нибудь обсуждать. В этом случае порепетируйте варианты ее решения наедине, перед зеркалом, записывая при этом свой голос на пленку; прокрутив запись, вы увидите, достаточно ли уверенно и ясно изложены ваши мысли. После «репетиции » вам будет гораздо легче вести себя в сходной, но уже вполне Существует специальная методика, с помощью которой врачей-сексологов учат, не смущаясь и не смущая пациентов, обсуждать с ними интимные проблемы. Группе учащихся показывают фильм по вопросам сексуальности, а потом устраивают его совместное обсуждение. Одни из фильмов программы представляет собой монолог актера, монотонно читающего длинный перечень... похабных ругательств. В первые минуты зрители обычно шокированы, но по прошествии некоторого времени звучащая с экрана брань совершенно перестает задевать их.

ЭТАП 2 УМЕНИЕ НЕ БОЯТЬСЯ БРАННЫХ СЛОВ
Такой процесс привыкания к чему-либо в течение определенного времени называется десенсибилизацией, или притуплением чувствительности.

БРАННЫЕ СЛОВА
Бранные слова несут устойчивую отрицательную нагрузку. Стоит услышать какое-либо из них, как обозначенный им объект сразу представляется «грязным», неприличным. Но дело в том, что львиная доля брани имеет отношение к гениталиям и вообще сексуальной сфере. Отсюда идет наше отношение к сексу как к чему-то, не подлежащему обсуждению. Оно особенно вредит людям застенчивым, которых зачастую мучат проблемы, легко решаемые кратким разговором начистоту.

ДЕКЛАРАЦИЯ УВЕРЕННОСТИ В СЕБЕ
• Я имею право самостоятельно судить о своем поведении, мыслях и чувствах и брать на себя всю ответственность за их последствия.
• Я имею право ни перед кем не оправдываться в своем поведении.
• Я имею право самостоятельно решать, касаются или не касаются меня чьи-либо проблемы. Если не касаются — это не повод для угрызений совести.
• Я имею право менять свои мнения.
• Я имею право делать ошибки и отвечать за них.
• Я имею право сказать «не знаю».
• Я имею право принимать или не принимать помощь и искреннее участие других людей в разрешении моих проблем.
• Я имею право на поступки, которые, с точки зрения многих, будут выглядеть исключительными.
• Я имею право сказать «не понимаю» и попросить объяснить так, чтобы мне стало понятно.

УМЕНИЕ НАЗЫВАТЬ ВЕЩИ СВОИМИ ИМЕНАМИ
Не умея спокойно назвать вещи своими именами, сложно сказать партнеру о том, чего бы вы от него хотели в постели. Метод десенсибилизации, снижая отрицательную нагрузку слов, позволяет объективно воспринимать предмет обсуждения, говорить о нем не запинаясь и не краснея. Чтобы научиться без обиняков говорить о сексе, составьте список бранных слов и читайте его вслух перед зеркалом. Когда сможете делать это уже без внутреннего содрогания, обсуждение сексуальных проблем перестанет представлять для вас непреодолимую трудность.

ЭТАП 3 ДЕМОНСТРАЦИЯ УВЕРЕННОСТИ В СЕБЕ
Женщина может показать уверенность в себе по-разному, в частности тем, как она раздевается. В движениях хорошей стриптизерши явственно читается любовь к себе, она словно бессознательно ласкает себя, не пытаясь скрыть от публики каких-то частей тела, но и не особо ее шокируя. Я отнюдь не хочу сказать, что вам надо вилять задом, подобно профессиональной стриптизерше. Но было бы совсем нелишне научиться красиво, эротично раздеваться, возбуждая этим партнера. Будет гораздо эротичнее, если партнер сам разденет вас. А если и вы сами разденете его, то тем самым не только продемонстрируете уверенность, но и дополнительно стимулируете партнера. Для полноты эффекта надо предварительно научиться расстегивать его одежду. Кроме того, снимать ее следует и правильной последовательности — вряд ли мужчина скажет вам «спасибо», если сначала вы снимете с него брюки и трусы, а затем приметесь возиться с галстуком.

УМЕНИЕ СКАЗАТЬ
Если партнер не знает, чего именно вы хотите, сами попросите его об этом.

ИНИЦИАТИВА
Еще один признак уверенности в себе — проявление инициативы в сексе. Многие мужчины бывают приятно удивлены, если после полового акта женщина вдруг скажет: «Все было замечательно. А теперь моя очередь». Привыкнув играть активную роль, они порой не представляют, как можно просто лежать на спине и получать удовольствие. Чтобы отойти от такого привычного распределения ролей, попробуйте превратить занятие сексом в своего рода сеанс чувственного массажа. Уверенность в себе особенно необходима, если партнер заканчивает половой акт, оставив вас неудовлетворенной. Уверенно чувствуя себя в постели, вы вполне можете себе позволить (когда он немного отдохнет после своего оргазма) непринужденно сказать: «Не мог бы ты еще поласкать мой клитор? Мне было очень хорошо, но теперь хочется достичь оргазма». Он поймет, как лучше удовлетворить вас, а вам будет вдвойне приятно: оттого, что вы попросили об удовольствии, и оттого, что получили его.

ЧАСТЬ 2
БЕРИТЕ НА СЕБЯ ИНИЦИАТИВУ
Часто мужчины, привыкиув проявлять инициативу и ожидая от партнерши лишь пассивности, не представляют, что можно просто лежать и получать удовольствие. Хорошо бывает перейти от такого распределения ролей к варианту «сначала -я, потом - ты».

1. СДЕЛАЙТЕ ПЕРВЫЙ ШАГ
Приподнявшись на локте, игриво и чувственно потритесь о тело партнера, начните поглаживать и ласкать его.

2. НАЧНИТЕ ВОЗБУЖДАТЬ ЕГО
Прежде чем у него появится возможность освободиться из-под вас, начните целовать и ласкать все его тело.

3. ПОЩЕКОЧИТЕ ЕГО
Если у вас длинные волосы, вы можете ими пощекотать его половые органы, спускаясь к ним от пупка.

4. СЯДЬТЕ НА НЕГО
Спровоцировав у партнера эрекцию, вы можете «оседлать» его. Выберите удобную для вас позицию, к примеру «ножницы»,
с широко разведенными ногами, или, опустившись на пенис, перейдите в боковую позицию «ложки».

5. СТИМУЛИРУЙТЕ ПАРТНЕРА
Многим мужчинам нравится, когда при половом акте им ласкают яички. Если хотите во время фрикций дополнительно стимулировать партнера, возьмитесь большим и указательным пальцами за основание пениса, слегка надавливая на него.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 7.
КАК ДОСТИЧЬ БОЛЬШЕЙ БЛИЗОСТИ?

ЧАСТЬ 1
ПРОГРАМММА ДОСТИЖЕНИЯ БОЛЬШЕЙ ИНТИМНОЙ БЛИЗОСТИ
Открыть другому человеку свой внутренний мир очень и очень нелегко, но это просто необходимо сделать, если вы хотите, чтобы ваши отношения развивались и крепли.

Как ни странно это звучит, но то, что двoe занимаются любовью, вовсе не обязательно означает, что они действительно близки. Близость возникает только при условии до конца разделенных эмоций и ощущений. Именно подлинная близость превращает секс из приятного времяпрепровождения в отношения более яркие и глубокие, гораздо более насыщенные чувствами и радостными переживаниями. Для того чтобы достичь близости, нужно обладать смелостью раскрыться перед партнером, быть предельно искренним с ним. Многим это бывает трудно.
Одни боятся оказаться непонятыми и не принятыми, другие полагают, что чрезмерная открытость и откровенность (пусть перед любимым человеком) сделает их в какой-то мере уязвимыми.
Помогая партнеру преодолеть опасения и поделиться с вами сокровенными чувствами, вы и для себя откроете возможность безбоязненно проявлять большую откровенность.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Мария и Джек

Хотя Мария и Джек знали друг друга не очень давно, дела у них шли хорошо как в постели, так и вне ее. Однако общаться им было трудно - они не могли быть полностью откровенными друг с другом. И это их огорчало.

Имя: МАРИЯ
Возраст: 28
Семейное положение: НЕ ЗАМУЖЕМ
Профeccuя: МЕНЕДЖЕР

Мария из англо-итальянской семьи. Ее брат, две сестры и большинство двоюродных братьев и сестер уже состояли в браке. Она же вела независимый образ жизни, имела свой дом и машину. «Мне ничего не стоит привлечь внимание мужчины, - рассказывала она. -Вот и сейчас я встречаюсь с очень интересным парнем. Он честолюбив и умен, мне есть чему у него поучиться. Он был бы великолепным мужем. Но к сожалению, как это было у меня и с двумя предыдущими мужчинами, в постели с ним я не могу быть самой собой. Дело не в том, что я боюсь говорить о сексе или проявить инициативу, - с этим все в порядке. Но каждый раз после полового акта у меня возникает чувство, что что-то не так. Мы тут же как бы отдаляемся друг от друга. Я смотрю на него, и мне становится интересно, о чем он думает. Но он молчит, и я поэтому тоже не бываю до конца откровенна с ним. Мне бы хотелось, чтобы было по-другому, но я не знаю, как это сделать».

Имя: ДЖЕК
Возраст: 37
Семейное положение: НЕ ЖЕНАТ
Профессия: МЕНЕДЖЕР

Джек оказался энергичным, уверенным в себе человеком. Он работал в преуспевающей компании, великолепно справляясь со своими обязанностями. С карьерой у него все было в порядке, чего нельзя сказать о личной жизни. В прошлом у него было несколько вполне счастливых романов, которые, впрочем, всегда продолжались не так долго. «Мария мне очень нравится, - рассказывал он. - Я понимаю, о чем она тут говорит. Я бы тоже хотел по-настоящему расслабиться рядом с кем-то, но не могу. Я очень хочу жениться и иметь детей, но боюсь развода. Мои родители развелись, когда мне было двенадцать, и я видел, какой трагедией это обернулось для матери. Для меня жить с кем-то - это одно, а вот брак - совсем другое, на всю жизнь. Поэтому хочется, чтобы с самого начала все было хорошо».

МНЕНИЕ СЕКСОТЕРАПЕВТА
И Мария и Джек жаловались на отсутствие эмоциональной близости. Секс доставлял им удовольствие, но оба чувствовали, что одного физического удовлетворения достаточно лишь для приятных, но ни к чему особому не обязывающих отношений. Их беспокойство было вызвано желанием наладить отношения серьезные и длительные. И поскольку во всех прочих аспектах их жизнь складывалась вполне удачно, неспособность подобрать ключ к решению данной проблемы особенно удручала обоих.

БЛИЗОСТЬ И ОТКРОВЕННОСТЬ
Возникновению близости способствует не только романтичность обстановки, но в еще большей мере искренность, открытость партнеров в общении. Мария и Джек — вполне состоявшиеся личности, и каждый из них был полностью погружен в свою деловую жизнь. Они оба находились в равном положении, оба привыкли многое утаивать от посторонних, опасаясь, что излишняя откровенность может впоследствии быть как-нибудь использована против них самих. В ходе индивидуальных консультаций я выяснила, что их опасения были действительно не напрасны — у обоих на душе было нечто такое, что и вправду следовало скрывать.

САМОРАСКРЫТИЕ
Для того чтобы раскрыться друг перед другом, не затрагивая при этом особо уязвимых моментов, этой паре пришлось долго учиться. Я предупредила Марию и Джека, что в этом есть определенный риск, поскольку речь идет о самых глубинных сторонах их «я». Если они хотят решить эту проблему, внушала я им, они должны проявить максимум внимания, такта и готовности поддержать друг друга.

ВЗАИМНАЯ ПОДДЕРЖКА
Мария и Джек учились всячески помогать друг другу, как словом, так и любящим прикосновением, начали понемногу обмениваться сокровенными мыслями и чувствами. Следуя рекомендациям, они мало-помалу развили свои отношения, сделали их более нежны ми и доверительными, создав тем самым надежную основу для возможного брака.

ПРОГРАМММА ДОСТИЖЕНИЯ БОЛЬШЕЙ ИНТИМНОЙ БЛИЗОСТИ
На предыдущих страницах я рассказала, как преодолеть скованность, которая мешает наиболее полному взаимному удовлетворению. Теперь я предлагаю вашему вниманию метод под названием «Сексологическое обследование», с которым я познакомилась в Америке. Он позволяет партнерам получить полное представление о чувствительности половых органов друг друга, способствует укреплению взаимопонимания и создает ощущение необычайной близости. Если вам трудно начать без всякого предлога, представьте себе, что это игра: вы доктор, а партнер - ваш пациент.

ЭТАП 1 ГРУДЬ И СОСКИ
Сексологическому обследованию может подвергнуть как женщина мужчину, так и он ее. Женщина, обследуя мужчину, начинает с выяснения того, как реагируют на прикосновение и поглаживание его грудь и соски. Нежно поглаживая его грудь, слегка надавливайте кончиками пальцев у сосков. Если они при этом твердеют, это свидетельствует о чувствительности сосков, а бледные пятнышки на них указывают на возбуждение партнера.

ЭТАП 2 ЛОБОК
После изучения груди и сосков партнера обратите внимание на волосы, покрывающие его лобок. Осмотрите, какой они густоты и структуры, а также какую площадь покрывают. У мужчин это всегда сугубо индивидуально: у одних волос совсем немного и растут они только сразу над пенисом, у других же волосы густо покрывают весь низ живота и переходят на ноги. Рост лобковых волос у мужчины обычно связан с концентрацией в крови полового гормона тестостерона, причем большое количество этого гормона может обусловить обильный волосяной покров на туловище при почти полном его отсутствии на голове.

ЭТАП 3 ПЕНИС
Возьмите пенис в руку и спросите партнера, в каких местах он наиболее чувствителен, какая стимуляция более приятна ему. Лучше, если он сам это покажет, а вы потом повторите. Не забудьте при этом, что цель стимуляции не довести партнера до оргазма, а определить наиболее чувствительные места его пениса.

ФОРМА ПЕНИСА
Внешний вид пениса так же индивидуален, как и человеческое лицо. Выясните у партнера, на какую сторону он предпочитает укладывать пенис, когда одевается, а также спросите, одинаково ли чувствителен он с разных сторон.

КРАЙНЯЯ ПЛОТЬ
Если ваш партнер не обрезан, выясните, на сколько он может отвести назад крайнюю плоть. Если обрезан, внимательно осмотрите пенис — нет ли рубцов. Обнаружив рубцы, выясните, какие ощущения партнер испытывает при прикосновении к ним.

УРЕТРА
На головке пениса есть небольшое отверстие выход мочеиспускательного канала (уретры), через который происходят мочеиспускание и семяизвержение. Посередине головки, с нижней ее стороны проходит складка кожи, называемая уздечкой. Посмотрите, не повреждена ли она, нет ли на ней рубцов, и выясните, что чувствует ваш партнер при прикосновении к ней.

ПРОМЕЖНОСТЬ
Обхватите основание пениса пальцами и спросите партнера, какие ощущения это у него вызывает. Затем мягко спуститесь пальцами к яичкам и дальше, к промежности. Промежность находится между мошонкой и анальным отверстием (у женщины — между влагалищем и анальным отверстием).Обычно она обильно насыщена нервными окончаниями и поэтому очень чувствительна к прикосновениям. Нежно пройдитесь вдоль нее пальцами и спросите партнера, нравятся ли ему такие ласки.

ГРУДЬ И СОСКИ
Обследование начинается с проверки реакции на стимуляцию груди и сосков партнера. Нежно поглаживайте или слегка
надавливайте на область сосков и следите за их эрекцией.

ЭТАП 4 АНУС
Нежно, но достаточно твердо надавливая вокруг ануса, выясните у партнера, есть ли у него здесь особо чувствительные точки. Если есть, запомните их, чтобы использовать для стимуляции во время полового акта. В завершение попросите его помочь вам освоить сдавливание головки пениса, с тем чтобы научиться контролировать его эрекцию и эякуляцию.

АНАЛЬНАЯ ОБЛАСТЬ
Нежными, но достаточно сильными надавливаниями проверьте реакцию анальной области партнера. Если представить, что перед вами циферблат, на котором ближайшая к пенису точка соответствует 12 часам, то наиболее чувствительными местами, скорее всего, окажутся отметки 10 и 2 часов.

ПОЛОВЫЕ ОРГАНЫ
Попросите партнера показать наиболее чувствительные места пениса и предложить самые действенные способы стимуляции. Не забывайте, что на этом этапе вам надо побольше узнать о нем, а не довести его до оргазма.

УЕДИНЕНИЕ И КОМФОРТ
Для сексологического обследования необходимы уединение и теплая, уютная комната

ЧАСТЬ 2
ВЗАИМНОЕ ОБСЛЕДОВАНИЕ
Исследование интимных частей тела друг друга даст вам представление о чувствительности половых органов партнера и поможет достичь более полного взаимопонимания. Вы по очереди играете роль «доктора», изучая тело партнера и выясняя, как он (или она) реагирует на ваши прикосновения и ласки. Мы показали, как женщина может обследовать мужчину. Теперь мы покажем, как может это делать он.

ИНТИМНОСТЬ
Расположитесь поудобнее, убедившись, что вы в полном уединении и вас никто не побеспокоит

НАЧИНАЙТЕ С ГРУДИ И СОСКОВ ПАРТНЕРШИ
Поглаживайте или слегка надавливайте на область вокруг сосков, следите, поднимаются ли они и набухает ли грудь. Попросите ее указать на самые чувствительные места, выясните, какие ласки груди и сосков ей наиболее приятны и одинаково ли чувствительны левая и правая грудь.

ИССЛЕДУЙТЕ ЕЕ ПОЛОВЫЕ ОРГАНЫ
Сначала нежно, но достаточно уверенно наложите пальцы на половые губы, потом переместите их к входу во влагалище и введите внутрь, продвигаясь вдоль лобково-копчиковой мышцы, которая, при положении лежа на спине, находится на дне влагалища. При каждом перемещении пальцев спрашивайте у партнерши, насколько приятны ей могут быть во время полового акта толчки вашего пениса в данной точке.

ИССЛЕДУЙТЕ ОБЛАСТЬ ВОКРУГ АНУСА
Нежно, но уверенно надавливайте пальцами вокруг ануса партнерши, спрашивая при этом, какие точки для нее наиболее чувствительны. Если представить, что перед вами циферблат с 12-часовым делением в ближайшем к влагалищу месте, самыми эрогенными, скорее всего, будут точки, соответствующие 10 и 2 часам. Промежность, расположенная между анусом и влагалищем, богата нервными окончаниями и потому чувствительна к стимуляции.

БУДЬТЕ НЕЖНЫ
Удостоверьтесь, что вы достаточно нежны в глазах партнерши

ИСПОЛЬЗУЙТЕ ЗЕРКАЛО
Дайте партнерше зеркало, чтобы она могла видеть свои половые органы. Показав ей большие и малые половые губы, раздвиньте их, чтобы приоткрыть клитор, уретру и вход во влагалище.

ЧАСТЬ 3
ОРАЛЬНЫЙ СЕКС
Существует два вида орального секса: фелляция (стимуляция пениса) и куннилингус (стимуляция главным образом клитора, а также входа во влагалище). Оба вида способны вызвать оргазм. Многие находят оральный секс самой эффективной формой сексуальной стимуляции.

ФЕЛЛЯЦИЯ
Для начала вспомните, с каким удовольствием вы облизываете вкусное мороженое. Теперь, держа руку на основании пениса, пройдите языком от его основания к головке, сначала с одной стороны, потом с другой. Повторив это несколько раз, переходите к приему, известному как «крылья бабочки».

ОСВОБОДИТЕ РУКИ ДЛЯ ЛАСК
Когда вы будете достаточно искусны в фелляции, вам уже не надо будет придерживать пенис партнера, и руки освободятся для ласк.

«КРЫЛЬЯ БАБОЧКИ»
Слегка касаясь продольного налика на нижней стороне пениса, язык «пopxaeт» но нему вверх-вниз.

КУННИЛИНГУС
Для более чувственного куннилингуса ваша голова должна находиться между бедрами партнерши как можно ниже, чтобы
удобнее было стимулировать клитор и время от времени вводить язык во влагалище. Попробуйте сначала действовать кончиком языка, потом всей его поверхностью. Стимулируйте клитор то с одной стороны, то с другой, но всегда начиная снизу. Попросите партнершу говорить вам, что доставляет ей наибольшее удовольствие.

РАЗНООБРАЗИЕ ЛАСКИ
Обычно не следует затягивать какой-то один прием стимуляции, если. конечно, партнерша сама не попросит вас об этом

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 8.
КАК РАЗНООБРАЗИТЬ СЕКСУАЛЬНУЮ ИГРУ?

ЧАСТЬ 1.
ПРОГРАММА ИЗУЧЕНИЯ ЧУВСТВИТЕЛЬНОСТИ ТЕЛА

Не жалейте времени и сил па то, чтобы как можно лучше узнать партнера. Старания окупятся с лихвой, преобразив вашу сексуальную жизнь.

Многие мужчины и женщины очень инертны в вопросах секса, хотя и желали бы, чтобы секс занимал более важное место в их жизни. С точки зрения физиологии они достигают необходимого уровня сексуального возбуждения и вполне нормально проводят половой акт. Но совершаемый наспех, даже при условии, что оба партнера достигли оргазма, он довольно часто не приносит им желаемого эмоционального удовлетворения.

Умение сочетать потребности тела и духа — основа полноценного секса. Это вовсе не означает, что половой акт должен быть как можно более продолжительным, — должны быть расширены его «качественные» границы.
Сексуальная игра — не только забавная прелюдия к половому акту, но и великолепная возможность лучше узнать друг друга. Кроме того, она приучает партнеров к более свободному подходу к сексу и помогает снять напряжение.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Джоди

Джоди подозревала, что в отношениях с Родом она упускала что-то очень важное. Джоди была уверена, что секс мог дать ей гораздо больше, чем она от него получала, но никак не могла понять, чего именно ей не хватает для полного удовлетворения.

Имя: ДЖОДИ
Возраст: 34
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: КОСМЕТОЛОГ

Джоди в прошлом работала моделью и умела до неузнаваемости менять свою внешность. Она легко завязывала дружбу, была вроде бы вполне довольна своим партнером Родом, но на деле оказалась человеком застенчивым и неопытным в вопросах секса. «Я никогда не чувствовала себя с Родом до конца свободной, -рассказывала она. - Мне часто кажется, что в наших отношениях чего-то не хватает. Я слишком мало знаю о сексе, чтобы в постели предложить что-нибудь новое. Нет, правда, мне очень трудно проявить инициативу, хотя я стараюсь. Я чувствую, что Роду это тоже необходимо, чтобы встряхнуться. Наверное, в какой-то мере это объясняется сложностями в общении. Я каждый раз опасаюсь спросить Рода, хорошо ли ему было, - ведь, если он ответит, что все было великолепно, я уже не смогу сказать, что мне на этот раз не очень понравилось. Это испортит ему настроение. Ответ «так себе» мне, как ни странно, услышать было бы легче, но тут я стану переживать оттого, что ему со мной неинтересно. Поэтому я просто молчу. Чего бы мне действительно хотелось в сексе? Точно не знаю, но, наверное, здорово было бы уделять ему побольше времени. Так, чтобы целый день проводить в постели, часами лаская друг друга. Я бы хотела чего-то большего, еще нами не изведанного. Но как это получить? С чего начать ? Сама я слишком мало знаю о сексе, а теперь начинаю понимать, что и Род тоже недостаточно опытен».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Вероятно, полноценный секс возможен лишь при условии, что вы не пожалеете времени на то, чтобы как можно лучше узнать своего первого любовника. Старомодный способ ухаживания, когда речи не могло идти ни о какой сексуальной фамильярности и пара месяцами ограничивалась беседами и совместными прогулками, не всем был по душе. Зато он давал возможность изучить характер, образ мыслей и уклад жизни друг друга, что потом избавляло от дискомфорта на любом уровне общения.

НЕРВОЗНОСТЬ
В наши дни от знакомства до постели зачастую проходит совсем немного времени. В результате мы нервничаем, нам неловко высказывать свои сексуальные желания, мы не знаем, как отреагирует партнер на то или иное предложение. Конечно, любое пособие по сексу объяснит, как заниматься оральным сексом, взаимной стимуляцией и еще многое другое. Однако только мы сами можем решить, что нам подходит, а что — нет, что позволит не просто удовлетворить праздное любопытство, но будет для нас естественным и доставит истинное наслаждение.

СЕКСУАЛЬНАЯ ИГРА
В этой связи желание Джоди провести целый день в постели вполне оправданно. Я порекомендовала ей попробовать. В какой-то мере это могло бы возместить отсутствие долгого периода ухаживания и дать Джоди возможность побольше узнать о сексуальной игре. Сексуальная игра — это не только прелюдия к половому акту и оргазму. Она может быть просто шалостью, забавой. Но зачем же в таком случае уделять столь много внимания такому «инфантильному» времяпрепровождению? Дело в том, что игра — замечательный способ во всех отношениях лучше узнать друг друга. А когда партнеры действительно хорошо друг друга знают, в постели они уже не испытывают чувства напряженности и дискомфорта.

СЕКСУАЛЬНАЯ НЕОСВЕДОМЛЕННОСТЬ
Джоди была совершенно права, полагая, что сексуальная неосведомленность затрудняет процесс познания друг друга. Я посоветовала ей почитать соответствующую литературу, чтобы затем выбрать для себя что-то подходящее.

ПРОГРАММА ИЗУЧЕНИЯ ЧУВСТВИТЕЛЬНОСТИ ТЕЛА
Одно из частых заблуждений в отношении секса - вера в то, что у всех нас одинаковые сексуальные реакции. Так, многие мужчины уверены, что у всех женщин соски реагируют на прикосновение, мгновенно твердея, а влагалище сверхчувствительно к движениям полового члена. Женщины же полагают, что тело мужчины малочувствительно, а все сексуальные ощущения у него концентрируются в пенисе. В ложности подобных представлений вам поможет убедиться программа изучения чувствительности тела.

Главный «половой орган» — мозг. Иногда, правда, пальму первенства отдают коже. Так или иначе, и мозг и кожа имеют самое непосредственное отношение к эротике. Роль в сексуальности мозга мы подробнее осветим в разделе об эротических фантазиях. Если же вы с партнером хотите выяснить особенности чувствительности вашего тела, вам стоит провести тест, который позволит определить ваши эрогенные зоны и узнать силу их реакции на стимуляцию. Затем можете переходить к исследованию чувствительности зоны «Г» партнерши и простаты (предстательной железы) партнера.

ЭТАП 1 ТЕСТ НА ЧУВСТВИТЕЛЬНОСТЬ
При проведении этого геста один партнер обнаженным устраивается в кресле, а второй сидит у его ног. Цель теста — путем прикосновений ко всей поверхности тела выявить наиболее эрогенные участки. При этом «объект изучения» оценивает удовольствие от каждого прикосновения. Таким образом вы составите своего рода карту сексуальных реакций партнера, на которой будут отражены «вершины» и «впадины» его ощущений. (Для более подробного изучения друг друга попробуйте заняться сексологическим обследованием.) Партнер, составляющий «карту», постепенно изучает все тело обследуемого, участок за участком. Эти участки не должны превышать в диаметре пяти сантиметров; к каждому из них надо прикоснуться пальцем один-два раза.

ОЦЕНКА РЕАКЦИИ
После каждого прикосновения обследуемый оценивает его эротичность, например, по шкале от «минус трех» до «плюс трех». Скажем,если поглаживание предплечья было приятным, но не слишком, его можно оценить нулем. Если прикосновение к локтю осталось почти незамеченным, можно поставить «минус два», а ласки тыльной стороны кисти, которые были особенно приятны, могут будет оценены на «плюс два». Если же прикосновение к соскам вызывало возбуждение, то это явно «плюс три». Конечно, если какие-то прикосновения приносят особое наслаждение, для них можно сделать исключение и поднять счет до девяти.

ЭТАП 2 СТИМУЛЯЦИЯ ЗОНЫ «Г» ПАРТНЕРШИ
Зона «Г» (зона Грефенберга), названная в честь открывшего се немецкого гинеколога Эрнста Грефенберга, — это небольшой участок на передней стенке влагалища, при надавливании на который можно вызвать оргазм. Сам Грефенберг определял местонахождение этой зоны там, где уретра ближе всего подходит к стенке влагалища. Американские специалисты Перри и Уиппл помещают ее значительно выше, а израильский сексолог Цви Хох утверждает, что не какой-то конкретный участок, а вся передняя стенка влагалища настолько пронизана нервными окончаниями, что ее стимуляция приводит к оргазму. Когда вы начинаете поиски зоны «Г», лучше всею исследовать всю переднюю стенку влагалища. К тому же следует иметь в виду, что далеко не у всех женщин есть такая особо чувствительная зона.

ТЕСТ НА ЧУВСТВИТЕЛЬНОСТЬ
Этот путь определения эрогенных зон друг друга наверняка будет очень приятен обоим партнерам. Начните с головы и не спеша продвигайтесь по всему телу, вплоть до пальцев ног.

.
ЭРОГЕННЫЕ ЗОНЫ
Основные эрогенные зоны — это губы, веки, уши, плечи,грудь, включая соски, и, конечно же половые органы.
Кроме того, на многих возбуждающе действует также поглаживание стоп

ТЕСТ НА ЧУВСТВИТЕЛЬНОСТЬ
Постепенно обследуя тело партнера, вы определяете, какие его участки реагируют на стимуляцию, а какие — нет. Ниже приводится перечень частей тела, которым надо уделить особое внимание.
• Голова, особенно кожа под волосами и уши
• Шея
• Лицо, особенно губы, нос и веки
• Плечи
• Грудь и соски
• Руки, особенно внутренние поверхности локтевых сгибов
• Кисти и пальцы рук
Удовольствие от теста на чувствительность заключается не в остроте эротических ощущений, а в открытии партнерами возможностей, о которых они прежде не подозревали.

ОЦЕНКА РЕАКЦИИ
Обследуемый партнер после каждого прикосновения оценивает его эротичность по условной шкале, скажем от «минус трех» до «плюс трех». Тест позволяет больше узнать не только об эрогенных зонах партнера, но и о своих собственных.

ЭЯКУЛЯЦИЯ
Стимуляция зоны «Г», как правило, вызывает сильные эротические ощущения и приводит к оргазму, иногда сопровождаемому некоторым подобием эякуляции. У женщин, проходивших лабораторные тесты у Перри и Уиппла, при оргазме наблюдался выброс жидкости из уретры. Относительно того, что представляет собой эта жидкость, до сих пор единого мнения не существует. Одни исследователи уверены, что это моча, другие, например Перри и Уиппл, утверждают, что это субстанция, во многом соответствующая мужскому эякуляту, но, естественно, не несущая сперматозоидов. Эякуляция отмечается далеко не у всех женщин, а те, у которых она бывает, говорят, что ей сопровождается только один из пяти оргазмов, вызванных стимуляцией зоны «Г».

СТИМУЛЯЦИЯ ЗОНЫ «Г»
Для того чтобы определить местонахождение вашей зоны «Г», введите указательный палец во влагалище и, пройдя по направлению к шейке матки приблизительно две трети его длины, надавите на переднюю стенку. Если у вас есть эта зона, вы почувствуете под пальцем небольшой плотный конгломерат влагалищных мышц. Аккуратно надавите на него, но имейте в виду, что слишком слабое нажатие, скорее всего, ничего не даст, а очень сильное может причинить боль. Поэтому усиливайте давление постепенно, до появления эротического возбуждения. Вполне вероятно, что уже только от такого давления вы испытаете оргазм или ощутите особое сладострастие во всем теле. Однако стимуляция зоны «Г» может оказаться трудновыполнимой, если ваши пальцы недостаточно длинны — не достают до этого участка или не могут надавить на него с достаточной силой. Если длины ваших пальцев действительно не хватает для стимуляции зоны « Г», попросите помощи у вашего партнера, так как пальцы у мужчин обычно длиннее, чем у женщин.

СТИМУЛЯЦИЯ ЗОНЫ «Г»
В принципе женщина может самостоятельно стимулировать зону «Г» пальцами. Но у некоторых женщин пальцы недостаточно длинны для этого. В этом случае попросите сделать это партнера — пальцами или пенисом во время полового акта.

ЗОНА «Г»
Зоной «Г» называется особо чувствительный участок на передней стенке влагалища.

СТИМУЛЯЦИЯ ПАРТНЕРШИ
Для того чтобы стимулировать зону « Г» партнерши, аккуратно введите указательный палеи во влагалище и отыщите этот участок, как описано выше. Не давите слишком сильно, пусть партнерша говорит, не делаете ли вы ей больно. Можно стимулировать зону «Г» и пенисом во время полового акта. Поскольку сильнее воздействует на зону «Г» локализованное нажатие, фрикции пениса вряд ли окажут должное воздействие — гораздо больший эффект даст длительное статичное давление. Начните с «миссионерской» позиции и после проникновения встаньте на колени. Для того чтобы проникновение было глубже, поддерживайте партнершу под ягодицы, чуть приподняв их. Затем отклонитесь назад, направив толчки пениса на переднюю стенку влагалища, где и расположена зона «Г». Не совершая никаких движений, а просто сохраняя давление в течение необходимого времени, вы можете вызвать у партнерши оргазм.

ЭТАП 3 СТИМУЛЯЦИЯ ПРОСТАТЫ
У мужчины эквивалентом зоны «Г» является предстательная железа, которая охватывает мочеиспускательный канал у выхода из мочевого пузыря. Основная функция железы заключается в выработке семенной жидкости, и, если ее достаточно простимулировать до и во время полового акта, оргазм у мужчины может быть особенно сильным. Чтобы обнаружить и стимулировать свою простату, мужчине нужно ввести большой палец (предварительно смазав его кремом) в анус и надавливать на его переднюю стенку — ту, которая обращена к половому члену. Простата представляет собой плотное образование размером с грецкий орех; при надавливании на нее возникает чувство приятного возбуждения. Однако может оказаться, что вам самому трудно достичь простаты. В этом случае попросите партнершу стимулировать железу, введя палец в ваш анус.

СТИМУЛЯЦИЯ ПАРТНЕРА
Стимуляция простаты не такое «грязное» занятие, как кажется некоторым, поскольку нижний отдел прямой кишки обычно пуст. Тем не менее, прежде чем после этого прикасаться к влагалищу, хорошенько вымойте руки.

ЭТАП 4 ПРОВЕДИТЕ ДЕНЬ В ПОСТЕЛИ ВМЕСТЕ
Лучший cпособ расширить знания о сексуальности партнера, изучить индивидуальные особенности строения его тела — это провести вместе целый день в постели, исследуя друг друга, экспериментируя с различными видами ласк и просто получая удовольствие от игр и забав. Сочетая приятное с полезным, определите местонахождение зоны «Г» у партнерши и научитесь вызывать оргазм с помощью ее стимуляции; найдите простату у партнера и изучите ее реакцию на стимуляцию. Ниже приводится план сексуального исследования, который поможет вам существенно обогатить свои знания о сексуальности друг друга.

ПЛАН ПРОВЕДЕНИЯ СЕКСУАЛЬНОГО ИССЛЕДОВАНИЯ
1 Лежа в постели, около четверти часа ласкайте друг друга, не касаясь половых органов.
2 Сделайте друг другу общий массаж.
3 Стимулируя эрогенные зоны друг друга, целуя и покусывая уши, посасывая пальцы ног, массируя стопы, стимулируя соски и область вокруг анального отверстия. Партнер должен уделить особое внимание влагалищу и зоне «Г», а партнерша руками и губами стимулировать пение, а также массировать простату партнера.
4 Стимулируйте пенис телом. Попробуйте совершать возвратно-поступательные движения, зажав пенис подмышкой или между грудями (если они достаточно велики для этого), или же, зажав его между бедрами, потирайте о лобок.
5 Стимулируйте влагалище телом. Попробуйте потереться о него бедром, локтем, половым членом (но без проникновения), а то и носом.
6 Попробуйте совершить половой акт без оргазма, избегая тех позиций, которые быстро к нему приводят, — «миссионерской» и некоторых из тех позиций, когда женщина находится сверху. Вместо этого попробуйте позиции на боку, «ножницы», «ложки», с партнершей, сидящей на партнере лицом или спиной к нему, позу, при которой мужчина осуществляет фрикции стоя на коленях, в то время как ноги женщины лежат у него на плечах.

ЧАСТЬ 2.
ПРОДЛЕНИЕ ПОЛОВОГО АКТА
Сексуальная реакция в разных случаях может проявляться быстрее или медленнее. Чем спокойнее выбранная вами позиция, тем позже вы достигнете сильного возбуждения и, следовательно, тем дольше не придете к оргазму. Это хорошо в том случае, если вы хотите продлить половой акт, испытывая проблемы с преждевременной или быстрой эякуляцией. Приведенные здесь позиции легки в исполнении и эффективны. Некоторые из них также хороши для стимуляции зоны «Г», что для многих женщин - важное условие более полного удовлетворения.

ПОЗИЦИЯ «НОЖНИЦЫ»
Положение тел партнеров в этой позиции действительно напоминает ножницы. Здесь приводится один из вариантов «ножниц», когда левая нога мужчины расположена между ногами женщины, а правая лежит с внешней стороны ее левой ноги. Мужчина опирается на левое колено, а правая нога женщины согнута в колене, но с таким же успехом обоим партнерам можно и выпрямить ноги.

«ЛИОНСКИЙ ДИЛИЖАНС»
Женщина сидит на пенисе партнера, откинувшись назад и опираясь на руки. Ноги вытянуты вперед или лежат у него на плечах.

«ЛОШАДЬ ГЕКТОРА»
Во время проникновения женщина сидит прямо, а потом отклоняется назад. Партнер может согнуть ноги в коленях, чтобы поддерживать партнершу. Эта позиция обеспечивает глубокое проникновение.

СПИНОЙ К ЛИЦУ
Мужчина лежит на спине, согнув ноги в коленях. Женщина сидит на пенисе спиной к партнеру, чуть прогнувшись вперед и опираясь на его бедра и колени. Единственный недостаток этой позиции в сложности взаимной мастурбации.

СТИМУЛЯЦИЯ ЗОНЫ «Г»
Для стимуляции зоны «Г» необходимо достаточно интенсивное и локализованное давление на нее пениса, а не фрикции. В такой позиции мужчина может после проникновения отклониться назад, с тем чтобы его пенис плотно прижался к передней стенке влагалища женщины, где и находится зона «Г». Далее без всяких движений он может просто надавливать до тех пор, пока у партнерши не наступит оргазм.

ЧАСТЬ 3.
ВЗАИМНАЯ МАСТУРБАЦИЯ БЕЗ ПОЛОВОГО АКТА
Половой акт - не единственный источник сексуального наслаждения. Его можно достичь и с помощью взаимной мастурбации. До появления средств контрацепции молодые люди часто занимались интенсивным петтингом, то есть сексом без полового акта. Петтинг имеет то преимущество, что дает партнерам возможность до вступления в настоящую близость проникнуться взаимным доверием, лучше узнать сексуальные реакции друг друга.

ВЫЯСНИТЕ, ЧТО ЕЙ НРАВИТСЯ
Стимулируя гениталии партнерши, спрашивайте, нравится ли ей то, что вы делаете. Можно попросить ее направлять вашу руку туда, где прикосновения были бы ей приятнее.

СТИМУЛЯЦИЯ КЛИТОРА
Хорошо смазанными пальцами ласкайте вдоль обеих сторон клитора, а также, поперечными движениями, его кончик.

ОСНОВНОЙ ПРИЕМ МАСТУРБАЦИИ
Легко обхватите половой член у основания и начинайте перемещать руку вверх-вниз по стволу. Постепенно усиливайте давление на член, пока оно не станет достаточно жестким. Помните, что самая чувствительная часть пениса — уздечка; постарайтесь, чтобы она не была обойдена.

СТИМУЛЯЦИЯ ЯИЧЕК
Стимулируя половой член одной рукой, как описано выше, второй ласкайте яички и промежность партнера.

КРУГОВЫЕ ДВИЖЕНИЯ
Одной рукой стимулируя половой член с применением основного приема, ладонью второй руки совершайте быстрые круговые движения по головке члена.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 9.
КАК СДЕЛАТЬ ОСТРЕЕ СЕКСУАЛЬНЫЕ ОЩУЩЕНИЯ?

ЧАСТЬ 1
ПРОГРАММА ВВЕДЕНИЯ НОВШЕСТВ В СЕКСУАЛЬНЫЕ ОТНОШЕНИЯ

Ощущения и переживания при половом акте бывают острее в условиях риска или новизны.

С возрастом, по мере приобретения опыта сексуальных отношений мы расширяем представления о своем сексуальном потенциале. Но и при этом не всегда легко сочетать нежные и стабильные отношения с экстатическим сексом, поскольку страстность часто (хотя и не всегда) находится в прямой зависимости от переживания неизвестности и новизны.
У многих пар, несмотря на нормально развивающиеся сексуальные отношения, постоянно сохраняется чувство, что они упускают нечто, что могло бы внести в их интимную жизнь особую волнующую прелесть.
Попытавшись выяснить, что именно упущено, можно существенно обогатить свою сексуальную жизнь. Среди путей ее обогащения — введение в секс элементов новизны, поиск путей повышения сексуального напряжения.
Но что хорошо для одной пары, может совершенно не подойти другой. Поэтому каждой паре надо искать собственный путь, фантазируя и экспериментируя.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Габи

Габи имела большой сексуальный опыт, так как начала половую жизнь еще подростком. Она по себе знала, что такое сексуальный экстаз, и очень хотела достичь его с Ричардом, своим будущим мужем.

Имя: ГАБИ
Возраст: 24
Семейное положение: ПОМОЛВЛЕНА
Профессия: МОДЕЛЬЕР

Габи была небольшого роста, чуть полноватой, с вьющимися волосами. С 21 года она была помолвлена с Ричардом, имела собственную квартиру и уже четыре года работала в модном бизнесе. «У моих родителей. как мне кажется, идеальный брак, -рассказывает она. - И для себя я не мечтаю о лучшем. Я рано развилась, половую жизнь начала с тринадцати лет и к шестнадцати успела сменить много парней. А потом вдруг остановилась. Теперь я думаю, что я искала такой близости, какой один секс дать мне не мог. Два года я ни с кем не встречалась. Потом я встретила одного парня и после двух лет одиночества буквально набросилась на него. Я кипела страстью, но ему до меня не было никакого дела. Моя жизнь казалась совершенно разбитой. И тут появился Ричард, которому и пришлось «склеивать осколки». Он был добрым и терпеливым, и я всегда буду ему за это благодарна. Мы уже три года вместе, очень привязаны друг к другу и скоро поженимся. У меня есть только один вопрос, не проблема, нет, а всего лишь вопрос: как наш хороший секс сделать по-настоящему потрясающим ? Единственный раз я испытала в постели поистине неземные ощущения именно с тем человеком, которому не было до меня дела. И это несмотря на то, что в целом секс с ним был кошмарным. Я бы очень хотела и с Ричардом достичь настоящего наслаждения и чего-то еще необыкновенного, чудесного. Как вы дум.аете, у нас получится ?»

МНЕНИЕ СЕКСОТЕРАПЕВТА
Несомненно, существуют особые обстоятельства, влияющие на «качество» полового контакта. Например, элемент риска придает сексу особый оттенок, напоминающий наркотическое опьянение. Если мы приходим к любовным отношениям после долгого ожидания и томления, наши нервы уже на пределе и уровень адреналина в крови очень высок. Точно так же высока концентрация адреналина и после ссоры. Ощущение новизны часто приводит к сексуальному экстазу, когда мы вступаем в новые отношения. С другой стороны, предсказуемость давних партнеров дает совсем другие сексуальные переживания, но это отнюдь не означает, что они примитивнее или менее волнующи. Просто, когда вы уже достигли определенных высот чувственности, возникает потребность в «смене декораций».

НОВИЗНА И ТРЕВОГА
Нет ничего удивительного в том, что после двух лет одиночества Габи была очень страстной. Тут сказались и новизна, и поведение ее приятеля (видимо, очень сильной личности), внушавшее ей смешанное чувство желания и тревоги. Ни того, ни другого фактора не было в отношениях с Ричардом.

ПРИВНЕСЕНИЕ НОВИЗНЫ
Габи определила для себя, что воздержание, новизна ситуации и тревога, связанная с неопределенностью, практически лишая ее самоконтроля, обусловили острые сексуальные переживания. Но как добиться того же с человеком, которого она хорошо знала и с которым собиралась провести всю жизнь? И действительно, трудно преднамеренно создать атмосферу неуверенности, оставаясь при этом искренней. Тем не менее, как я объяснила Габи, разнообразие и новизну в интимную жизнь привнести можно.

ОБОСТРЕНИЕ СЕКСУАЛЬНЫХ ОЩУЩЕНИЙ
Есть множество способов повысить сексуальное напряжение, например в течение пятнадцати минут ограничиваться одними поцелуями, рискнуть выбрать определенный вид сексуальных действий в надежде па то, что партнер поддержит его, сосредоточиться на ласках определенных участков тела, таких, как уши, шея, плечи. Кроме того, у многих мужчин чрезвычайно чувствительны соски и промежность, остро реагирующие на стимуляцию.

ПРОГРАММА ВВЕДЕНИЯ НОВШЕСТВ В СЕКСУАЛЬНЫЕ ОТНОШЕНИЯ
Часто сексуальная жизнь пары становится скучной и однообразной из-за того, что один или оба партнера слишком инертны, чтобы пробовать что-нибудь новое в сексе. Если, например, для вас привычна «миссионерская» позиция или позиция «женщина сверху», вам может быть чрезвычайно сложно попросить о таких вещах, как оральный секс, стимуляция ануса, и вообще обо всем, что выходит за рамки вашего обычного «репертуара». Выйти за эти рамки бывает полезно, но не следует форсировать события и прямо просить «чего-нибудь новенького»: попробуйте мягко подвести себя и партнера к тому, чего бы вам хотелось.

ЭТАП 1 КАК ПРИСТУПИТЬ К ОРАЛЬНОМУ СЕКСУ
Желая освоить новый технический прием и сексе, действуйте постепенно и ненавязчиво. Если вы хотите заняться оральным сексом, но не уверены, понравится ли это партнеру, подойдите к делу издалека.

ЛАСКИ ЯЗЫКОМ
Ласки языком тела партнера начните с лица и губ. Затем спускайтесь к шее и плечам, потом к груди и рукам, не пропуская ни сантиметра его кожи. Не забудьте о локтевых сгибах. Легкое покусывание участков тела, покрытых волосами, будет ему также приятно. Далее спускайтесь к животу, провокационно приближаясь к половым органам. Обдавая их горячим дыханием, вы заставите партнера предвкушать наслаждение. Затем пройдите по внутренним поверхностям бедер и голеней, вплоть до кончиков пальцев. Пальцы ног сами но себе очень чувствительны, и есть люди, которые только от их посасывания могут достичь оргазма. Доведя такими ласками партнера «до безумия», видя, что он сгорает от ожидания и нетерпения, поднимитесь опять вверх по ногам до живота и закончите ласки на гениталиях. Наиболее эротичные ощущения возникают именно тогда, когда вы, обласкав каждый сантиметр тела партнера, кроме половых органов, вдруг «случайно» вспоминаете о них и начинаете ласкать. К этому моменту половые органы будут настолько нуждаться во внимании, что им понадобится гораздо более сильная стимуляция, чем была бы нужна, начни вы прямо с них. Щедро одарите ласками и поцелуями гениталии партнера, как перед этим одарили все его тело.

ОРАЛЬНЫЙ СЕКС
Вот теперь вы вряд ли столкнетесь с возражениями против оральной близости. То, что вы уже сделали перед этим, было так приятно и непринужденно, что поцелуи и оральная стимуляция половых органов станут естественным продолжением ласк. Когда вы стимулируете все тело, кроме гениталий, они остаются неудовлетворенными. Но это как раз то, что нужно, чтобы партнер испытал острое желание получить удовлетворение именно в этой области. Он забудет обо всех своих предубеждениях и уже никоим образом не станет возражать против ласк гениталий, а, скорее всего, напротив, поощрит их. Таков «вводный курс» в технику стимуляции языком. В следующий раз уделите чуть меньше внимания всему телу и чуть больше — половым органам.

ЭТАП 2 КАК ПРИСТУПИТЬ К АНАЛЬНОЙ СТИМУЛЯЦИИ
Так же как вы подвели партнера к оральному сексу и связанным с ним новым ощущениям, вы можете плавно, шаг за шагом, подготавливать его и к другим видам сексуальной техники. К примеру, чтобы перейти к анальной стимуляции, вы можете начать с поглаживания и других ласк половых органов, а затем медленно и осторожно перемещаться к анусу. Время от времени прикасаясь к нему, вы подготовите партнера к новым ощущениям.

ТЕХНИКА АНАЛЬНОЙ СТИМУЛЯЦИИ
Продолжая обычные ласки, вы можете поглаживать партнера и в области ануса. Раз от раза уделяйте ему все больше внимания, и в конце концов медленно подойдете к следующему приему. Нежно дотронувшись одним пальцем до края анального отверстия, начинайте круговые движения. Для большего эффекта можно увлажнить палец и анус кремом или гелем. Когда ваш партнер успокоится и расслабится, введите кончик пальца внутрь примерно на один сантиметр и продолжайте круговые движения уже внутри. Если все будет хорошо, перейдите к более решительным действиям и попробуйте, продолжая круговые движения, расширить вход в анус. Некоторые предпочитают, чтобы анальная стимуляция на этом и закончилась, но есть и такие, кому нравится, когда партнер идет дальше. Например, многие мужчины испытывают удовольствие, когда партнерша стимулирует предстательную железу, примыкающую к стенке прямой кишки, а некоторым женщинам приносит наслаждение одновременная стимуляция ануса и клитора.

КАК БЫТЬ С ВОЗРАЖЕНИЯМИ
А что, если ваш партнер станет возражать против подобных действий? Прежде всего, неизменно следует помнить, что он имеет на это полное право. Это его тело, и, если он не хочет куда-то вас допускать, вы должны подчиниться его желанию. Если же он не испытывает явной активной неприязни к тем или иным ласкам, а просто проявляет беспокойство, то это, возможно, объясняется тем, что он боится потерять контроль над ситуацией.

КОНТРОЛЬ НАД СИТУАЦИЕЙ
Для того чтобы партнера не беспокоило опасение утратить контроль над ситуацией, надо немного отступить назад. Возможно, стоит обсудить с ним причины его нервозности. Обеспокоенному партнеру необходимо объяснить, что все, что вы делаете, вполне естественно и безопасно. Чтобы доверять вам, партнер должен твердо знать, что вы остановитесь по первой его просьбе, что будете нежны и осторожны.

ЭТАП 3 ВВЕДЕНИЕ ДАЛЬНЕЙШИХ НОВШЕСТВ
Начав эксперименты с орального секса и анальной стимуляции, вы постепенно можете давать все больше и больше воли своей сексуальной фантазии. Может быть, вам захочется освоить такие приемы, как взаимная мастурбация без полового акта, односторонняя или мастурбация во время полового акта, или же обратиться к использованию вспомогательных средств. Многие приемы описаны в этой книге. Однако всегда следует помнить, что любые новшества в сексуальные отношения можно вводить лишь с согласия партнера.

ЧАСТЬ 2
ЛАСКИ ЯЗЫКОМ
Поцелуи и ласки языком тела партнера могут подарить вам и ему совершенно незабываемые ощущения. Помимо этого, они послужат хорошей прелюдией к оральному сексу, когда вы собираетесь попробовать его в первый раз. Прежде чем начать ласки языком, вы должны быть уверены в безупречной чистоте ваших тел. Такие ласки доставят вам обоим особое удовольствие после совместной расслабляющей ванны или душа.

ЛИЦО, ГОЛОВА И ПЛЕЧИ
Начните оральное обследование тела партнера сверху, с лица и рта, затем постепенно переходите к ушам, шее и плечам.

РУКИ И ГРУДЬ
От плеч спускайтесь к рукам. Дойдя до запястья, снова поднимайтесь вверх. Затем переходите к груди, уделяя особое внимание соскам.

ЖИВОТ И НОГИ
От груди спускайтесь к животу и внутренним сторонам бедер, проходя рядом с половыми органами (но стараясь не касаться их).
Дойдя до пальцев ног, поднимитесь опять к животу, теперь уже лаская и гениталии. Если все это понравится вашему партнеру, можете переходить от ласк языком к оральному сексу.

ЧАСТЬ 3
АНАЛЬНАЯ СТИМУЛЯЦИЯ
Именно благодаря прочной репутации чего-то недозволенного ручная стимуляция ануса при обоюдном желании партнеров может привести их в небывалое возбуждение. У многих мужчин и женщин она обостряет сексуальные реакции до и во время полового акта. Кроме того, женщины получают огромное удовольствие от одновременной стимуляции ануса и клитора, а мужчины - от анального массажа предстательной железы.

СТИМУЛЯЦИЯ АНУСА
Сначала пальцем, увлажненным гелем или кремом, делайте круговые движения по краю анального отверстия. Затем, введя палец в анус, продолжайте эти движения уже внутри.

ПРЕДСТАВЬТЕ СЕБЕ, что ягодицы вашего партнера — это циферблат, на котором 12-часовая отметка находится ближе к влагалищу (или мошонке). Скорее всего, самыми чувствительными окажутся точки, соответствующие 10 и 2 часам.

ЧАСТЬ 4
ВЗАИМНАЯ МАСТУРБАЦИЯ ВО ВРЕМЯ ПОЛОВОГО АКТА (1)
Во время полового акта женщина может усилить приятные ощущения мужчины, дополнительно стимулируя его руками. Для этого, дотянувшись до мошонки, легко массируйте яички или сжимайте пенис. Кроме того, можно проводить анальную стимуляцию, описанную выше, а также рукой или половыми губами стимулировать головку члена. В «миссионерской» позиции вы можете ввести указательный палец во влагалище и тем самым во время фрикций усилить трение между влагалищем и пенисом.

ПРЕДЛОЖИТЕ КОЛЕННУЮ ПОЗИЦИЮ
Легче всего дотянуться до пениса, когда ваш партнер находится сверху, но не лежит на вас, а стоит на коленях. Обхватите пенис, если сможете, всей рукой или хотя бы большим и указательным пальцами. Затем сжимайте его короткими быстрыми движениями
или, прижав к вашим половым губам, слегка сдавливайте в ритме фрикций.

ЛАСКИ В ОБЛАСТИ АНУСА
Если, сидя на партнере, вы немного отклонитесь назад, вам будет легко дотянуться до его промежности, чтобы ласкать анус и гениталии.

СТИМУЛЯЦИЯ ПЕНИСА
Сидя верхом на партнере спиной к нему, вы без труда достанете до полового члена партнера, чтобы стимулировать его в унисон фрикциям.

ЛАСКИ ЯИЧЕК
Поддерживая мошонку ладонью снизу, нежно массируйте яички. Это удобнее делать, если вы сидите верхом на партнере спиной к нему, а он широко раздвинул ноги.

ОСТАВЬТЕ ОДНУ РУКУ СВОБОДНОЙ
Перед половым актом в коленно-локтевой позиции попросите партнера поддерживать вас так, чтобы одна рука у вас оставалась свободной для его стимуляции. Проще всего достать до пениса, просунув руку у себя между ног; отведенной назад рукой вы можете ласкать его ягодицы.

ЧАСТЬ 5
ВЗАИМНАЯ МАСТУРБАЦИЯ ВО ВРЕМЯ ПОЛОВОГО АКТА (2)
Одним из достижений сексуальной революции конца 1960-х стало открытие значимости женской мастурбации: мужчины издавна доставляли удовольствие сами себе, а теперь и женщины поняли, что при самостимуляции оргазм может быть не менее приятен, чем при половом акте. Чтобы с помощью дополнительной стимуляции во время полового акта доставить партнерше наибольшее наслаждение, спросите, какие приемы мастурбации больше всего возбуждают ее.

ВЫБЕРИТЕ ПОДХОДЯЩУЮ ПОЗИЦИЮ
В позициях «вход сзади» вам легко добраться рукой до гениталий партнерши. Когда вы входите сзади, клитор партнерши не контактирует с вашим лобком и поэтому не получает той стимуляции, которая обычно происходит при половом акте лицом к лицу.

НЕ БОЙТЕСЬ ПРОЯВИТЬ СВОЙ ИНТЕРЕС
Если у вас будет возможность видеть то, что вы делаете, стимулируя партнершу, это может доставить вам обоим дополнительное наслаждение.

РАЗНООБРАЗЬТЕ СВОИ ДЕЙСТВИЯ
Лаская половые органы партнерши, не забывайте время от времени нежно поглаживать ее живот и бедра, особенно с внутренней стороны.

ОСТАВЬТЕ РУКИ СВОБОДНЫМИ
В любой позиции, при которой вы лежите на спине, а партнерша находится сверху, у вас будут свободны обе руки. Это очень удобно для мастурбации, а также для стимуляции ее грудей и сосков.

СТИМУЛЯЦИЯ КЛИТОРА
Стимуляция клитора особенно важна, если вы выбрали одну из позиции «вход сзади». У каждой женщины свои предпочтения относительно стимуляции клитора, поэтому спросите ее, все ли вы делаете так, как ей хотелось бы.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 10.
КАК ВНЕСТИ РАЗНООБРАЗИЕ В ПОЛОВОЙ АКТ?

ЧАСТЬ 1
ПРОГРАММА ИЗМЕНЕНИЯ УСТОЯВШИХСЯ ПРЕДСТАВЛЕНИЙ О СЕКСЕ
Предпочтение одной определенной модели полового акта обычно обусловлено убежденностью в том, что каждая близость непременно должна заканчиваться оргазмом. Поэтому зачастую, найдя вариант, который срабатывает наверняка, мы больше никогда не отходим от него.

Наглядное представление о выборе парой постоянной модели полового акта дают два фильма, снятые специалистами сан-францискского Центра изучения сексуальности человека.
На пленку во время занятий любовью была снята студенческая пара. Молодые люди действительно состояли в сексуальных отношениях и перед камерой вели себя совершенно естественно. Посмотрев готовый фильм, они подтвердили, что все делали в точности так, как всегда.
После этого многие годы фильм использовался в качестве учебного пособия по сексуальности. Двадцать лет спустя создателям фильма пришла в голову блестящая идея снова снять за занятием любовью ту же самую пару (уже супружескую). Как это ни поразительно, оказалось, что модель полового акта за все эти годы осталась у нее неизменной.
Человек быстро привыкает к тому, что ему удобно. Это относится к сексу в той же мере, что и к другим сторонам жизни.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Бен и Элли

Проблема Бена и Элли типична для многих пар: однажды выбрав устраивающую обоих модель, они уже не могли отойти от нее, и в результате интимная жизнь перестала приносить им былую радость. Бену и Элли нужно было просто отказаться от стереотипов.

Имя: БЕН
Возраст: 26
Семейное положение: ХОЛОСТ
Профессия: ИСКУССТВОВЕД

Бен был худощав, немного резок в движениях и производил впечатление человека жизнерадостного и обаятельного. Близкие отношения с Элли он поддерживал уже около двух лет. Молодые люди часто бывали вместе, обычно дома у Бена. «Я бы хотел жить вместе с Элли, -рассказывал он. - Но она отказывается переезжать ко мне, пока я живу у родителей, а я не могу себе позволить жить отдельно. Она приходит в выходные, но родители эти дни тоже проводят дома. Мы познакомились в университете, и у меня тогда была своя комната, где мы здорово проводили время вдвоем. Теперь же мы постоянно торопимся, делаем все по привычке, отработанно, чтобы успеть получить удовольствие до того, как родители поднимутся в свою спальню (она прямо рядом с моей). И так каждый раз. Сначала мы лежим в объятиях, причем я всегда наверху, затем я ласкаю ее клитор и так далее и тому подобное. Я знаю, что этого недостаточно для полноценного секса, но как нам уйти от рутины ? Как-то я попробовал вести себя по-другому, но она вернула все в прежнее русло».

Имя: ЭЛЛИ
Возраст: 24
Семейное положение: НЕ ЗАМУЖЕМ
Порофессия: ТОРГОВЫЙ АГЕНТ

Элли выглядела моложе своих лет, была бледна и немного нервозна. Войдя в кабинет, она огляделась, как если бы опасалась внезапного нападения. «Я просто не могу заниматься любовью по-другому, - рассказывала она мне. - Я все время думаю: «Ну когда же он наконец начнет ласкать мне клитор, чтобы я побыстрее дошла до оргазма ?» Я знаю, я нетерпелива. Но я очень долго вообще не могла испытать оргазма и, наверное, поэтому каждый раз беспокоюсь, будет ли он у меня теперь. Мне ужасно мешает, что родители Бена все время находятся рядом. Когда он отпускает замечания в мой адрес, по его словам, не имея в виду ничего плохого, мне кажется, он хочет сказать, что ему со мной скучно».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Чтобы секс был полноценным, вы должны быть уверены, что вам никто не помешает. Кроме того, с годами мы понимаем, что хороший секс не заканчивается с оргазмом, что оргазма можно достичь не только при половом акте, по и ласками после него.

ОТХОД ОТ СТЕРЕОТИПОВ
Наличие или отсутствие условий для полноценного секса, как объективных, так и субъективных, должно не оправдывать не вполне благополучных партнеров, а помочь им изменить свои взгляды на секс. Дело в том, что очень часто мы начинаем мыслить стереотипами, от которых сложно отойти, поскольку они кажутся нам наиболее соответствующими объективной реальности. Не обладай человеческий ум известной гибкостью, мы все со временем погрязли бы в однажды приобретенных привычках. Это относится к сексу в той же мере, что и к любой другой сфере нашей деятельности. Так, одно из основных, с моей точки зрения, правил интимной жизни заключается в том, что секс не должен заканчиваться с наступлением оргазма. Многим оно покажется абсурдным. А между тем стоит отойти от привычного убеждения, что оргазм — непременное завершение секса, как перед партнерами открывается великое множество новых возможностей.

ПЕРЕМЕНА ВНЕШНИХ УСЛОВИЙ
Поскольку Бен и так платил родителям за свою комнату, а Элли — за квартиру, которую снимала на двоих с подругой, оказалось, что им не намного дороже выйдет снять отдельную квартиру. Вскоре Бен переехал из родительского дома в недорогую, но вполне удобную квартиру, которую Элли с радостью согласилась с ним разделить. Это сразу избавило Бена и Элли от необходимости спешить во время занятий сексом. К тому же теперь они могли заниматься любовью не только в спальне. Делать это на кухне, правда, было не очень удобно, но зато ново для них и очень возбуждающе. Элли иногда стала выбирать позиции, не гарантировавшие ей оргазма, а Бен время от времени заявлял перед занятием любовью, что половой акт на этот раз запрещен, а разрешены лишь мастурбация или оральный секс. В результате от скуки не осталось и следа.

ПРОГРАММА ИЗМЕНЕНИЯ УСТОЯВШИХСЯ ПРЕДСТАВЛЕНИЙ О СЕКСЕ
Борьба с устоявшимися представлениями о сексе длится, вероятно, с самого момента появления человека. Не исключено, что наши первобытные предки начинали занятие любовью с удара дубинкой по голове. Мне всегда было интересно, откуда они вообще знали, с чего начинать. Как бы там ни было, если мы не хотим, чтобы человеческий род пресекся, мы просто обязаны заниматься сексом. Главное, чтобы он не превращался в рутину, ограниченную незыблемыми представлениями о том, что можно и чего нельзя.

Безусловно, половой акт — не единственная форма положительного сексуального опыта. Некоторые женщины, к примеру, способны испытать оргазм, погрузившись в эротические фантазии. Во сне это случается и с мужчинами. Кроме того, существуют мастурбация, взаимная стимуляция и оральный секс. Иногда как сексуальный опыт воспринимаются и фантазии. Экс-президент США Картер как-то признался, что «в мыслях нарушал супружескую верность». Очевидно, в его представлении. с точки зрения морали нет разницы между реальным сексом и мыслями о нем.

НА ПУТИ ПЕРЕМЕН
Устоявшиеся стереотипы лучше пересматривать не все разом, а постепенно.

ЭТАП 1 НЕ БУДЬТЕ ПУРИТАНАМИ
Общее отношение к сексу постоянно меняется. Так, в начале 1980-х сформировалось отношение вполне достойное, но, на мой взгляд, несколько пресное. Его приверженцы отрицают роль фантазии и эротической одежды, а также не одобряют никаких позиций, кроме «лицом к лицу». Чрезвычайно популярную в 1970-х «Кама-сутру» в наши дни многие лишь лениво пролистывают, со скукой глядя на женщин, как бы парящих в воздухе, и змеевидные пенисы, ухитрившиеся войти в них, даже изогнувшись под углом в 300 градусов. Старомодным многим ныне представляется и распространенное в 1960-70-х переодевание для секса. Вместо всего этого появились новые идеи: полноценное физиологическое и эмоциональное удовлетворение может принести только секс под прямым углом; женщина должна заниматься сексом без макияжа, не говоря уже о помаде на сосках; мужчина обязан видеть в женщине личность независимо от ее внешности (в конце концов не так ли относятся женщины к мужчинам?); в фантазиях не должен присутствовать никто, кроме партнера.

ИЗДЕРЖКИ ПУРИТАНСКОГО ПОДХОДА
Такой подход с его пуританской окраской плох тем, что лишает секс разнообразия, способного снасти интимные отношения от разрушительной для них скуки. Теории, основанные на этом подходе, игнорируют тот очевидный факт, что изменение угла проникновения пениса благотворно влияет на испытываемые партнерами эмоции. Они не принимают во внимание того, что специальный наряд для секса и тем более подкрашенные соски женщины многое могут сказать о чувственности партнера: что женщина, занимаясь любовью, представляет в фантазиях кинозвезду для того, чтобы вдохнуть больше жизни в сексуальные отношения именно с вами. Конечно. не стоит чрезмерно увлекаться всякими способами разнообразить секс, но в равной мере не стоит и останавливаться на одной-единственной из множества существующих возможностей.

ЭТАП 2 ПОСТЕПЕННЫЕ ПЕРЕМЕНЫ
Резко изменить свои представления и привычки нелегко. Гораздо проще делать это постепенно, как бы поднимаясь но ступенькам, перед каждым новым шагом опираясь на уже достигнутый результат. Например:• Если вы всегда ложитесь по одну сторону от партнера, лягте по другую.
• Если вы всегда ласкаете партнера правой рукой, попробуйте делать это левой.
• Если вы обычно стимулируете партнера указательным пальцем, попробуйте стимулировать его средним.
• Если вы обычно достигаете оргазма и результате некой последовательности действий, постепенно видоизменяйте ее.
Мелкие перемены приятно разнообразят сексуальную жизнь, помогая отойти от рутины. В то же время они, что очень важно, подготавливают почву для более серьезных нововведений и экспериментов.

ЭТАП 3 НЕ БОЙТЕСЬ ЭКСПЕРИМЕНТИРОВАТЬ
Воображение поможет вам время от времени вносить изменения в привычный сценарий сексуальных отношений. Так, вы можете решить, что заниматься любовью хорошо не только ночью и не обязательно в постели, и попробовать уединяться с партнером в другое время и в других местах. Кроме того, можно пробовать разнообразные новые для вас позиции, причем как в постели, так и вне ее.

НАГОТА
Одно из общепринятых заблуждений заключается в том, что заниматься сексом надо непременно в обнаженном виде, причем обнажаться желательно как можно быстрее. Попробуйте для разнообразия остаться частично одетыми. Этим вы подарите себе и партнеру новые эротические ощущения. С помощью одежды можно очень эффектно обыграть новый сексуальный сценарий. Я не предлагаю вам надевать что-нибудь совсем умопомрачительное или тратить на обновление гардероба целое состояние. Просто, покупая одежду, задумывайтесь о том, какой эффект она будет производить не только на людях, но и в спальне.

КАК ПРЕОДОЛЕТЬ ЧУВСТВО БЕСПОКОЙСТВА
Нововведения в сексуальных отношениях могут сопровождаться чувством беспокойства. Его можно избежать, если всеми тревогами и сомнениями делиться с партнером. Это вам будет легче, если вы задумаетесь над следующими вопросами:
• Всегда ли я делюсь тревогами с партнером?
Если ответ будет отрицательным, спросите себя:
• Почему я опасаюсь признаться в том, что что-то меня тревожит и беспокоит?
• Может быть, я боюсь, что, выслушав меня, партнер только усугубит ситуацию?
• Предполагаю ли я, что партнер не придаст значения моему беспокойству?
• Опасаюсь ли я, что партнер будет меньше меня уважать, если я признаюсь в своей слабости?
• Не повредит ли признание моей привлекательности и желанности в глазах партнера?
• Опасаюсь ли я, что мое признание отрицательно скажется на наших взаимоотношеннях?
• Основаны ли мои опасения на поведении партнера или на моем собственном прошлом опыте?
Обдумывая, как ответить на эти вопросы, вы поймете, что именно удерживает вас от обсуждения с партнером ваших тревог и опасений. Снять с себя бремя беспокойства и почувствовать, что партнер понимает и поддерживает вас, так же важно в вопросах секса, как и во всех прочих сферах жизни.

ЧАСТЬ 2
ПОЗИЦИИ ДЛЯ СПОНТАННОГО СЕКСА. ИСПОЛЬЗОВАНИЕ ОФИСНОЙ МЕБЕЛИ
Спонтанный секс «на ходу» - дома или на работе - может внести приятное разнообразие в вашу сексуальную жизнь. То, что половой акт неподготовлен, происходит наскоро и в неприспособленной обстановке, вовсе не делает его неполноценным. А мужчинам, испытывающим проблемы из-за преждевременной эякуляции, «быстрый» секс особенно подходит.

Важно уметь правильно использовать для спонтанного секса оказавшуюся под рукой мебель. Любовью можно с комфортом заниматься на вращающемся кресле с неподвижными ножками, особенно если у него изменяется высота. С креслами на колесиках будьте осторожны: они могут доставить вам больше хлопот, чем удовольствия.

ОБЕСПЕЧЬТЕ СЕБЕ ОПОРУ
Чтобы обеспечить оптимальное для полового акта положение тела, придерживайтесь за подлокотники.

ЧАСТЬ 3
ПОЗИЦИИ ДЛЯ СПОНТАННОГО СЕКСА.ОРАЛЬНЫЙ СЕКС
В неподготовленной обстановке заниматься мастурбацией или оральным сексом часто бывает гораздо более удобно и при этом не менее приятно, чем совершать половой акт.

ЧАСТЬ 4
ПОЗИЦИИ ДЛЯ СПОНТАННОГО СЕКСА. УДОБНЫЕ ПОЗИЦИИ
Позиция «вход сзади» (снимок сверху) — одна из наиболее удобных при ограниченности во времени. Для нее не нужно долго раздеваться, она легко выполнима и доставит удовольствие обоим партнерам. Секс стоя в позиции «лицом к лицу» (снимок справа) оптимален в том случае, если вам трудно уединиться в достаточно просторном помещении. Он подходит для партнеров приблизительно одного роста, не страдающих избытком веса.

ЧАСТЬ 5
ПОЗИЦИИ ДЛЯ СПОНТАННОГО СЕКСА. ВЗАИМНАЯ СТИМУЛЯЦИЯ
Когда времени для занятия любовью мало, чтобы доставить партнеру большее наслаждение, стимулируйте его гениталии руками.

ЧАСТЬ 6
СЕКС ВНЕ СПАЛЬНИ. СИДЯ НА СТУЛЕ
В начале отношений пары обычно не задумываются о том, где заниматься любовью, по со временем у многих секс оказывается прочно привязанным к спальне. Между тем, меняя обстановку, в сексуальную жизнь всегда можно внести разнообразие, так необходимое для свежести и остроты ощущений.

Попробуйте заняться сексом, сидя на жестком стуле в спальне, столовой, гостиной, кухне. Здесь приводится вариант, когда женщина сидит на коленях у мужчины спиной к нему, но она может сесть к нему и лицом.

ЧАСТЬ 7
СЕКС ВНЕ СПАЛЬНИ. ДРУГИЕ ВОЗМОЖНОСТИ
Женщина, например, может сдвинуть ноги, сдавливая ими пенис партнера.

НА ПОЛУ
Попробуйте заняться сексом на полу — его твердая поверхность резко отличается от упругой постели. Если места достаточно, вы можете испытать здесь много свежих ощущений.

ЧАСТЬ 8
СЕКС ВНЕ СПАЛЬНИ. В КРЕСЛЕ
В большом жестком кресле можно заниматься сексом в нескольких позициях. Одна из них показана на снимке. Кроме того, мужчина может сесть, а женщина — устроиться у него на коленях.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 11.
КАК ОЖИВИТЬ ИНТЕРЕС ПАРТНЕРА?

ЧАСТЬ 1
ПРОГРАММА ИСПОЛЬЗОВАНИЯ ИГРЫ ВООБРАЖЕНИЯ

Отсутствие спонтанного желания можно компенсировать игрой воображения.

РУТИНА, в которую может превратиться секс, — один из факторов, разрушающих длительные отношения, в том числе и супружеские. Немаловажную роль при этом играет возраст, в определенной степени сказывающийся на половом влечении и половой активности еще тогда, когда партнеры или супруги сравнительно молоды.
В возрасте около 40 лет (или чуть больше) организм человека претерпевает определенные физиологические и гормональные изменения, которые постепенно снижают сексуальный потенциал. Проще говоря, для того чтобы с годами получать прежнее удовольствие от секса, требуется гораздо более сильная стимуляция, чем раньше.
Процесс старения, увы, неизбежен. Однако в наших силах сделать так, чтобы мы с возрастом не оказались лишены радостей полноценной сексуальной жизни.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Джул и Энджи

Джул был настоящим трудоголиком. Он постоянно работал сверхурочно и засиживался в офисе даже по выходным. И это в сочетании с возрастом, стрессом и накопившейся усталостью снизило половое влечение Джула, поставив под угрозу его брак с Энджи.

Имя: ДЖУЛ
Возраст: 40
Семейное положение: ВТОРОЙ БРАК
Профессия: АРХИТЕКТОР

Несмотря на начинающуюся лысину и легкую полноту, Джул прекрасно выглядел и излучал энергию. «Энджи - моя вторая жена, - рассказывал он. -У нас два малыша - 5 и 3 лет, прекрасный дом, живем мы в роскоши и комфорте. Когда я прихожу домой, мне очень хочется отключиться от работы и насладиться общением с близкими. Секс с женой составляет часть этого общения, однако в последнее время у меня стал пропадать к нему всякий интерес. Я сам ничего не понимаю. Энджи потрясающе выглядит, ее по-прежнему влечет ко мне, и все идет прекрасно, пока я не делаю попытку раскрутить себя. Но почему мне так трудно начать?Я боюсь, что это плохо отразится на наших с Энджи отношениях, а второго развода мне не пережить».

Имя: ЭНДЖИ
Возраст: 36
Семейное положение: ЗАМУЖ ЕМ
Профессия: ДОМОХОЗЯЙКА

У Энджи, красивой стройной блондинки с огромными голубыми глазами, был мягкий и уравновешенный характер. Она обожала мужа и детей и казалась ничуть не испорченной роскошью. «Я давно уже ломаю голову, пытаясь понять, что происходит между нами, - рассказывала она. - Может, все дело в стрессе? Джул очень напряжен, он весь в своей работе, и хотя говорит, что оставляет проблемы за порогом дома, по-моему, это ему не всегда удается. Я тоже неделями испытываю постоянный стресс - наш младший ребенок плохо спит, я тоже ночью иногда почти не смыкаю глаз, а после этого днем хожу как сомнамбула. У меня остается мало сил для секса, но я стараюсь как могу. Чтобы выкроить пару спокойных ночей и к выходным сохранить бодрость, в конце недели приглашаю к детям няню. Но тогда не получается у Джула».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Предположив, что стрессовое состояние у Джула зашло гораздо дальше, чем ему кажется, Энджи заглянула в самую суть проблемы. При стрессе у мужчины меняется уровень тестостерона в крови, а это прямо влияет на его сексуальное влечение. Вероятно, Джул уже чисто физически не выдерживал нагрузок.

ФИЗИЧЕСКИЕ И СИТУАТИВНЫЕ НАГРУЗКИ
Однако независимо от того, насколько силен стресс, с годами мужчине требуется более интенсивная стимуляция; без этого ему все труднее испытывать всю полноту эротического переживания, а потому все слабее становятся и побудительные мотивы для близости. Шесть лет редкая красота Энджи была для Джула достаточным стимулятором, но теперь ему нужно было нечто большее. А Энджи тем временем боролась с усталостью, столь хорошо знакомой матерям малолетних детей. Когда ты весь день крутишься как белка в колесе и к вечеру падаешь с ног, очень трудно потом изображать в постели соблазнительницу. Правда, у Энджи было и некоторое преимущество перед большинством женщин — ведь она могла позволить себе пригласить приходящую няню. Идея Энджи еженедельно на две ночи оставлять детей под присмотром няни, чтобы тем временем хорошо выспаться, была очень разумна, поскольку это позволяло сохранить силы, энергию и желание заняться сексом. Но, как оказалось, этот путь не гарантировал такого же настроя со стороны ее мужа.

ПСИХОЛОГИЧЕСКАЯ И ФИЗИЧЕСКАЯ СТИМУЛЯЦИЯ
Джулу необходимо было пересмотреть свое отношение к работе и попытаться выкроить время для отдыха, а также подумать вместе с Энджи об оптимальных для него способах стимуляции. Энджи перешла к более интенсивной ручной стимуляции пениса, совсем не похожей на то, что она делала раньше, но которая тем не менее доставила Джулу одно из самых сильных эротических наслаждении, когда-либо им испытанных. Это не значит, что Джул обрел прежнюю способность спонтанно испытывать желание, но он стал с удовольствием отводить время для потрясающе чувственных занятий сексом.

ПРОГРАММА ИСПОЛЬЗОВАНИЯ ИГРЫ ВООБРАЖЕНИЯ
Один из самых утонченных приемов в искусстве любви - внушение, использование силы воображения, с тем чтобы довести партнера до грани оргазма раньше, чем вы успеете даже прикоснуться к нему. Если во время любовной игры «проговаривать» сценарий, сопровождая слова прикосновениями или другими «наглядными» действиями, у партнера можно вызвать столь сильное предчувствие наслаждения, что оно будет буквально сводить его сума.

ЭТАП 1 УСТАНОВИТЕ ПРАВИЛА ИГРЫ
Секрет успеха заключается в том, чтобы неотступно следовать сценарию и не прекращать игру, какой бы ни была реакция партнера. Однако, прежде чем дать волю своему воображению, вы должны четко представлять, что ваш партнер считает приемлемым, а что — нет. Если вы этого не знаете — лучше не рисковать; сначала «наведите справки».

ПРАВИЛА
Одна пара решила играть в наказание провинившегося «трепкой» и определила для себя четкие правила. Партнеры договорились не прекращать игру, даже если один из них вдруг закричит «Хватит!», «Не надо!», «Я больше не могу!» иди что-нибудь в этом роде. Игра немедленно прекращалась только в том случае, если партнер, играющий пассивную роль, произносил заранее условленный пароль. Партнеры соблюдали эти правила, и все у них проходило удачно.

ДОВЕРИЕ
Конечно, залог успеха — в неукоснительном соблюдении правил и полном взаимодоверии. Отдать себя во власть другому человеку, позволить ему — пусть даже ненадолго — полностью распоряжаться твоим телом можно лишь в случае, если отношения между вами абсолютно доверительные. Один сексолог увидел в таких любовных парах вершину эмоциольного доверия, перевернув все устоявшиеся, весьма не лестные представления о них как о каких-то грязных извращенцах.

ЭТАП 2 ПРОДУМАЙТЕ СЦЕНАРИЙ
Занятие сексом некоторые люди любят продумывать заранее. Например, один человек составлял нечто вроде памятки, включавшей пункты тина «оставить острые предметы (ножницы и ножи) на видном месте». Какие чувства возникнут у прочитавшего подобное? Подозрение? Тревога? Страх? Это не так уж важно. Главное, что таким способом можно вызвать те или иные эмоции, — в том-то и заключается сила внушения. Готовясь к любовному свиданию, вы тоже можете оставить своему гостю определенные послания. А уж какими они будут — это решайте сами.

ВОЗБУЖДЕНИЕ
Уже находясь с партнером в постели, скажите ему несколько слов о своих планах и на время оставьте эту тему — пусть его нетерпение подогревается ожиданием. Человек, составлявший памятки, рассказывал, что однажды он на полчаса оставил партнершу. Когда он вернулся, она была очень рассержена и возбуждена не только эмоционально, но и сексуально.

ПОДЧИНЕНИЕ
Есть люди, на которых очень возбуждающе действует само подчинение приказам партнера. Например, одной из моих пациенток было велено неподвижно стоять перед «повелителем», чуть раздвинув ноги. Ощущение беспомощности и уязвимости, возникающее при этом, иногда способно вызвать новые и очень сильные сексуальные переживания.

НЕ СПЕШИТЕ
Если вы новичок в сексуальных играх, главное — не торопиться. Если на каком-то этапе наступает предел возможного, не пытайтесь переступить через эту границу, пренебрегая готовностью партнера. Конечно, можно еще проверить, действительно ли это предел. Но когда партнер говорит: «Всё, не могу больше», а вы не желаете с этим считаться, подобная ситуация чревата потерей доверия и крахом дальнейших отношений.

ЭТАП 3 НЕ БОЙТЕСЬ ПОМЕНЯТЬ СЦЕНАРИЙ
Богатство репертуара сексуальных игр зависит от того, насколько развито воображение партнеров и насколько удачны выбранные сценарии. Возможно, нам не понадобится ни наряжаться особым образом, ни прибегать к вспомогательным средствам вроде веревок или повязок на глаза, хотя подобные приемы способны сделать игру более непринужденной и побудить к созданию свежих сценариев. Кроме того, не ограничивайтесь одним опробованным сценарием. Если же он уводит вас в сторону, открывая нечто новое, не сопротивляйтесь — ведь нельзя знать заранее, к каким новым ощущениям вы придете.

СЕКСУАЛЬНЫЕ ИГРЫ
Ниже приводятся несколько сценариев сексуальных игр, которые вы можете использовать или же — в меру своего воображения — развить.
• Договоритесь делать все, что прикажет вам партнер.
• Поочередно доставляйте друг другу какое-либо особое наслаждение, через ночь меняясь ролями.
• Попробуйте кого-либо изобразить из себя. Женщина может взять на себя роль скромной, совершенно неопытной девственницы, а мужчина — искусного обольстителя.
• Представьте, что он — неопытный юноша, а она - искушенная зрелая женщина.
• Установите правила поведения для партнера и наказываите его за нарушения. Наказанием может быть, к примеру, шутливая «порка» хлыстиком. Игра будет еще забавнее, если вы придумаете трудновыполнимые правила.
• Привяжите партнера к кровати шелковым шнуром, а затем с помощью ласк и щекотки доведите его до оргазма.
• Завязав глаза партнерше, объявите, что она должна беспрекословно вам подчиняться. Скажите ей, что она — рабыня двух господ, которая не знает, кого из них ждать сегодня. На самом деле никакого второго партнера не будет. Но ключ к успеху этой игры — именно в том, чтобы убедить партнершу в обратном. Для этого вам придется изменять голос, а еще лучше — хранить молчание. Изображайте двух разных людей. В этой игре можно использовать такие сексуальные игрушки, как вибраторы, искусственные пенисы и анальные вибраторы, при условии, что вы будете действовать осторожно и нежно, а ваша партнерша не возражает против их применения. Партнеры могут меняться ролями.
• Еще один вариант игры с повязкой на глазах. Вы привязываете партнершу лицом вниз к кровати или к мягкому стулу, после чего сообщаете ей, что решили пригласить на ужин друзей (совершенно ей незнакомых) и что, возможно, кто-то из этих мужчин (а может, и не один) захочет воспользоваться ее телом. Когда вы потом, притворившись незнакомцем, войдете в комнату, для большей убедительности прикройте рот шарфом, чтобы изменить голос. В этой игре также возможен обмен ролями.

ЧАСТЬ 2
ЛЮБОВНЫЕ ИГРЫ. НАМЕК НА ПЛЕНЕНИЕ
Применение необычной техники секса зачастую бывает необходимо в тех случаях, когда сексуальное напряжение между партнерами слишком слабо. Как правило, те, кому нравится властвовать или, напротив, исполнять подчиненною роль, в любовных играх не прочь позволить себе видимость агрессии, требуя полного подчинения партнера. К примеру, это могут быть путы - символическое пленение. Однако при первом же признаке недовольства одного из участников такую игру следует немедленно прекращать.

Притягивая к себе партнера с помощью шарфа или галстука, вы даете ему понять, что ждете внимания к себе.

СВЯЖИТЕ РУКИ
Легко свяжите партнеру руки шарфом или лентой. Эротические ощущения вызывает также сдавливание лодыжек, локтей, больших пальцев рук и ног.

ЧАСТЬ 3
ЛЮБОВНЫЕ ИГРЫ. ПОМУЧАЙТЕ ПАРТНЕРА
Лишив партнера возможности сопротивляться, ласкайте его где и как хотите. Когда он не знает, чего ему ждать от вас, его чувства предельно обостряются.

НАВЯЗЫВАЙТЕ СВОЮ ВОЛЮ
Обращайтесь с партнером так, чтобы он почувствовал свою полную беспомощность.

МЕНЯЙТЕСЬ РОЛЯМИ
Не игнорируйте заранее условленные сигналы или фразы типа «Теперь моя очередь». Суть игры в том,чтобы удовольствие получали оба партнера.

ЧАСТЬ 4
ЛЮБОВНЫЕ ИГРЫ. БУДЬТЕ НЕЖНЫ
Всегда будьте нежны с партнером. Цель, которую вы преследуете, — это его возбуждение, а не боль или страх.

НЕ БУДЬТЕ СЛИШКОМ СЕРЬЕЗНЫ
Ваша раскованность покажет партнеру, что вы с готовностью и удовольствием принимаете эту игру и его проделки.

ИЩИТЕ НОВОЕ
Если вам удалось привнести больше страсти в ваши занятия любовью и вы считаете, что данная техника вам помогла, договоритесь, как быть дальше. Но если одному из вас что-то пришлось не по душе, вы должны исключить это из сценария.

ЧАСТЬ 5
СДЕЛАЙТЕ ЕМУ ЭРОТИЧЕСКИЙ МАССАЖ
Обычный массаж расслабляет. Но если менять характер прикосновений - от жестких, всей кистью, до легких касаний кончиками пальцев, сначала охватывая все тело, затем переходя к области гениталий, - результатом будет сексуальное возбуждение.

НОГИ И СПИНА
Ваш партнер лежит лицом вниз, а вы, раздвинув колени, садитесь ему на ноги. Смажьте руки теплым массажным маслом, чтобы они лучше скользили но коже. Чуть отклонитесь назад и массируйте ноги партнера, начиная от подошв. Затем переходите к верхней части тела, поднимаясь от ягодиц к шее.

ПОЯСНИЦА
Нежными, чувственными надавливаниями пройдите от бедер до поясницы.

СПИНА
Уделите особо внимание мышцам между лопатками и в основании шеи.

МАССАЖ ЖИВОТА И ГРУДИ
Предложив партнеру перевернуться на спину, массируйте ему живот и грудь (не забывайте смазать руки массажным маслом). Слегка поглаживайте соски, но не прикасайтесь к половым органам.

ТЕЛЕСНЫЙ КОНТАКТ
Закончив массаж спины и плеч, прогнитесь вперед и медленно скользите из стороны в сторону, едва касаясь партнера. Обхватите бедрами его бедра и слегка истирайтесь грудью о его спину.

ВОЗБУДИТЕ ЕГО ЕЩЕ БОЛЬШЕ
Начните с поглаживания кончиками пальцев области вокруг сосков. Затем едва ощутимыми прикосновениями ласкайте сами соски. Если у вас длинные волосы, легко касайтесь ими тела партнера.

ЛАСКИ ВСЕГО ТЕЛА
Завершите сеанс массажем всего тела. Опираясь па колени и руки, опуститесь так,чтобы едва касаться тела партнера.
Затем начинайте покачиваться из стороны в сторону, лаская его грудью и животом,потом — вверх-вниз, а в заключение плавно проведите руками от живота к груди и рукам.

ЧАСТЬ 6
СДЕЛАЙТЕ ЕЙ ЭРОТИЧЕСКИЙ МАССАЖ
Нежный, чувственный массаж сблизит вас еще больше и доставит огромное эротическое наслаждение. Устройтесь поудобнее в теплой, не продуваемой сквозняком комнате. Если кровать у вас слишком мягкая, расстелите на полу матрац или одеяло и проведите свой сеанс массажа там.

НАЧНИТЕ С ЯГОДИЦ
Ягодицы, пронизанные нервными окончаниями, это одна из самых чувствительных эрогенных зон. Смазав руки теплым массажным маслом, нежно поглаживайте обеими ладонями каждую ягодицу.

МАССАЖ СПИНЫ
Положите руки на бока партнерши (большие пальцы обращены к позвоночнику) и легко скользите ими вверх, к плечам. Повторите прием несколько раз, затем сделайте такой же массаж спины.

ВНУТРЕННЯЯ ПОВЕРХНОСТЬ БЕДЕР
Хорошо смазав руки маслом, поочередно интенсивно массируйте внутреннюю поверхность бедер от коленей до ягодиц и обратно. Спускаясь вниз. едва касайтесь кожи пальцами.

РЕФЛЕКТОРНЫЕ ЗОНЫ
Согласно рефлекторной теории, воздействие на руки и ступни благотворно сказывается в других частях тела.
Держа одной рукой ступню за пятку, другой рукой медленно вращайте ее. То же проделайте со второй ступней. Эти движения, передавая нервные импульсы в мышцы таза и паховой области партнерши, вызывают у нее сексуальную реакцию.

МАССАЖ СТУПНЕЙ
Поочередно поглаживайте и разминайте обе ступни.

ЖИВОТ
Массаж живота совершайте легкими круговыми движениями между паховой областью и грудной клеткой.

ГРУДЬ И СОСКИ
Нежно ведите пальцами но каждой груди, затем по соску и, едва касаясь его копчиками пальцев, совершайте легкие трущие движения.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 12.
КАК ВОПЛОТИТЬ В ЖИЗНЬ ЗАВЕТНЫЕ ФАНТАЗИИ?

ЧАСТЬ 1
ПРОГРАММА ИСПОЛЬЗОВАНИЯ ЭРОТИЧЕСКИХ ФАНТАЗИЙ

Не все умеют фантазировать, но практически каждый может этому научиться.

Существуют разные взгляды на роль сексуальных фантазий в нашей жизни. Одни полагают, что фантазии укрепляют отношения между партнерами и повышают чувственность. Другие видят в них способ ухода от действительности и считают нежелательным явлением. На самом же деле сексуальные фантазии могут принести немалую пользу.
В частности, с помощью фантазий достигают оргазма многие женщины, которым раньше это не удавалось. Дав волю воображению, партнеры смогут превратить секс в удивительное приключение, в котором примут участие не только их тела, но и разум и чувства.
Замечено, что чувственность человека и его способность фантазировать взаимосвязаны. Люди с высоким сексуальным потенциалом более склонны к фантазированию, нежели те, у которых половое влечение снижено. На способность фантазировать влияет и воспитание. Если в человеке с детства заложено отрицательное отношение к проявлению сексуальности, то чувство вины подавляет в нем половое влечение, — он менее способен к фантазиям. Тем не менее можно научиться преодолевать внутренние запреты и наслаждаться сексом, используя весь эротический потенциал своего воображения.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Джойс и Нил

Джойс и ее партнер Нил втайне друг от друга жалели, что в их взаимоотношениях нет места сексуальным фантазиям. Оба они понимали, что многое теряют, стесняясь поделиться с другим заветным желанием.

Имя: ДЖОЙС
Возраст: 27
Семейное положение: РАЗВЕДЕНА
Профессия: УБОРЩИЦА

Джойс, милая, застенчивая женщина, работала неполный день в бассейне рядом с домом и посещала курсы повышения квалификации. У нее был двухлетний сын. «Я восемь лет состояла в браке с мужчиной, который никогда не мог возбудить меня, - рассказывала она. - Мы настолько не сошлись темпераментами, что в конце концов расстались. Потом у меня было еще двое мужчин, но мимолетные отношения с ними не принесли удовлетворения. И тут я встретила Нила. У Нила богатое воображение, он очень хорош в постели и больше всех предыдущих партнеров приблизил меня к оргазму, хотя пика я все же ни разу не достигла. Я знаю, что способна испытать оргазм, потому что достигаю его с помощью мастурбации и фантазий. Я уверена, что у нас с Нилом все получится, но чувствую, что нам не обойтись без сексуальных фантазий. Вот только как воплотить свое желание в жизнь ? Просто сказать об этом Нилу ? Поймет ли он, что я имею в виду ? Можно ли сделать так, чтобы он как-то разделил со мной мои фантазии, или я напрасно мучаю себя ?»

Имя: НИЛ
Возраст: 30
Семейное положение: НЕ ЖЕНAT
Профессия: ХУДОЖНИК

Нил был смуглым, небольшого роста. Он рисовал рыцарей, убивающих драконов, и воительниц, сражающихся с великанами людоедами и троллями. Его работы пользовались спросом у фирм, издающих календари и фантастическую литературу. «Джойс необыкновенно сексуальна, - рассказывал он. - Но она только начинает понимать себя - она еще не разбужена. Возможно, ей помог бы романтический сексуальный сценарий. Неплохо было бы представить, например, что по воле некоего жестокого покровителя она оказалась всецело в моей власти. Думаю нам обоим доставило бы удовольствие разыграть этот сценарий, но боюсь сам его предложить. Как мне быть ?»

МНЕНИЕ СЕКСОТЕРАПЕВТА
После того как Джойс и Нил по очереди обсудили со мной свои проблемы, стало ясно, что оба они хотели обогатить свою сексуальную жизнь фантазией, но ни один не решался заговорить об этом первым. Когда, преодолев неуверенность и выговорившись, они смогли свободно поверять друг другу свои мечты и воплощать их в жизнь, Джойс стала легко и регулярно испытывать оргазм. Недоговоренность может стать главной преградой к осуществлению желания, которое тайно испытывают оба партнера. Нелегко попросить о чем-то необычном, но часто это совершенно необходимо.

МОЛЧАТЬ ИЛИ ПОГОВОРИТЬ?
Очень трудно понимать невысказанные желания партнера. Всегда существует опасность спроецировать на него собственное стремление к тому или иному образу сексуального поведения, тогда как вашему партнеру оно совершенно чуждо. Единственный надежный способ узнать, насколько ваши устремления совпадают, — это откровенный разговор. Но помните, что всему свое время. Выберите для него подходящий момент и надлежащую обстановку — вряд ли партнер поймет вас, если вы заговорите о своих заветных желаниях, внезапно представ перед ним в сапогах и с плеткой.

КАК ФОРМУЛИРОВАТЬ СВОИ ЖЕЛАНИЯ
Заводя разговор о новшествах, которые вам хотелось бы попробовать в постели, старайтесь не обидеть партнера, формулируйте свои желания так, чтобы он не услышал в ваших словах даже тени упрека. Нехорошо будет, если вы, например, скажете: «В следующий раз я тебя, пожалуй, слегка отшлепаю. Так что ты, это самое, не удивляйся». О том же можно сказать гораздо мягче: «Мне кажется, тебе должно понравиться, если в следующий раз я тебя совсем легко отшлепаю. Как ты думаешь?» Если вы не уверены, что и в смягченной форме вопрос будет воспринят с полным пониманием, предварите его фразой вроде такой: «Мне тут пришло в голову попробовать в постели одну вещь, которой мы с тобой еще не пробовали. Здорово будет, если ты поймешь меня правильно...» Конечно, заговаривая о своих заветных желаниях, вы идете на определенный риск, но, промолчав, вы рискуете многое недополучить от ваших отношений с партнером.

ПРОГРАММА ИСПОЛЬЗОВАНИЯ ЭРОТИЧЕСКИХ ФАНТАЗИЙ
Эротические фантазии - один из наименее изученных аспектов сексуальной жизни. Далеко не все любят предаваться фантазиям на сексуальные темы, а некоторые и вовсе не делали этого ни разу в жизни. Случается, однако, что такие люди осознают настоятельную необходимость дополнить свой сексуальный опыт эротическими фантазиями. Эта программа поможет вам научиться делать свои фантазии яркими, доставляющими целую гамму приятных ощущений.

Видный психолог Гленн Уилсон, многое сделавший для изучения природы эротических фантазий, утверждает, что они непосредственно связаны с интенсивностью полового инстинкта, или либидо: чем ярче выражено у человека либидо, тем лучше развито его сексуальное воображение. Это не противоречит утверждению Джона Банкрофта из Эдинбургского университета о том, что склонность женщин к эротическим фантазиям зависит от уровня в их крови мужского полового гормона тестостерона.

ВОСПИТАНИЕ
То, как проявляется либидо, во многом обусловлено воспитанием. Если вам с детства внушали отрицательное отношение к сексу, половой инстинкт будет подавляться чувством вины, которое в свою очередь подавляет работу фантазии. И все же каждый, преодолев внутренние запреты, может научиться наслаждаться воображаемыми эротическими сценами.

ЭТАП 1 СТИМУЛЯЦИЯ ВООБРАЖЕНИЯ
На первые два этапа этой программы выделите себе не менее полутора часок. Примите теплую расслабляющую ванну и ложитесь в постель. В спальне должно быть достаточно тепло для того, чтобы и обнаженном виде чувствовать себя вполне комфортно.

ЭРОТИЧЕСКАЯ ЛИТЕРАТУРА
Хорошим подспорьем для работы вашего сексуального воображения может оказаться эротическая литература. Многим мужчинам нравятся журналы типа «Пентхаус» и «Плейбой», а некоторые хорошие эротические журналы способны заинтересовать представителен обоих полов. Кроме того, вы можете воспользоваться сценариями, предлагаемыми на трех следующих разворотах этой книги. Первый из них рассчитан на мужчин, второй — на женщин, а третий — на тех и других.

ЭТАП 2 ФИЗИЧЕСКАЯ СТИМУЛЯЦИЯ
Читая эротическую литературу, прислушивайтесь к себе: если вас возбуждает какой-нибудь конкретный эпизод или сюжет, мысленно сконцентрируйтесь на нем. Одновременно стимулируйте свои половые органы, особенное внимание уделяя клитору или пенису. Постарайтесь попять, что именно возбуждает вас сильнее всего, и запомнить это.

КРИТИЧЕСКАЯ ТОЧКА
Некоторые женщины быстро возбуждаются, но потом у них вдруг наступает критический момент, когда мысли уходят в сторону и сексуальное напряжение спадает. Чтобы избежать этого, сосредоточьтесь на наиболее волнующем моменте вашей фантазии; почувствовав, что отвлекаетесь на что-то другое, усилием воли возвратите к нему свои мысли. Не только женщины, но и многие мужчины находят, что этот способ помогает им испытать очень мощный оргазм. Чтобы преодолеть критическую точку во время полового акта, вы можете, почувствовав приближение оргазма, попросить партнера нашептывать вам на ухо свои фантазии. Хорошо также, занимаясь любовью, смотреть эротический видеофильм.

ЭТАП 3 ФАНТАЗИРУЙТЕ, ЗАНИМАЯСЬ СЕКСОМ
Тысячи людей, чтобы во время полового акта достичь оргазма, предаются эротическим фантазиям. Но большинство делает ото втайне, опасаясь, с одной стороны, как-то обидеть партнера, а с другой — погубить саму фантазию. Поделиться эротическими фантазиями с партнером и предложить ему поучаствовать в них смелости хватает лишь очень немногим.

УТРАТА ФАНТАЗИЙ
Если какая-то фантазия перестала волновать вас после того, как вы поделились ею с партнером, это не означает, что больше никакие эротические фантазии не будут вас возбуждать. Просто надо либо вообразить себе совсем другую возбуждающую ситуацию, либо до неузнаваемости развить переставшую волновать вас историю.

ОСУЩЕСТВЛЕНИЕ ФАНТАЗИЙ
Вот как одна пара, Мими и Роджер, воплотила в жизнь свое тайное желание. «С самого начала наших отношений было очевидно, — рассказывает Мими, — что мы оба разделяем интерес к сексуальному белью. Мне нравилось носить его, а Роджеру — видеть меня в этом белье и снимать его с меня. В очередной раз покупая белье и надевая его в примерочной магазина, я вообразила, что Роджер находится рядом. Когда я рассказала ему об этом, он сразу все понял. Я догадалась, что перед его мысленным взором возникла та же картина, что и перед моим. Нам обоим захотелось претворить эту фантазию в жизнь. Мы представили, как мои ноги в тонких чулках на подвязках будут соблазнительно мелькать за приоткрытыми занавесками, как я на мгновение отодвину занавеску и он увидит меня в прозрачном, ничего не скрывающем кружевном белье. Но мы хотели, чтобы это происходило в настоящей примерочной, а не дома. Поэтому, тщательно все обсудив, мы договорились встретиться около универмага в среду в 11.00. Я знала, что днем в будни в этом магазине очень мало народу и как раз там появилась в продаже коллекция белья, стилизованного под старицу. В отделе было пусто, а единственная продавщица не обращала на нас никакого внимания. Сначала я примеряла белье и показывалась в нем Роджеру, как бы желая узнать его мнение, а затем сделала вид, что не могу что-то расстегнуть и попросила его зайти в примерочную. Там мы стоя совершили половой акт — очень быстрый, поскольку оба мы были невероятно возбуждены. К счастью, никто ничего не заметил. Этот эпизод до сих пор остается одним из самых волнующих в моей жизни. Потом мы повторили сценку дома, и это было не менее потрясающе. Однажды решившие осуществить наше общее желание и получив огромное наслаждение, мы стали время от времени разыгрывать и другие сценарии. Как-то я нарядила Роджера в женское белье и довольно агрессивно занималась с ним сексом. В другой раз он привязал меня к кровати и несколько часов возбуждал, прежде чем позволил закончить. Подобные забавы очень сближают нас эмоционально и дают огромное наслаждение».

ИСТОЧНИКИ ВДОХНОВЕНИЯ
Если вам трудно что-то придумать самостоятельно, возможно, вам помогут книги или журналы эротического содержания.

ЧАСТЬ2
ЕГО ФАНТАЗИИ. ПОКАЖИТЕ ЕМУ, КТО ИЗ ВАС ГЛАВНЫЙ
Фантазируя во время полового акта или мастурбации, вы внесете возбуждающее разнообразие в занятия сексом. Не меняя партнера, вы можете испытать множество непохожих ощущений. Типичные мужские фантазии - наказание и полное повиновение жестокой госпоже. Если оба партнера разыгрывают сцепки на эту тему добровольно и с удовольствием, игра может оказаться весьма увлекательной и возбуждающей.

Надев высокие сапоги и вооружившись хлыстом для верховой езды или плеткой, дайте ему ясно понять, что он провинился и будет наказан. Вы хозяйка положения, поэтому он будет делать то, что вы прикажете.

ЧАСТЬ 3
ЕГО ФАНТАЗИИ. НАКАЗАНИЕ
Прикажите ему сесть. Приложите к его обнаженной спине жесткий кожаный хлыст, давая понять, что это только начало.

ЗАВЯЖИТЕ ЕМУ ГЛАЗА
Заставьте его встать на колени и завяжите ему глаза — пусть почувствует себя еще более беззащитным.

ЧАСТЬ 4
ЕГО ФАНТАЗИИ. ПОБЕЙТЕ ЕГО

СВЯЖИТЕ ЕМУ РУКИ
Склонив голову партнера к полу, заведите ему руки назад и свяжите в запястьях не туго, но надежно. Теперь он обнажен, ничего не видит и связан, а значит, полностью в вашей власти.

Когда вы бьете его хлыстом по ягодицам, он, лишенный возможности защищаться, может только молить о пощаде. В конце концов вы смягчаетесь и соглашаетесь прекратить порку, но при одном условии: он страстно и неистово возьмет вас.

НЕ ВСЕРЬЕЗ! Ваши удары должны быть чувствительными, но не чрезмерно.

ЧАСТЬ 5
ЕЕ ФАНТАЗИИ. УЯЗВИМОСТЬ И НЕОПРЕДЕЛЕННОСТЬ
Неожиданное сексуальное поведение - хорошее средство для партнеров, желающих разнообразить свою сексуальную жизнь. Женщины нередко представляют на месте партнера кого-то другого, что позволяет им испытать чувство беспомощности. Мужчинам же такие фантазии зачастую позволяют осознать прежде неосознанные желания.

Рядом с одетым партнером обнаженная женщина чувствует себя уязвимой. Не видя его, она не знает. что он намерен с ней делать.

ЧАСТЬ 6
ЕЕ ФАНТАЗИИ. НАЧАЛО ЛАСК

ДИКТУЙТЕ СВОЮ ВОЛЮ
Понизив голос, расскажите что вы хотите делать с ней и что она должна сделать для вас. Старайтесь при этом быть серьезным.

Когда она начнет делать то, что вы ей сказали, уберите руку с глаз партнерши: начинайте целовать и ласкать ее.

БУДЬТЕ НЕЖНЫМ
Чтобы уверить партнершу, что все происходящее — игра, целуйте ее и шепотом говорите, как она волнует вас.

ЧАСТЬ 7
ЕЕ ФАНТАЗИИ. НАПОМНИТЕ О ЕЕ БЕСПОМОЩНОСТИ
Как только партнерша начнет расслабляться, вновь дайте ей почувствовать, что она беспомощна и вынуждена всецело подчиняться вашей воле.

ЧАСТЬ 8
ЕЕ ФАНТАЗИИ. НЕ ОБМАНИТЕ ЕЕ ОЖИДАНИЙ
Почувствовав, что она теперь позволит сделать с ней все что угодно, уделите какое-то время ласкам, затем перейдите к половому акту.

ЧАСТЬ 9
ИГРА В НЕВИННОСТЬ. УСТУПИТЬ ИНИЦИАТИВУ ПАРТНЕРУ
Большой сексуальный опыт одного из партнеров или же его абсолютная неопытность действуют на другого одинаково возбуждающе. Женщины представляют себе исключительно опытного партнера или, наоборот, неопытного юношу, которого они соблазняют. Мужчины могут предпочесть агрессивных партнерш, но при этом стремятся выглядеть более опытными. Хороший способ добиться остроты переживаний - вспомнить о первом половом контакте.

Сделайте вид, что это у вас в первый раз. Будьте сдержанны в проявлении чувств.

ЧАСТЬ 10
ИГРА В НЕВИННОСТЬ. РАЗНООБРАЗЬТЕ ЛАСКИ

НЕ СПЕШИТЕ
Прикосновения должны быть мягкими, плавными, долгими. Чем медленнее движения рук, тем больше они возбуждают. Ведь к вашему телу прикасаются «впервые».

Лаская и целуя тело партнерши, прислушивайтесь к ее реакции, пытаясь почувствовать, насколько ей правится то, что вы делаете.

РАЗДЕНЬТЕ ЕЕ
Снимайте каждый предмет туалета чувственно, не спеша.

ЧАСТЬ 11
ИГРА В НЕВИННОСТЬ. РАЗДЕВАЙТЕ ЕЕ НЕ СПЕША
Не торопитесь полностью обнажить партнершу. Снимайте вещи постепенно, в промежутках лаская открывающиеся участки тела.

УСПОКОЙТЕ ЕЕ
Во время полового акта повторяйте ей, что все будет хорошо и что она получит удовольствие. Неважно, что вы уже занимались с ней любовью сотни раз. Сейчас у вас все происходит «впервые».

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 13.
КАК ОБЕЗОПАСИТЬ СЕКС С НОВЫМ ПАРТНЕРОМ?

ЧАСТЬ1. ПРОГРАММА БЕЗОПАСНОГО СЕКСА

СПИД заставил нас изменить отношение к сексу. Неразборчивость в связях стала опасна не только для тебя самого: ты в любой момент можешь превратиться в источник опасности для других.

Зная о широком распространении болезней, передаваемых половым путем, особенно о СПИДе и герпесе, заниматься сексом без предохранения по меньшей мере неразумно. Исключение касается лишь партнеров, которые абсолютно уверены, что ранее каждый из них был девственником и не имел никаких половых связей. Чтобы избежать заражения ВИЧ (вирусом, вызывающим СПИД), вам, возможно, придется отказаться от некоторых привычек. Прежде всего расстаньтесь с представлением о том, что сексом можно заняться в любой момент. Когда страсть вспыхивает внезапно, куда безопасней обратиться к изрядно подзабытой взаимной мастурбации. Это, разумеется, не половой акт как таковой, но для достижения взаимного удовольствия пальцы отлично заменяют половой член.
Если вы или ваш постоянный партнер употребляете наркотики и к тому же пользовались одной иглой с кем-нибудь еще, то без предохранения о безопасности секса не может быть и речи.
Конечно, анализы, включая тест на СПИД, дадут полную картину состояния вашего здоровья. Но они не гарантируют обнаружение ВИЧ на ранних стадиях инфицирования.
Риск заражения исключают только презервативы или секс без полового сношения. Остается лишь свыкнуться с этой мыслью и постараться и в такой ситуации найти приятные моменты.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Эндрю

У Эндрю был богатый сексуальный опыт: избегая постоянных отношений, он предпочитал разнообразие до тех пор, пока одна из его любовниц не оказалась ВИЧ-инфицирована. К счастью, все тесты, показали, что Эндрю здоров. Однако он стал панически бояться секса.

Имя: ЭНДРЮ
Возраст: 36
Семейное положение: НЕ ЖЕНАТ
Профессия: ИНЖЕНЕР

«Ничто так не меняет взгляд на жизнь, как мысль, что ты, возможно, подхватил ВИЧ, - рассказывал Эндрю. -До этого я был чудовищно неразборчив и даже не думал о возможных последствиях такой свободы в сексе. Честно говоря, у меня и мысли не возникало, что я могу заразиться ВИЧ. До тех пор, пока со мной не связались из отдела регистрации одного госпиталя и не сообщили, что девушка, с которой у меня была мимолетная связь несколько месяцев назад, оказалась ВИЧ-инфицирована. Они порекомендовали пройти тестирование, что я и сделал немедленно. Дни, прошедшие от звонка до получения результата теста, стали худшими в моей жизни. Я был уверен, что подхватил ВИЧ. Я и раньше не на словах, а на деле знал, что такое венерические заболевания, поэтому и сейчас не сомневался, что тест будет положительным. Но я оказался здоров. Я подождал три месяца и прошел второй тест для абсолютной гарантии. Слава Богу, он подтвердил, что все в порядке. Но с тех пор я не осмеливаюсь заниматься сексом. Я смертельно напуган и ни за что больше на это не пойду, ведь в следующий раз мне уже так не повезет. Не знаю, что делать дальше. Вообще забыть про секс ? Конечно, меня это не устраивает, но мне ужасно не нравятся презервативы. Во-первых, я терпеть не могу ощущать на себе что-то постороннее. А во-вторых, я не выношу их запаха. Теперь я понимаю, почему люди стремятся иметь одного постоянного партнера. Но вся проблема в том, что чем больше я общаюсь с девушкой, тем меньше она мне нравится. Я бы рад, чтобы было наоборот, но увы... Что мне делать ? Моя мать мечтает, чтобы я женился. Честно говоря, и мне иногда кажется, что я хочу того же. И я хотел бы стать отцом. В общем, я не против перейти к стабильной жизни, не говоря уже о том, что это была бы ничтожная плата за то, что я остался жив и здоров. Однако я давно живу один и привык так жить. Мне дорога моя свобода, но и мое здоровье мне не менее дорого. Знаю, что это будет нелегко, но все же: как можно обезопасить секс?»

МНЕНИЕ СЕКСОТЕРАПЕВТА
Я посоветовала Эндрю быть менее скрытным, привыкнуть к презервативам и чаще практиковать секс без полового сношения. Все эти советы предполагают более близкие отношения с партнершей, чем те, которые обычно складывались у Эндрю. Поэтому ему стоит также задуматься о переходе к продолжительным сексуальным отношениям.

БЛИЗОСТЬ И БЕЗОПАСНЫЙ СЕКС
Когда вас захлестывает страсть и вы готовы заняться любовью — вспомните о здоровье. Разумеется, вряд ли будет уместно предъявлять справку о пройденном ВИЧ-тестировании, а расспросы «в лоб» могут оскорбить вашего партнера. Лучше подойти к проблеме издалека. Не интересуйтесь напрямик интимной жизнью партнера. Начните с себя. Откровенность при обсуждении щекотливой темы более предпочтительна. Я сказала Эндрю, что если он расскажет о случившемся с ним новой партнерше и таким способом оправдаем свой интерес к ее здоровью, то, скорее всего, она воспримет все с должным пониманием.

БЕЗОПАСНЫЕ АЛЬТЕРНАТИВЫ
Вполне достойная альтернатива половому акту секс без полового сношения. Безопасен и половой акт с использованием презерватива. Нередко приходится слышать жалобы, что сам запах презерватива вызывает отвращение. Важно понять, что это приобретенная отрицательная реакция, которая вполне преодолима. Некоторым даже удается убедить себя, что этот запах вызывает эротические переживания, так как ассоциируется с наслаждением. Иногда вся проблема сводится к эмоциональному дискомфорту, связанному с тем, что приходится надевать и снимать презерватив. Такое бывает при отсутствии доверия между партнерами, особенно в начале взаимоотношений. Откровенное общение помогает преодолеть это препятствие. Некоторые мужчины, особенно немолодые, жалуются, что презерватив сильно снижает чувствительность пениса: плохо воспринимается стимуляция и даже возникают трудности с достижением оргазма. Совет здесь один: экспериментировать с разными типами презервативов и найти тот, который обеспечивает максимальную чувствительность.

ПРОГРАММА БЕЗОПАСНОГО СЕКСА
Термин «безопасный секс» используют для обозначения форм половых контактов, исключающих передачу ВИЧ-инфекции, а следовательно, и заболевание СПИДом. Как правило, к безопасному сексу относят все виды контактов, при которых между партнерами не происходит обмена физиологическими жидкостями, обычно передающими ВИЧ. Однако техника безопасного секса обеспечивает высокую степень защиты не только от ВИЧ, но и от большинства других заболеваний, распространяющихся половым путем, включая гонорею, сифилис, хламидиоз и генитальный герпес.

ЭТАП 1 ЧТО ТАКОЕ ВИЧ И СПИД?
Попав в кровь, ВИЧ (вирус иммунодефицита человека) ослабляет защитные силы организма, оставляя человека беззащитным перед инфекциями и другими заболеваниями. Вирус размножается и белых кровяных тельцах, которые играют ключевую роль в иммунной системе.

СПИД
Постепенно процесс разрушения белых кровяных телец достигает стадии, при которой иммунная система почти перестает функционировать. Это состояние получило название СПИД (синдром приобретенного иммунодефицита). Уязвимость организма при СПИДе столь высока, что человек неизбежно погибает.
От момента инфицирования ВИЧ до развития СПИДа может пройти до 8 лет. В этот период ВИЧ-инфицированный, если он пренебрегает безопасным сексом, заражает своих партнеров.

РАСПРОСТРАНЕНИЕ ИНФЕКЦИИ
Неверно думать, что СПИД распространяется только среди гомосексуалистов. Действительно, в Европе и Северной Америке гомосексуалисты в наибольшей степени пострадали от этой инфекции. Но и там, как, впрочем, и во всем мире, постоянно растет число ВИЧ-инфицированных среди гетеросексуалов. Теоретически мы псе — в опасности.

ПЕРЕДАЧА ВИЧ
Самый распространенный путь передачи вируса иммунодефицита половой контакт, сопровождаемый обменом физиологическими жидкостями. Инфекция переносится через семенную жидкость, влагалищные выделения или кровь. ВИЧ-инфицированный мужчина может передать вирус своему партнеру любого пола, так как в семенной жидкости вирус содержится в огромном количестве. Точно так же может передать вирус ВИЧ-инфицированная женщина, так как вирус присутствует во влагалищных выделениях. Кроме того, вирус находится в крови инфицированного, поэтому наркоманы заражают друг друга через иглы, которыми вводят наркотики. Зарегистрированы случаи заражения при переливании зараженной крови или ее продуктов (плазмы и др.), например у больных гемофилией ВИЧ-инфицированная мать может передать инфекцию ребенку, хотя нередко дети таких матерей родятся здоровыми

БЕЗОПАСНЫЙ СЕКС НЕ МЕНЕЕ ПРИЯТЕН
Взаимная мастурбация в сочетании с сексуальными фантазиями — лишь один из многих способов испытать потрясающее наслаждение.

ОДНОГО РАЗА МОЖЕТ ОКАЗАТЬСЯ ВПОЛНЕ ДОСТАТОЧНО
Легкость, с которой инфекция передается от одного человека к другому во время полового акта, подтверждают многочисленные случаи, когда одного «незащищенного» сексуального контакта с инфицированным оказывается достаточно, чтобы заразиться.
В частности, зарегистрировано немало случаев, когда женщина, не подозревая о пристрастии партнера к наркомании и о том, что он получил вирус через иглы, переходившие от одного наркомана к другому, заражалась в результате единственного сношения.
Известны также примеры, когда вирус заносил в семью муж, «подхвативший» его при тайных гомосексуальных контактах или во время единичного полового акта без презерватива с ВИЧ-инфицированной проституткой.

ПУТИ ИНФИЦИРОВАНИЯ ВИЧ НАИБОЛЬШИЙ РИСК:
• Вагинальный половой акт без презерватива
• Анальный секс (с презервативом или без него)
• Фелляция, особенно завершающаяся оргазмом
• Сексуальный контакт при наличии кровотечений или сопровождающийся разрывом тканей
• Совместное использование при половом акте вспомогательных средств типа вибраторов
• Введение пальцев в задний проход

ОТНОСИТЕЛЬНЫЙ РИСК:
• Вагинальный половой акт с использованием презерватива
• Поцелуи с укусами, а также царапанье, повреждающее кожу
• Поцелуи или лизание ануса
• Секс, сопровождающийся выделением мочи
• Поцелуи в губы, если у одного из партнеров кровоточат десны или имеется герпес на губах
• Кунпилингус с использованием латексной : защиты

АБСОЛЮТНО БЕЗОПАСНЫ:
• Фелляция с использованием презерватива
• «Сухие» поцелуи
• Поцелуи между партнерами, не страдающими ни кровоточивостью десен, ни герпесом на губах
• Стимуляция половых органов партнера руками
• Мастурбация
• Укусы кровососущих насекомых
• Общее сиденье унитаза
• Плавательные бассейны
• Чужие полотенца или постельное белье
• Проглатывание слюны партнера при условии, что у вас во рту нет ни ранок, ни ссадин
• Чиханье
• Символические поцелуи «щекой в щеку»
• Рукопожатия и объятия
• Общие столовые приборы и посуда
•Донорство (в развитых странах, где иглы стерилизуются)

ПРЕЗЕРВАТИВЫ
Презервативы обеспечивают безопасность секса, препятствуя обмену физиологическими жидкостями при половом акте. Определенную защиту дают и спермициды в виде желе или кремов — они снижают активность вируса.Презерватив в сочетании со спермицидами значительно уменьшает риск инфицирования ВИЧ и другими заболеваниями, передающимися половым путем.

ЭТАП 2 РАЗГОВОР О МЕРАХ ПРЕДОСТОРОЖНОСТИ
В общих словах самые надежные способы избежать заражения СПИДом — это сохранение невинности (что вряд ли подходит читателям данной книги), использование презервативов и спермицидов, а также секс без полового сношения. Когда вы с партнером хорошо знаете друг друга, то вам несложно договориться. Однако с новым партнером вам может быть неловко заговорить на эту тему.

РАЗНЫЕ ТОЧКИ ЗРЕНИЯ
Эту неловкость усугубляет разнос отношение людей к СПИДу и безопасному сексу. Например, многие ошибочно полагают, что СПИД не угрожает гетеросексуалам, и потому отказываются от мер предосторожности. Есть и такие, кто, сознавая опасность ВИЧ, тем не менее стесняются поинтересоваться сексуальными контактами партнера или попросить его использовать презерватив. С другой стороны, часть людей сильно напугана ВИЧ. Они не только принимают все меры предосторожности, но и не успокаиваются, пока не получат отрицательный результат тестов даже в тех случаях, когда уверены, что не могли заразиться.

КАК ОБРАТИТЬСЯ К ПАРТНЕРУ
Некоторым людям тяжело обсуждать какие бы то ни было аспекты сексуальности, не говоря уже о том, чтобы спросить потенциального партнера о его возможной ВИЧ-инфицированности. Действительно, даже самые тактичные из нас находят это затруднительным. Тем не менее, вступая в новые сексуальные отношения, обязательно нужно обсудить с партнером этот нелегкий и щекотливый вопрос. В главе о воспитании уверенности в себе уже шла речь о постепенном продвижении к цели «маленькими шажками». Этот метод подходит и в данном случае. В отношениях с новым партнером научитесь сначала разрешать самые простые вопросы, связанные с сексуальностью. Делайте это не спеша, в непринужденной беседе. Помните, что для решения сложных проблем необходимо раскрыться перед партнером, стать с ним предельно откровенным. Попробуйте сказать приблизительно следующее: «Я очень нервничаю, но мне необходимо задать этот вопрос, это очень важно для меня. Что ты думаешь о безопасном сексе?»; «Я знаю, что некоторые не признают презервативов, но я уверен(а), что они необходимы. А ты как считаешь?»; «Я часто думаю, не пройти ли мне проверку на СПИД. По-моему, это очень важно. Правда, я пока этого не сделал(а). А ты?»; «Я знаю, это это может показаться излишней предосторожностью, но для меня безопасный секс невозможен без презерватива. А ты что скажешь?»

КОНТАКТ С ФИЗИОЛОГИЧЕСКИМИ ЖИДКОСТЯМИ
При мастурбации избегайте контакта с семенной жидкостью партнера (влагалищными выделениями партнерши), если у вас на руках есть порезы или открытые ранки.

ПРАКТИКУЙТЕ СЕКС БЕЗ ПОЛОВОГО СНОШЕНИЯ
Ласки и стимуляция половых органов партнера — приятная и безопасная альтернатива половому акту.

ОТКАЗ
Будьте готовы к тому, что в конце вашей деликатной беседы партнер откажется от презерватива или соблюдения других мер предосторожности. В таком случае скажите что-нибудь вроде: «Ты мне очень нравишься и мне бы очень хотелось лечь с тобой в постель, но в необходимости соблюдения мер предосторожности я уверен(а). Поэтому давай останемся просто друзьями».

АЛЬТЕРНАТИВЫ ПОЛОВОМУ АКТУ
При отсутствии презерватива или категорическом нежелании одного из вас пользоваться им : необходимо избежать полового сношения. Однако это, конечно, не означает, что вы должны воздерживаться от наслаждения сексом. Существует несколько приятных видов сексуальной активности без полового акта.

ФАНТАЗИИ И МАСТУРБАЦИЯ
Попробуйте по очереди описывать свои сексуальные фантазии, занимаясь при этом мастурбацией или стимулируя друг друга. Применяйте вибраторы, как для себя, так и для партнера (но только не один на двоих). Приятно и просто потираться телами друг о друга, имитируя движения полового акта.

ОРАЛЬНЫЙ СЕКС
Избегайте орального секса, если нет возможности соблюсти все меры предосторожности против контакта со спермой или влагалищными выделениями. Риск инфицирования очень велик. При фелляции обязательно используйте презерватив, а при куннилингусе — латексную защиту. Ласкайте и массируйте друг друга, но не забывайте при этом, что контакт со спермой и влагалищными выделениями должен быть исключен, особенно если у вас есть какие-либо ранки или другие кожные повреждения, куда могут попасть эти жидкости.

СПИД: ВОПРОСЫ И ОТВЕТЫ
Вопрос: Разве не только гомосексуалисты могут заразиться СПИДом?

Ответ: Нет. Такое мнение сложилось в начале 1980-х годов на Западе, так как первые случаи СПИДа были зарегистрированы в США именно у гомосексуалистов. Там и сейчас большинство заболевших — мужчины, связанные с гомосексуальной средой. Однако в других регионах, например в Африке, большинство инфицированных гетеросексуальны. Кроме того, в связи с тем, что гомосексуалисты ответственно подошли к проблеме безопасности секса, в западных странах темпы роста заболеваемости СПИДом среди них значительно ниже, чем среди гетеросексуалов.

В: Если я и мой партнер до встречи друг с другом были невинны и ни один из нас не страдает гемофилией или наркоманией, нам можно обходиться без презервативов, не так ли?

О: Существуют и другие, хотя и чрезвычайно редкие, источники инфицирования ВИЧ. Например, плохо стерилизованные стоматологические или хирургические инструменты, а также кровь инфицированного человека, которая может попасть к вам через порезы или царапины на коже, например во время драки или занятий теми видами спорта, которые предполагают тесный физический контакт. Но подобные случаи, как я уже говорила, редки, и вряд ли вы сильно рискуете, занимаясь сексом без презервативов. При условии, конечно, что вы оба моногамны. Риск возникает в ситуации, когда вы думаете, что партнер вам верен, а на самом деле он вас обманывает. Известно немало трагических случаев, когда женщины, ни разу в жизни не спавшие ни с кем, кроме собственного мужа, однажды узнавали, что больны СПИДом.

В: Могут ли лесбиянки заразиться СПИДом?

О: Теоретически такая возможность существует. Но это случается чрезвычайно редко. Таких случаев зарегистрировано крайне мало.

В: Слышал, что ВИЧ - нежизнестойкий вирус, поэтому подхватить его не так просто. Это правда?

О: Действительно так. Он не может долго существовать вне организма и поэтому не передается через рукопожатие или сиденья унитазов.

В: Правда ли, что женщинам легче заразиться ВИЧ, чем мужчинам?

О: Ответ здесь неочевиден, но в целом, учитывая, что сейчас ВИЧ-инфицированных мужчин гораздо больше, для женщины встреча с инфицированным партнером более вероятна, чем наоборот.

ПРЕЗЕРВАТИВ
Презерватив не только эффективное средство контрацепции, по и барьер на пути инфекций, передаваемых половым путем, таких, как сифилис, гонорея, хламидиоз и ВИЧ. Поэтому от правильности использования презерватива зависит безопасность секса. Тем не менее многие пары предпочитают обходиться без презерватива, полагая, что прерывать занятия любовью ради его надевания очень неромантично и неэротично. Однако, соблюдая элементарные правила, женщина может превратить приземленный процесс надевания презерватива на пенис в истинно эротическое действо.

ВЫБОР ПРЕЗЕРВАТИВОВ
Избегайте незнакомых марок и всегда обращайте внимание на срок годности на упаковке. Нe увлекайтесь презервативами необычных форм, особенно с разными рубчиками и усиками для стимуляции клитора. Усиливая ощущения, такие излишества, увы, снижают надежность презерватива: они не обеспечивают плотного облегания пениса и могут соскользнуть с него. В результате сперма проникнет во влагалище.

НАЧНИТЕ С ГЕНИТАЛЬНОГО МАССАЖА
Чтобы придать надеванию презерватива эротичности, начните с непродолжительного, но чувственного массажа гениталии партнера.

СТИМУЛИРУЙТЕ ПАРТНЕРА
От генитального массажа переходите к мастурбации партнера и натягивайте на пенис презерватив.

СДУЙТЕ ВОЗДУХ
Осторожно сожмите кончик презерватива между большим и указательным пальцами и выдавите из него воздух; иначе презерватив может разорваться во время полового акта.

ЗАТЕМ НАДЕНЬТЕ ПРЕЗЕРВАТИВ
Придерживая презерватив на кончике пениса одной рукой, другой натягивайте его вниз до основания, сдвигая сначала крайнюю плоть.

ВЫВЕДЕНИЕ ЧЛЕНА
После оргазма партнер должен вывести половой член из влагалища до того, как эрекция полностью исчезнет. Чтобы сперма не попала во влагалище, презерватив к тому же нужно придерживать у основания полового члена большим и указательным пальцами.

ИСПОЛЬЗОВАНИЕ ПРЕЗЕРВАТИВОВ
Презервативы можно использовать не только для предохранения во время полового сношения (внизу), но и для безопасности орального секса (вверху). Ароматизироваиные презервативы сделают фелляцию более приятной для партнерши.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 14.
КАК СОХРАНИТЬ ПОЛНОЦЕННЫЙ СЕКС ВО ВРЕМЯ БЕРЕМЕННОСТИ?

ЧАСТЬ 1
ПРОГРАММА СЕКСА ПРИ БЕРЕМЕННОСТИ

Когда женщина беременна, ей и ее партнеру приходится учиться проявлять свою любовь иначе, нежели раньше.

Молодые пары, как правило, отождествляют близкие отношения с сексом и поэтому часто воспринимают беременность как досадную помеху любви. Еще не родившийся малыш буквально встает между партнерами. Изменения в организме беременной женщины, ее раздавшаяся фигура и высокая утомляемость превращают то, что еще недавно было высшим проявлением любви и нежности, в тяжкую и не слишком приятную обязанность.
Неудивительно, что во время беременности секс нередко становится причиной разлада и даже ссор между партнерами. На первых месяцах беременности половой акт протекает нормально, но начиная примерно с третьего месяца партнеры должны использовать другие позиции из-за физиологических изменений, происходящих в организме женщины.
Когда же к последнему месяцу беременности половой акт становится невозможным и нежелательным, вашу любовь ничуть не менее ярко выразят ласки, прикосновения или взаимная мастурбация. Именно они в этот период должны стать полноценной заменой половому акту.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Джейн и Ник

Когда Джейн забеременела, ее сексуальные потребности резко изменились; она с удовольствием стала предпочитать половому акту мастурбацию. Но Нику Джейк ничего не сказала. Он заметил, что она перестала наслаждаться сексом, и решил, что его, Ника, больше не любят.

Имя: ДЖЕЙН
Возраст: 26
Семейное положение: ЗАМУЖЕМ
Профессия: ДОМОХОЗЯЙКА

Джейн была невысокой, полноватой, круглолицей женщиной и выглядела моложе своих лет. Раньше она работала телефонисткой, но теперь, на шестом месяце беременности, оставила работу и в ожидании ребенка привела дом в идеальный порядок. «Больше всего на свете я хочу ребенка, - рассказывала она. -Я отношусь к Нику по-прежнему, но он все равно чувствует себя несчастным. И все из-за половой жизни, которая буквально отравила наши отношения. Я столько раз повторяла Нику, как я его люблю, и тем не менее он в отчаянии. Ему нужен только секс, причем даже больше, чем раньше, до беременности. Он совершенно не в состоянии понять, что я тут ни при чем, все изменения во мне происходят не по моей воле и желанию и только из-за них я так охладела к занятиям сексом. Нежность - да, но не секс.»

Имя: НИК
Возраст: 26
Семейное положение: ЖЕНАТ
Профессия: УЧИТЕЛЬ

Ник худощав и раздражителен. Он вырос в неполной семье: отец ушел, когда Нику было 6 лет. Так что Ник рано узнал, что такое недоверие ко всем на свете и депрессия. Эмоционально он очень зависел от Джейн, и выбить его из колеи было чересчур легко. «Джейн сильно изменилась с тех пор, как забеременела, -жаловался он. - Я по всему вижу, что она уже не любит меня так, как раньше. Меня это страшно угнетает. Сначала она себя плохо чувствовала и была все время усталой. Потом, когда дела стали вроде налаживаться, она стала избегать секса. У меня такое ощущение, что жизнь рушится. Джейн для меня - всё. Если она разлюбила меня, это катастрофа. Я действительно люблю Джейн и, как могу, стараюсь, чтобы она это поняла».

МНЕНИЕ СЕКСОТЕРАПЕВТА
К сожалению, появление ребенка иногда пробуждает во взрослых людях детскую ревность. Именно это случилось с Ником. Еще не родившийся младенец стал восприниматься им как соперник, и в Нике проснулся малыш, требующий внимания матери. Такая реакция свойственна тем, кому, как Нику (который даже провел некоторое время в приюте), в детстве не хватало семейного тепла. Помимо прочего, инфантилизм Ника столкнулся со свойственным Джейн стремлением к совершенству — качеством, весьма оторванным от реальности.

ПРОЯВЛЕНИЯ ЛЮБВИ
Ник, что весьма типично, отождествлял любовь с половым актом. Поэтому, когда Джейн стала избегать половых отношений, Ник сделал вывод, что больше не любим. Отчасти это, видимо, связано с присущим многим мужчинам неумением проявить свою любовь иначе, нежели в постели. Им кажется, что все остальное получается «не по-мужски» или же это «не настоящая» близость. Поведение таких «отвергнутых» мужчин вроде Ника требует глубокого эмоционального понимания со стороны партнерши. Очень важно, чтобы и мужчина в такой ситуации изменил свое представление о половом акте как единственно возможном проявлении любви, поняв, что существуют другие способы выразить свои чувства. Стремление Ника к еще более интенсивному сексу было обусловлено паническим страхом: спокойная нежность означала для него утрату своей сексуальности, мужественности.

ПОДДЕРЖКА
Я посоветовала Джейн быть более терпеливой, чуткой и обращаться с Ником все оставшиеся месяцы как с обиженным ребенком, поддерживая его и помогая ему преодолеть страх. Ник должен чувствовать, что она не собирается его бросить или разлюбить.

СЕКС ВО ВРЕМЯ БЕРЕМЕННОСТИ
Кроме того, мы обсудили, каким способом можно наладить сексуальную жизнь этой пары так, чтобы Джейн получала от нее удовольствие, а Ник успокоился. Супруги договорились, что право выбора, когда заниматься любовью, останется за Джейн, и при этом особое внимание они будут уделять взаимной мастурбации и оральному сексу, с тем чтобы Джейн снова могла испытывать оргазм.

ПРОГРАММА СЕКСА ПРИ БЕРЕМЕННОСТИ
У некоторых женщин во время беременности наблюдается повышенная сексуальность; но и те, у кого нет подобной реакции на физиологические сдвиги в организме, вполне могут научиться использовать эти изменения для повышения чувственности. При отсутствии медицинских противопоказаний половые сношения во время беременности вполне допустимы и могут оказаться столь же приятными и волнующими, какими они были прежде, особенно если оба партнера хорошо усвоили сущность физических и гормональных изменений в организме беременной женщины и соблюдают необходимые меры предосторожности.

ЭТАП 1 ПЕРЕСТРОЙКА ОРГАНИЗМА ПРИ БЕРЕМЕННОСТИ
По мере развития плода в организме женщины происходят множественные физиологические изменения. Прежде всего это касается грудей: за первые три месяца беременности они увеличиваются в объеме на 25%. Увеличиваются и соски. У некоторых женщин эта перестройка сопровождается болезненными ощущениями, груди обостренно реагируют на сдавливание и неосторожные прикосновения. Со временем такая повышенная чувствительность проходит. К моменту рождения ребенка груди увеличиваются почти на треть по сравнению с их объемом до беременности. Практически они находятся в состоянии перманентного возбуждения, поэтому нежная ласка и стимуляция возбуждают женщину гораздо сильнее, чем прежде.

СЕКСУАЛЬНОЕ НАПРЯЖЕНИЕ
С 4-го месяца беременности половые органы женщины также находятся в состоянии повышенного сексуального напряжения. Известные американские сексологи супруги У. Мастере и В. Джонсон в своих исследованиях пришли к выводу, что повышенное сексуальное напряжение в этой части тела объясняется постоянным давлением растущего плода. Возможно, по этой же причине с приближением родов многие женщины становятся нервозными и даже с трудом засыпают. В таких случаях сексуальная разрядка полезна для беременной женщины, поскольку она снимает чувство усталости и помогает уснуть.
Благодаря высокому уровню сексуального напряжения беременные легче достигают оргазма. Более того, именно во время беременности некоторые женщины впервые испытывают множественный оргазм. Дело в том, что задержка жидкости тканями организма, происходящая в этот период, приводит к увеличению половых органов. Кроме того, усиливаются и влагалищные выделения. В результате беременные постоянно ощущают сексуальное возбуждение, которое не проходит и после оргазма.

ВЛАГАЛИЩНЫЕ СОКРАЩЕНИЯ
Поскольку половые органы увеличены, а влагалище все время набухшее и не может интенсивно сокращаться, оргазм к концу беременности может стать менее выраженным. Более сильные оргастические сокращения часто происходят не во влагалище, а в матке.

ЭТАП 2 ГОРМОНАЛЬНЫЕ СДВИГИ
Во время беременности в организме наблюдается повышенное содержание женских половых гормонов — эстриола (основного эстрогенного гормона) и прогестерона. Действие эстрогенов обычно соотносят с нормальным самочувствием женщины, а присутствие ирогестерона, согласно последним исследованиям, имеет прямое отношение к дискомфорту и типичным «предменструальным» симптомам.

ПОЛОВОЕ ВЛЕЧЕНИЕ
Уровень тестостерона в организме при беременности несколько снижается. По одной из сексологических теорий, именно тестостерон отвечает за половое влечение. Отсюда следует, что у беременных женщин должно происходить ослабление чувственности. И хотя исследования У. Мастерса и В. Джонсон такой зависимости не демонстрируют, имеется немало других работ, отмечающих снижение сексуального интереса у беременных. Однако механизм влияния гормональных сдвигов на наше эмоциональное состояние столь сложен, что предсказывать степень сексуального влечения при беременности в каждом конкретном случае очень трудно.

ЭТАП 3 МЕРЫ ПРЕДОСТОРОЖНОСТИ
При отсутствии медицинских противопоказаний секс во время беременности совершенно безопасен и нет никаких оснований для того, чтобы прекращать заниматься им вплоть до 9-го месяца. Под вопросом остается лишь допустимость половой жизни на последнем месяце: некоторые врачи считают, что есть связь между половыми сношениями в этот период и респираторными заболеваниями у новорожденных. Никак не обоснован и отказ от мастурбации — ведь оргазм может подготовить матку к мощным сокращениям при родах.

КРОВОТЕЧЕНИЕ ВО ВРЕМЯ ПОЛОВОГО АКТА
Однако, если при половом акте происходит выделение крови, нужно немедленно обратиться к врачу. Не исключено, что он порекомендует отказаться от секса до тех пор, пока состояние организма не стабилизируется. Воздержаться от половых сношений в первые месяцы следует и тем женщинам, у которых прежде бывали выкидыши.

ЭТАП 4 СЕКСУАЛЬНЫЕ ПОЗИЦИИ
В самом начале беременности, пока груди и живот еще не увеличились, женщина может абсолютно безопасно заниматься сексом в любой позе, устраивающей ее и ее партнера. Однако по мере того, как плод растет, а груди набухают, позиции, при которых мужчина сверху, становятся все более неудобными и потому неприемлемыми. Начиная с этого времени (обычно это 4-й месяц, хотя у некоторых женщин оно наступает и гораздо раньше) лучше выбрать одну из позиций «женщина сверху» или «вход сзади». Среди позиций, объединяемых общим названием «женщина сверху », в период беременности наиболее предпочтительны те, при которых она лежит на партнере либо сдвинув ноги, либо раскинув их в стороны, или же те, где она опирается на колени. Позиции «вход сзади» имеют еще одно очень важное преимущество — в таком положении не мешает большой живот.

ЧТО ВАЖНО УЧИТЫВАТЬ ВО ВРЕМЯ БЕРЕМЕННОСТИ

РЕКОМЕНДАЦИИ
• Мужчина должен быть особенно нежен, терпелив и внимателен.
• Если женщина намерена кормить будущего ребенка грудью, партнеру следует заблаговременно подготавливать к этому ее соски, проводя оральную стимуляцию груди.
• Занимаясь сексом, мужчина должен не только быть изобретательнее, но и уметь отцовской рукой успокоить «разбушевавшегося» в животе ребенка.
• Во время полового акта нельзя давить на живот и грудь женщины.
• Если она не настроена заниматься сексом, когда этого хочет он, следует подумать о других, столь же приятных способах полового удовлетворения.
• Не спешить во время полового акта и не бояться экспериментов.
• Использовать побольше подушек, чтобы партнерша не испытывала никаких неудобств.

ПРЕДОСТЕРЕЖЕНИЯ
• Партнеру не следует ожидать от партнерши полной самоотдачи в тот момент, когда ребенок активен.
• Отсутствие «гарантированного» оргазма — не повод для мыслей о фригидности.
• Не стремиться к одновременному оргазму.
• Ни в коем случае не прибегать к вибраторам и другим подобным приспособлениям.

ЧАСТЬ 2
ПОЗЫ «МУЖЧИНА СВЕРХУ». РАЗНООБРАЗИЕ ОЩУЩЕНИЙ
Многие воспринимают эти позы как особенно чувственные: женщина ощущает себя беспомощной - она так любит партнера и так доверяет ему, что полностью отдается в его власть. Мужчина в момент обладания женщиной особенно остро ощущает свою силу и мужественность.

Большинство вариантов основной, так называемой «миссионерской», позиции связано с изменением положения ног партнерши. Она может подтянуть одну или обе ноги к груди, обхватить ими партнера в талии или положить одну или обе ноги ему на плечи. Изменения положения ног, которые, кстати, требуют от женщины здоровья и гибкости, приводя' к изменению угла, под которым половой член входит во влагалище. А это обусловливает разнообразные ощущения у обоих партнеров и позволяет достичь более глубокого проникновения.

ЧАСТЬ 3
ПОЗЫ «МУЖЧИНА СВЕРХУ». ГЛУБОКО ВНУТРЬ
Одна из поз «мужчина сверху», обеспечивающих глубокое проникновение, выглядит так: женщина лежит на спине, подтянув ноги к подбородку, а после введения члена кладет их на плечи партнера. Если пара выбрала эту позу (которая, кстати, рекомендуется только здоровым и гибким женщинам, не страдающим заболеваниями позвоночника), партнеру следует быть очень осторожным, чтобы не причинить женщине боль своими энергичными толчками при глубоком проникновении.

ПОЦЕЛУИ
Хотя при такой позе возможности партнере и ограничены, он все же может целовать ваши лодыжки и ступни.

ЧАСТЬ 4
ПОЗЫ «МУЖЧИНА СВЕРХУ». «МИССИОНЕРСКАЯ» ПОЗИЦИЯ
Если она подходит обоим партнерам, то открывает перед ними большие возможности. Во-первых, это ощущение тесной физической близости, особенно между половыми органами, которые получают интенсивную стимуляцию. Во-вторых, партнеры могут общаться, демонстрируя друг другу свою любовь и нежность. «Миссионерская» позиция прекрасно сочетает физический контакт с возможностью общения.

БУДЬТЕ НЕЖНЫ
Позы «лицом к лицу», подобные этой, независимо от того, кто из партнеров находится сверху, позволяют в полной мере проявить любовь и нежность друг к другу. Однако возможности для взаимной мастурбации и других форм стимуляции руками при этом ограничены.

ИСПОЛЬЗОВАНИЕ ПОДУШЕК
Подушки, подложенные под ягодицы партнерши, помогут проникнуть глубже.

ЧАСТЬ 5
ПОЗЫ «ЖЕНЩИНА СВЕРХУ» «ЛЕЖА СВЕРХУ»
Когда женщина берет инициативу в свои руки, течение и ритм полового акта меняются. В положении сверху партнерша не только выбирает наиболее приятную для нее стимуляцию, но и доставляет очень яркие ощущения партнеру. Например, можно раздразнить мужчину, доведя его почти до оргазма, и остановиться в последний момент, выведя половой член из влагалища; сделать это гораздо проще в положении сверху - надо лишь слегка приподняться. Кроме того, поза «сверху» позволяет женщине самой выбирать угол соприкосновения с партнером и стимулировать клитор, что, например, в «миссионерской» позиции сложнее.

ПЕРЕМЕНА ПОЛОЖЕНИЯ
В верхней позиции с упором на колени легко изменять положение тела. Можно наклониться вперед, касаясь всем телом партнера, или перейти в положение сидя.

«ЛЕЖА СВЕРХУ»
Эта поза удобна для обоих партнеров. Вы можете лежать на партнере, раздвинув ноги в стороны или сдвинув их между ног партнера. Поза «лежа сверху» доставит особое удовольствие партнеру — ему будет казаться, что он у вас в плену.

ЧАСТЬ 6
ПОЗЫ «ЖЕНЩИНА СВЕРХУ». «ЛЯГУШКА», «ВХОД СЗАДИ»

ЛЯГУШКА
В позе «лягушка» вы лежите на партнере, соприкасаясь ногами по всей их длине. Кому-то эта поза может показаться неромантичной, зато она очень чувственна. Как и при всех положениях «женщина сверху», инициатива тут принадлежит партнерше, а мужчина расслаблен и получает удовольствие.

«ВХОД СЗАДИ»
Мужчина ложится на спину, а женщина садится на него верхом, повернувшись лицом к его ногам. Введя эрегированный член во влагалище, партнерша может отклониться назад и опереться на руки. Другие варианты: женщина сидит на лежащем партнере выпрямившись, или же он тоже садится, а партнерша сидит у него на коленях, повернувшись к нему спиной.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 15
КАК ДОСТИЧЬ БОЛЕЕ ГЛУБОКОГО ОРГАЗМА?

ЧАСТЬ 1
ПРОГРАММА УСИЛЕНИЯ ЭРОТИЧЕСКИХ ОЩУЩЕНИЙ

Без ощущения теплоты, доверия и истинной близости
невозможно представить себе счастливую любовь.

Не зря говорят, что, если счастье будет длиться слишком долго, оно поблекнет и утратит прелесть — исчезнет чувство острого восторга, который охватывает человека, испытавшего нежданную радость.

Насколько богатые ощущения принесет вам половой акт, зависит от многого, в том числе и от эффекта неожиданности. Спланировать этот эффект, по определению, нельзя, зато можно позаботиться о других условиях, благоприятствующих глубокому оргазму.

Главное, чтобы партнеры всецело доверяли друг другу, были нежны и чувствовали себя в постели настолько комфортно, чтобы ничто не мешало им сосредоточиться друг на друге. Важно и желание обоих партнеров уделить любовному общению как можно больше свободного времени.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Хейли и Ричард

Хейли и Ричард иногда испытывали необычайно глубокие и сильные ощущения во время оргазма. Это случалось, однако, редко, и они хотели узнать, можно ли получать подобное эмоциональное удовлетворение чаще.

Имя: ХЕЙЛИ
Возраст: 33
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: МЕНЕДЖЕР

Ричард - второй партнер в жизни Хеши, с которым она поддерживала длительные отношения. Вот ее портрет: энергичная женщина цыганского типа с короткими черными курчавыми волосами; одевается подпанка, хотя и в очень дорогих магазинах. «Мы с Ричардом уже три года вместе, - говорила она. - И очень подходим друг другу. У нас общие взгляды на жизнь, мы оба стремимся к духовности, хотя, может, это и звучит старомодно. А теперь о сексе. Самые приятные воспоминания связаны у меня с теми моментами, когда я была полностью расслаблена и в то же время сосредоточена на сексуальных ощущениях. В мыслях я была далеко-далеко, и оргазм, казалось, поднимался из глубины моего существа. Это были чудесные, но, к сожалению, редкие мгновения. Как продлить это наслаждение?»

Имя: РИЧАРД
Возраст: 30
Семейное положение: НЕ ЖЕНАТ
Профессия: ПРИБОРОСТРОИТЕЛЬ

Ричард, бывший морской офицер, основал фирму по производству навигационных приборов. Он легко сходился с людьми и чувствовал себя одинаково комфортно как с 18-летними, так и с 80-летними знакомыми. «Когда я встретился с Хейли, то сразу понял, что она искренний человек. Хейли была всегда открытой со мной, несмотря на разницу в социальном и материальном положении. Дело в том, что она занимает солидный пост в компании, однако она ни разу не пыталась показать своего превосходства. Я понимаю, что Хейли имеет в виду, говоря о стремлении к более глубокому оргазму. Правда, я сомневаюсь, что его можно спланировать. У меня так бывает, если, лежа в постели, мы долго беседуем и ласкаем друг друга. Тогда одно состояние переходит в другое, и у меня возникают сильные чувства. Но это случается редко».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Я объяснила Хейли и Ричарду, что однозначного ответа на волнующий их вопрос дать невозможно. Бывает, что в один прекрасный день половой акт получается не таким, как всегда, а гораздо более насыщенным и гармоничным. Благодаря тому что это происходит неожиданно и как бы само собой, оба партнера испытывают особенно глубокий и яркий оргазм. Хотя, по определению, эффект неожиданности нельзя спланировать, можно создать условия, в которых партнеры во время полового акта будут ощущать себя наиболее комфортно и смогут всецело сосредоточиться друг на друге. Для разных пар перечень условий, способствующих достижению глубокого оргазма, естественно, будет разным. Вот какие, поразмыслив вместе, назвали Хейли и Ричард:

• неограниченность во времени
•тепло
• удобная двуспальная кровать
• мягкое освещение
• беседа, сопровождаемая ласками
• внимание к душевному состоянию партнера (трудно быть чувственным, если ты чем-то разозлен и обеспокоен)
• способность угадать сексуальные желания партнера.

САМОЕ ГЛАВНОЕ
Пожалуй, самыми важными являются последние два пункта. Если они соблюдаются, между партнерами возникают откровенность и полное взаимное доверие, своего рода телепатическая связь (когда любовники смотрят в глаза друг другу и знают, что их обоих переполняет одно и то же чувство). Немаловажно умение отключиться от будничной суеты и полностью отдаться любви.

СВОБОДНОЕ ВРЕМЯ
Хейли и Ричард согласились, что им нужно проводить вдвоем больше времени. Причем, когда они вместе, ничто не должно отвлекать их друг от друга. Поэтому они договорились, что будут освобождать утренние или вечерние часы в выходные дни, когда можно без всяких помех заняться друг другом, отключив телефон и дверной звонок.

ПРОГРАММА УСИЛЕНИЯ ЭРОТИЧЕСКИХ ОЩУЩЕНИЙ
Глубину и остроту сексуальных ощущений можно значительно увеличить, стремясь доставить друг другу чувственное наслаждение и ничего не ожидая при этом взамен. Бескорыстное дарение чувственного удовольствия партнеру включает правильное применение эротических прикосновений и приемов массажа, а также нежный, полный любви половой акт, который прежде всего рассчитан на удовлетворение лишь одного из партнеров.

ЭТАП 1 КАК ДОСТАВИТЬ УДОВОЛЬСТВИЕ
В наше время слишком большое значение придается достижению оргазма. Приятом на второй план уходят все другие, не менее прекрасные проявления сексуальности, доставляющие не меньшее наслаждение. Разве не станет для вас высшей наградой наблюдать за тем, как любимый вам и человек блаженно, безмятежно наслаждается вашими ласками? И разве вы, бескорыстно даря ему это удовольствие, не будете с особой силой испытывать чувство любви, нежности и сексуального наслаждения?

БЕСКОРЫСТНЫЕ ЛАСКИ
Если вы взяли на себя роль дарящего, начинайте ласкать и целовать тело партнера, стараясь делать то, что ему (ей) особенно нравится. Все ваши действия должны быть подчинены одной цели — доставить наслаждение партнеру, который будет просто спокойно лежать и пребывать в блаженстве.

МАССАЖ
Продолжайте нежно одаривать партнера поцелуями и ласками около четверти часа. Затем поменяйтесь ролями: теперь вы будете принимать ласки. После этого можно переходить к так называемому массажу «в три руки». Он начинается с сеанса общего массажа или эротического массажа, но постепенно переходит к предельно чувственному сочетанию массажа и полового акта.

ДАРЕНИЕ И ПОЛУЧЕНИЕ
Эта программа подтверждает старую истину, что дарить - приятнее чем получать.

ЭТАП 2 ПОЛУЧЕНИЕ УДОВОЛЬСТВИЯ
«Получатель» удовольствия, полностью расслабившись, наслаждается любовью и ласками партнера, зная, что взамен от него ничего не ждут. Такое безучастное наслаждение вызывает у пассивного партнера желание потом, в свою очередь, «отплатить» дарящему той же монетой.

ЭКСТАЗ
Что же получает пассивный партнер при таком «нетребовательном» сексе? Прежде всего он (или она) с особой силой испытывает чувство любви, сопровождаемое обострением чувственности. Его охватывает безмятежное ощущение полного покоя и умиротворения, которое порождает мощный эмоциональный всплеск. Самые простые ласки становятся источником всепоглощающих, пронзительных чувственных переживаний. Во многих отношениях тот накал чувств, экстаз, который переживает получающий ласки, несравним с локальными ощущениями, вызываемыми физиологическим рефлексом в области гениталий.

ПАССИВНОСТЬ
Сначала надо выяснить, способен ли ваш партнер к пассивному восприятию ласк. Некоторым невыносимо трудно просто лежать, наслаждаясь. Есть мужчины, которые настолько привыкли играть активную роль, что они в принципе не могут быть пассивны. Встречаются и женщины, настроенные лишь дарить ласки или быть источником удовольствия, причем они не в состоянии расслабиться до такой степени, чтобы самим получать его. Проверьте, насколько вы способны быть пассивным. Делая массаж партнеру, спросите себя: «Не проще ли получать удовольствие, чем давать?» А когда вы поменяетесь с ним местами, опять спросите себя: «Разве давать проще, чем получать?» Честно ответив на эти вопросы, вы поймете, способны ли вы не только дарить, но и получать удовольствие.

ЭГОИЗМ
Если окажется, что получение удовольствия для вас проблема, задумайтесь о ценности эгоизма. Вопреки обычному мнению эгоизм, в смысле способности получать у довольствие, — вполне здоровое явление. В конце концов ведь и оргазм — одно из проявлений эгоизма, так как никто не может пережить его за вас.

ЧАСТЬ 2
ЭРОТИЧЕСКИЙ МАССАЖ
Эротический массаж — прекрасный способ доставить удовольствие. И чем лучше вы узнаете тело партнера (например путем взаимного обследования) тем более чувственным будет массаж. Начинать его следует с основных приемов, а именно: круговых, веерообразных и разминающих движений, выполняемых боковой поверхностью больших пальцев и кончиками остальных пальцев.

МЕНЯЙТЕ СИЛУ ДАВЛЕНИЯ
Каждый прием следует выполнять трижды. Сначала — интенсивно, затем с ослаблением нажима, и в третий раз — едва касаясь кожи кончиками пальцев. Сильным надавливанием вы снимете напряжение мышц партнера. Это поможет ему (ей) расслабиться как физически, так и эмоционально и увеличит восприимчивость к еще более чувственному удовольствию от следующих этапов массажа.

КАК ВЫКРОИТЬ ВРЕМЯ В ПОВСЕДНЕВНОЙ СУЕТЕ
Умение расслабиться и наслаждаться напрямую связано с умением находить время для себя. Для этого можно сделать следующее:
• Доброжелательно договоритесь с партнером о времени, которое вы будете посвящать лично себе.
• При необходимости обсудите с домашними вашу потребность в уединении.
• Оснастите дверь вашей комнаты замком.
• Вешайте на дверь табличку «Не беспокоить».
• Пересмотрите распорядок дня и выделите в нем время, когда можно будет заняться собой.
• Обустройте в доме особенно уютный и приятный уголок.
• Регулярно практикуйте технику самоудовлетворения, выделив для этого по крайней мере один час в неделю; занимайтесь в этот час тем, чего вам откровенно хочется.

Поначалу вам будет на удивление сложно выкраивать для себя даже час, но постепенно вы почувствуете, что выделенного времени не хватает. Вместе с этим придет понимание того, что вы имеете право на удовольствие. Релаксация, забота о себе — путь к раскованной чувственности, сконцентрированной на вас лично.

МАССАЖ ЗАДНЕЙ ПОВЕРХНОСТИ ТЕЛА
Если партнер лежит ничком, начните массаж с шеи и плеч, потом массируйте поочередно обе руки до самых кончиков пальцев. Затем спускайтесь по спине до ягодиц и переходите к ногам, продвигаясь до лодыжек. Не приступайте пока к массажу стоп; это удобнее делать, когда партнер лежит на спине.

МАССАЖ ПЕРЕДНЕЙ ПОВЕРХНОСТИ ТЕЛА
Нежно помогите партнеру перевернуться на спину и опять начните массаж с шеи и плеч. Затем массируйте руки и лишь после этого переходите к груди и животу. Приближаясь к половым органам, как бы случайно прикасайтесь к ним тыльной стороной кисти или какой-либо другой частью тела. Когда же партнер замрет и предвкушении массажа области гениталий, подразните его, вернувшись как бы невзначай к другому месту.

БЕДРА И НОГИ
Когда вы перейдете к массажу ног, уделите особое внимание внутренним сторонам бедер, которые являются эрогенными зонами. Дойдя до ступней, начинайте их поочередно массировать одной рукой, а другой продолжайте массаж внутренней поверхности бедер. Можно сделать массаж стоны иначе. Одной рукой поддерживайте снизу ногу за лодыжку, а другой медленно вращайте стопу. Эффект этого движения достигает тазовых и паховых мышц и производит чрезвычайно эротическое ощущение.

ПУСТИТЕ В ХОД НОГТИ
Если вы хотели бы придать массажу еще больше чувственности, попробуйте нежно ласкать все тело партнера, слегка прикасаясь ногтями. Конечно, прежде чем это делать, убедитесь, что ногти не сломаны и ровно подстрижены. Чтобы усилить эффект, совершайте как можно больше разных движений копчиками пальцев на коже партнера. Начните с движений по кругу, затем смените их движениями вверх-вниз и из стороны в сторону. При этом меняйте амплитуду движений и интенсивность нажима от минимальной до относительно большой.

БЕСПОМОЩНОСТЬ
Во время массажа не позволяйте партнеру совершать никаких движений. Если, например, вам неудобно массировать его руку, переложите ее сами поудобнее. Эротическое воздействие массажа в немалой степени зависит от умения партнера довериться вам и как бы почувствовать себя беспомощным.

ЭТАП 4 МАССАЖ «В ТРИ РУКИ»
Следующей стадией чувственного массажа может быть половой акт только «в пользу» партнера. Один из его вариантов американский специалист по массажу Рэй Стаббз удачно назвал массажем «в три руки». Разумеется, сама идея — не изобретение Стаббза, но он, безусловно, приложил немало сил, чтобы развить ее. Суть заключается в том, что для более глубоких оргастических ощущений целесообразно совмещать расслабляющий эротический массаж с нежным половым актом. Причем цель такого сеанса — доставить особое удовольствие одному из партнеров. Ни в коем случае не нужно при этом стремиться к слаженным совместным действиям, потому что такие усилия со стороны «принимающего» помешают ему сосредоточиться на своих внутренних ощущениях и полностью расслабиться. А именно такое внутреннее умиротворение и составляет основу глубоких чувственных переживаний. Ниже описан массаж «в три руки» с мужчиной в активной роли. Вариант, при котором в этои роли выступает женщина, весьма схож Оба начинаются с общего массажа и завершаются проникновением.

НАЧАЛО МАССАЖА
Сеанс начинается общим массажем. Прежде чем «подключить» ген Италии, необходимо минут пятнадцать массировать все тело партнерши. Не торопитесь. Движения должны быть медленным и плавными. Помните: цель массажа не в том, чтобы кто-либо из вас достиг оргазма. После общего массажа переходите к массажу «в три руки», начав с простого массажа спины.

МАССАЖ СПИНЫ
Пока партнерша лежит на животе, сделайте ей расслабляющий массаж спины, обильно смазав руки массажным маслом. Затем сядьте в позу наездника, обхватив ее бедра ногами. Для облегчения скольжения так же обильно смажьте себе маслом живот, половые органы и бедра. Не прекращая массаж руками, скользите нижней частью тела вверх-вниз пo бедрам и ягодицам партнерши, слегка касаясь ее половыми органами. Делайте это медленно, плавно и как можно более чувственно, как в некоем изящном танце.

ПРОНИКНОВЕНИЕ
Не прекращая движений, позвольте вашему смазанному маслом пенису буквально проскользнуть между слегка разведенными ногами партнерши и нырнуть во влагалище. Делайте это как можно медленнее, дразня ее. Массируйте руками и членом так, чтобы все движения слились воедино. Затем попросите партнершу перевернуться на спину. Когда вы почувствуете, что настал подходящий момент, поднимите ей ноги к груди и снова войдите в нее. Двигайтесь ритмично, но очень медленно, чтобы фрикции были дразняще-чувственными. Не прекращайте обеими руками поглаживать, ласкать и массировать каждый сантиметр ее тела. Если она начнет ответные движения, напомните, что этого делать не следует, она должна полностью расслабиться и пассивно наслаждаться происходящим. Чем больше она расслабится и доверится вам, тем более глубокими будут ее ощущения. Не забывайте, что вы не должны стремиться достичь оргазма.

МАССАЖ ТЕЛА
Массаж спины — первый этап массажа «в три руки». Делайте его около пятнадцати минут, следя за плавностью движений. Не забудьте о массажном масле. Начните с круговых и веерообразных скользящих движений, а закончите усиливающими обили эффект касаниями кончиками пальцев.

ПРОНИКНОВЕНИЕ
Скользите нижней частью тела вверх-вниз по бедрам и ягодицам партнерши. Затем, плавно введя член во влагалище, начинайте медленно выводить и вводить, одновременно продолжая массировать партнершу своим телом. Проделайте то же самое, когда она перевернется на спину.

ПОЛОВОЙ АКТ
Когда вы почувствуете,что пора, подтяните ноги партнерши к груди и нежно войдите в нее. Двигайтесь ритмично и очень медленно, плавно выводите член из влагалища и вводите снова. Все это время продолжайте поглаживать и массировать ее для большей чувственности.

ЧАСТЬ 3
МАССАЖ «В ТРИ РУКИ»
Техника массажа «в три руки» разработана специалистом по массажу Рэем Стаббзом. Она представляет собой сочетание чувственного ручного массажа с генитальным контактом. Детали массажа «в три руки», выполняемого партнером, описаны выше. Здесь же мы показываем, как такой массаж может провести женщина. Поскольку теперь пришла очередь мужчины получать, то он не должен принимать участия в происходящем.

СЯДЬТЕ НА НЕГО ВЕРХОМ
Когда ваш партнер ляжет на спину, сядьте ему па живот, обхватив ногами бедра. Начните массаж с груди, рук и плеч. Затем отклонитесь назад и помассируйте, насколько сможете дотянуться, бодри и ноги партнера.

МЕНЯЙТЕ ХАРАКТЕР ПРИКОСНОВЕНИЙ
Выполняя массаж какого либо участка тела, действуйте сначала всей ладонью, а потом постепенно переходите к массажу одними пальцами.

ЛАСКАЙТЕ ЕГО ВСЕМ ТЕЛОМ
Продолжайте массаж руками около 15 минут. Затем наклонитесь над партнером и начните плавно покачиваться вниз-вверх и из стороны в сторону всем телом, легко и провоцирующе касаясь сосками его груди.

ЧАСТЬ 4
МАССАЖ «В ТРИ РУКИ» СТИМУЛЯЦИЯ ПЕНИСА

СТИМУЛЯЦИЯ ПЕНИСА
Проведя ручной массаж и массаж сосками, переходите к стимуляции члена всей нижней частью своего тела.

ПРОЯВИТЕ НЕЖНОСТЬ
Чтобы дать партнеру в полной мере ощутить вашу любовь, целуйте его во время массажа и нашептывайте что-нибудь нежное.

ГЕНИТАЛЬНЫЙ КОНТАКТ
Когда член начнет твердеть и увеличиваться в размере, медленно-медленно опуститесь на него, обеспечив генитальный контакт без проникновения. Скользите и нежно потирайтесь о член влагалищем.

ЧАСТЬ 5
СЕКС НА СТУЛЕ И В КРЕСЛЕ
Даже такое удовольствие, как секс, приедается. Занявшись любовью не в постели, а па стуле или в кресле, можно не только попробовать совсем. новые позы, но и внести желанное разнообразие в свою интимную жизнь. К тому же вы освободите руки, что позволит вам ласкать друг друга.

КОЛЕННАЯ ПОЗА «ВХОД СЗАДИ»
В этой простои вариации основной коленно-локтевой позы женщина стоит на коленях на стуле и держится за спинку, а мужчина входит в нее сзади. Такая поза позволяет ему ласкать ее груди и клитор, доставляя ей еще большее удовольствие.

ПОЛОВОЙ АКТ СТОЯ
Если партнерша поставит одну ногу на стул и чуть наклонится вперед, то партнер сможет войти в нее сзади.

ЧАСТЬ 6
СЕКС НА СТУЛЕ И В КРЕСЛЕ. ПОЗА «ТАЧКА»

Эта поза требует определенной ловкости, хотя и не слишком сложна. Женщина опирается локтями на сиденье стула и держится за спинку. Мужчина приподнимает ее и поддерживает. Она обхватывает его ногами.

«ПОПЕРЕК КРЕСЛА»
Когда мужчина вошел сзади, женщина сводит ноги для большей остроты ощущений. Другой вариант этой же позы: одну ногу женщина ставит на пол, а другую поднимает как можно выше между ног мужчины.

ПОЗА «ЛИЦОМ К ЛИЦУ»
Мужчина в кресле. Женщина салится к нему на колени, свесив ноги через подлокотники.

ЧАСТЬ 7
СЕКС НА СТУЛЕ И В КРЕСЛЕ. ПОЗА «ВХОД СЗАДИ»
Женщина сидит у партнера на коленях,развернувшись к нему боком.

«ЛЕЖА У ПАРТНЕРА НА КОЛЕНЯХ»
Чтобы принять такое положение, женщина сначала садится мужчине на колени лицом к лицу. Когда он войдет, она, поддерживаемая руками партнера, отклоняется назад, пока не ляжет ему на бедра.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

Глава 16.
КАК НАЙТИ ВРЕМЯ ДРУГ ДЛЯ ДРУГА?

Если вы дорожите отношениями с партнером,
то не жалейте времени, чтобы развивать их.

Если у вас постоянно нет времени для поддержания и развития отношений с партнером, то ни ваша страстная любовь к нему, ни его к вам уже не имеют никакого значения. Взаимоотношения просто перестают «работать». Убеждая себя, что нескольких встреч и немного секса вполне достаточно, вы заведомо лжете. Может быть, некое подобие отношений таким образом и удастся сохранить, но это дорого вам обойдется. Ценой, которую придется заплатить, будет снижение самооценки и утрата того, что дает ощущение счастья.
Кроме того, если вы и партнер не проводите достаточно времени вместе, то, скорее всего, ваш роман будет «топтаться на месте». Чтобы отношения между партнерами успешно развивались, необходимо время. Только так вы сможете лучше узнать и полюбить друг друга. При нехватке времени отношения перестают развиваться, и партнеры начинают постепенно отдаляться друг от друга.
Конечно, время нужно уделять и собственно сексу, так как секс — важный аспект успешного развития отношений.

СЛУЧАЙ ИЗ ПРАКТИКИ:

Лиз

После продолжительных, но не слишком удачных отношений с партнером, который подавлял Лиз как личность, она встретила Пола. Это вернуло ей жизненные силы. Но очень скоро в их взаимоотношения стали вторгаться внешние обстоятельства. Пол все меньше и меньше времени проводил с Лиз, и она начала серьезно подумывать о возобновлении прежней связи.

Имя: ЛИЗ
Возраст: 45
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: ОФИС-МЕНЕДЖЕР

Лиз выглядит лет на десять моложе своего возраста. Недавно она страстно влюбилась. «После четырех лет унылой жизни с человеком, который вообще не замечал, есть я или нет, - рассказывала она, - внимание нового любовника было для меня чудом. Я расцвела, стала привлекательней. С Полом я чувствую себя просто девчонкой. А главное - я более сексуальна, чем когда бы то ни было. В свои 45 я знаю о сексе куда больше, чем знала в 25. И гораздо больше умею. Я готова дни напролет не покидать постели. Как-то мы всё утро занимались любовью. Это было потрясающе, как в сказке. У нас случались вечера, когда мы сразу после встречи ложились в постель и делали все, что хотели. О таком можно было только мечтать... Но потом у Пола начались проблемы с бизнесом, и он стал нервничать из-за денег. Чтобы как-то держаться на плаву, он начал очень много работать. Это продолжается до сих пор. Теперь он заканчивает работу в полдевятого, а то и в полдесятого вечера. Даже в выходные. А свободные выходные проводит со своими детьми. Сексом мы занимаемся только поздно ночью, и, хотя все хорошо. Пол очень устает. Из-за постоянного переутомления он отключается сразу после оргазма. Я испытываю оргазм, но остро чувствую, что чего-то недополучаю. И это действительно так - в смысле времени, которое мы проводим друг с другом. Знаю, моя проблема не из легких. И я не уверена, что ее решишь жалобами. Пол сейчас действительно в тяжелом финансовом положении, а я своими претензиями могу только усугубить ситуацию, которую, если честно, он вряд ли сможет изменить. А я сейчас на таком пике сексуальности, что подумываю восстановить отношения с прежним любовником, с которым мы остались друзьями. Умираю от желания лечь с ним в постель. И в то же время чувствую, что такая любовь, как у нас с Полом, - редкость и мне надо держаться за него любой ценой. Но ведь я уже потеряла целых четыре года, лишая себя любви и нежности только из ложного чувства верности кому-то. А жизнь-то коротка! Я не хочу больше себя обделять».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Как бы велико ни было давление внешних обстоятельств, нельзя уходить с головой в свои проблемы, не замечая ничего вокруг. Если бы Лиз и Пол не задумались о том, как проводить вместе больше времени, а Лиз не чувствовала бы, что Пол настолько любит ее, что будет согласен на некоторые (пусть небольшие) изменения в своей жизни, то их отношения, скорее всего, разрушились бы. Любовные отношения могут преодолеть любые трудности, но, если они перестают развиваться, это, как правило, приводит к разрыву.

ВЫЯСНЕНИЕ ОТНОШЕНИЙ
Поэтому я рекомендовала Лиз, прежде чем прийти к окончательному решению, попробовать поделиться своими переживаниями с Полом — конечно, тщательно подбирая слова, дабы избежать недоразумении или размолвки. Я советовала ей напомнить Полу, что ее потребности не менее важны, чем его; объяснить, что она чувствует. При этом нужно постараться избежать обвинений; лучше начать со слов: «Меня очень беспокоит, что...» А также спросить Пола, какие пути он видит для развития их отношений и, наконец, как бы он отнесся к предложениям, которые есть у Лиз.

ВЫБОР УДОБНОГО ВРЕМЕНИ
Одно из таких предложений могло бы состоять в том, чтобы включить Лиз в «график» Пола на определенное число вечеров в месяц. Причем постараться выделить для встреч более ранние часы, а время от времени запланировать и совместные уик-энды. Естественно, все эти «переговоры» должны происходить с учетом проблем Пола, но уже сам факт такого обсуждения будет означать, что Лиз хотела бы покончить со сверхурочной работой Пола, о чем до сих нор она его напрямую не просила.

НАГРАДА НЕ ЗАСТАВИТ СЕБЯ ЖДАТЬ
Лиз нужно было не только донести до Пола свою обеспокоенность сложившимися обстоятельствами, но и дать понять, что он рискует потерять ее, поэтому ему придется решать, что для него важнее. Ну а если бы у Пола остались сомнения в необходимости уделять больше времени сексу, то массаж «в три руки» или специальный сценарий помогли бы напрочь их отмести, так как полностью вознаградили бы его за такую «потерю» времени.

ПРОГРАММА БЛИЗОСТИ ПОСЛЕ ОРГАЗМА
Обычно завершающему этапу полового акта уделяют незаслуженно мало внимания. Одни партнеры сразу после оргазма засыпают, другие перестают общаться и как бы «забывают» друг о друге. И лишь очень немногие понимают, что все должно иметь начало, середину и конец, и если лишить половой акт последнего, то он оставит ощущение незавершенности и некой неполноты. Научившись сохранять близость после занятий сексом, вы добавите своим переживаниям глубины и яркости. Одна женщина выразила это так: «Для меня в занятиях сексом чуть ли не самое приятное - минуты полного покоя после оргазма, когда мы лежим обнявшись, глядя друг другу в глаза, шепчем что-то нежное и ласковое и чувствуем, что любовь просто переполняет нас».

Этап 1 ЧТОБЫ «СПУСТИТЬСЯ С НЕБЕС», НУЖНО ВРЕМЯ
Так же как мы должны выделять время, чтобы побыть наедине с любимым, нужно стараться находить несколько минут, чтобы прийти в себя после этого события. В отличие от мужчин женщины не всегда испытывают полное удовлетворение oт оргазма. Одни расположены к последующим оргазмам, у других же оргазм оказывается не глубок из-за недостатка стимуляции. Другими словами, помимо оргазма, женщине необходимо эмоциональное завершение физической близости, так как ее тело не достигает того освобождения от сексуального напряжения, которое следует за оргазмом у мужчины. Все события и отношения имеют начало, середину и конец. Те, кто знаком с психотерапией, знают, что, несмотря на кажущуюся очевидность такого утверждения, врач концентрирует на нем внимание пациента. Умение завершать начатое показывает, как человек проявляет себя во взаимоотношениях в целом. Поэтому психотерапевт ставит перед пациентом задачу: учиться завершать. Этот принцип действует в любой сфере жизни независимо от значимости происходящего, и секс — не исключение.

ПОСЛЕ ПОЛОВОГО АКТА
Синхронное дыхание и нежный взгляд в глаза друг другу вызовут у вас ощущение необычайной близости и полной удовлетворенности.

МЕДИТАЦИЯ
Умение сочетать физиологическое завершение с «духовным» очень важно. Специалист по массажу Рэй Стаббз полагает, что сексуальное общение можно сделать насыщенней с помощью медитации. Он почти единственный из западных специалистов, кто учитывает тесную взаимосвязь телесного и психического. Стаббз пишет, что путь к более глубокому сексуальному удовлетворению лежит не только через физическую, но и через эмоциональную релаксацию: «Углубляя ощущения, мы чувствуем, как волны наслаждения пронизывают все тело. Соприкасаются не только наши губы, гениталии и руки, соприкасаются наши души».

ПРИЕМЫ МЕДИТАЦИИ
Стаббз рекомендует использовать по отдельности или, если это не помогает, в сочетании друг с другом два широко известных приема медитации.

Этап 2 СИНХРОННОЕ ДЫХАНИЕ
На этом этапе программы вы с партнером, лежа в объятиях друг друга, учитесь делать вдох и выдох одновременно. Ваш партнер вдыхает одновременно с вами. Вы выдыхаете одновременно с ним. Поначалу такое синхронное дыхание может показаться неестественным, а многие пары даже находят это упражнение чересчур сложным. Это вполне понятно. Во-первых, само по себе такое занятие очень непривычно. А во-вторых, частота дыхания, нормальная для одного человека, может существенно отличаться от обычного ритма дыхания другого, поэтому партнерам зачастую оказывается нелегко подстроиться друг под друга.

СЛИЯНИЕ
Постепенно вы привыкнете так дышать, это будет казаться вам естественным и перестанет требовать специальных усилий. Ритм вашего дыхания нераздельно сольется с ритмом дыхания партнера. Когда это произойдет, вы утратите чувство времени. На смену ему придет ощущение слияния в единое целое. Для этого нужно совсем немного.

Этап 3 ВЗАИМОСОЗЕРЦАНИЕ
Ложитесь так, чтобы дышалось легко и тело было расслаблено (одна из замечательных поз в этом смысле — «ложки»). Если вы обнаружите, что синхронное дыхание после полового акта действует настолько расслабляюще, что вам трудно удержаться ото сна, попробуйте в следующий раз заняться им до совершения акта. Дыхание в унисон успокаивает, и все оттенки чувственности приобретают большую значимость. Этот прием представляет собой вариацию основного метода медитации — так называемого внутреннего самосозерцания. Попробуйте, лежа в постели после полового акта, нежно смотреть прямо в глаза друг другу. Взгляд при этом не фокусируется; зрение приобретает периферический характер. Это даст вам возможность почувствовать, насколько вы близки друг другу. Если поначалу вам будет непросто удержаться от смеха или дурачества, все же постарайтесь вернуться к спокойному, пристальному взгляду. Сосредоточьтесь мысленно на ощущении особой интимности и безмятежности. В какой-то момент вы заметите, что из-за несфокусированности взгляда лицо партнера начинает расплываться. Не беспокойтесь и не обращайте на это внимания, постарайтесь вернуться к прежнему спокойному созерцанию.

СОЗЕРЦАНИЕ И ДЫХАНИЕ
Сочетание созерцания и синхронного дыхания способно одарить вас необыкновенной полнотой ощущений. После полового акта это усиливает ощущение близости. А десять-пятнадцать минут подобных упражнений до полового акта, по наблюдениям многих пар, вызывают состояние удивительной легкости и острого возбуждения. Опыт медитации сугубо индивидуален, поэтому ощущения каждой конкретной пары сложно описать абсолютно достоверно. Однако в большинстве случаев покой и релаксация, бесспорно, становятся источником новых мыслей, чувств и желаний, которые вряд ли могли бы возникнуть в отсутствие этих условий.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 17.
КАК ПОДЗАРЯДИТЬ СЕКСУАЛЬНЫЙ АККУМУЛЯТОР ?

ЧАСТЬ 1
ПРОГРАММА ПОДДЕРЖАНИЯ ПСИХОСЕКСУАЛЬНОГО ЗДОРОВЬЯ

У каждого из нас есть свой лимит непрерывной сексуальной активности. Как только он исчерпан, сексуальная деятельность становится ограниченной до тех пор, пока мы не дадим организму возможность восстановиться.

В начале 1970-х годов знаменитая американская модель Вива описала в мемуарах, как однажды она три дня подряд провела в постели, беспрерывно занимаясь сексом. При этом красавица сетовала, как на третий день неожиданно почувствовала, что уже не может завершить половой акт.
Рассказ модели — преувеличенная версия того, что на самом деле происходит со всяким, попытавшимся заниматься сексом без остановки. Мозг помимо воли заставляет нас отдохнуть, чтобы мы не скончались от оргазма.
Тем не менее многие молодые пары считают, что тело должно работать как хороню отлаженный автомат, и воспринимают замедление прихода оргазма с тревогой, а иногда и с ужасом. Их беспокойство вполне понятно, хотя и совершенно неоправданно: такое замедление абсолютно естественно и не должно вызывать никакого волнения.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Стив и Линда

Сексуальные отношения у Стива и Линды начались очень бурно, но спустя несколько месяцев возникли проблемы. Стив обнаружил, что не может больше заканчивать половой акт так легко и часто, как прежде, а Линда утратила интерес к сексу и стала уставать от него.

Имя: СТИВ
Возраст: 19
Семейное положение: НЕ ЖЕНАТ
Профессия: СТУДЕНТ

В жизни Стива это были первые сексуальные отношения. Беспокойный и увлекающийся по натуре, Стив, когда страстно желал чего- или кого-либо, становился назойливым. «Сначала мы только и делали, что занимались сексом, - рассказывал он. -Потрясающе! Я кончал снова и снова, это было почти как множественный оргазм. В наш первый уик-энд у меня было шестнадцать оргазмов. В понедельник я едва ноги волочил. Линда так же горела желанием, как и я. Но потом, а мы уже почти семь месяцев вместе, все изменилось. Она уже не хочет заниматься сексом так часто и жалуется, что ей больно. А я уже не могу кончать так часто, как раньше: больше трех раз мне трудно. Ужасно, что я так быстро начинаю сдавать. Что с нами случилось ?»

Имя: ЛИНДА
Возраст: 18
Семейное положение: НЕЗАМУЖЕМ
Профессия: СТУДЕНТКА

Линда, для которой это также был первый сексуальный опыт, была бледной, худенькой девушкой. Когда я беседовала с ней наедине, она была расстроена и раздражена, а при Стиве становилась неразговорчивой и лишь ломала руки. «Стив все время хочет только секса, - сетовала она. - Мы ничего другого вместе никогда не делаем, только ложимся в постель. Честно говоря, мне это начинает надоедать. Ему даже не приходит в голову спросить меня, хочу ли я заниматься сексом. Он сразу приступает к делу. Вообще мне очень нравится секс, но сейчас мне часто просто больно. А все потому, что я не успеваю «разогреться» и остаюсь сухой. Когда половой акт затягивается надолго, я сильно страдаю от боли, а Стиву нужно все больше и больше времени, чтобы прийти к оргазму. Прошлую ночь он старался почти час, пока, наконец, закончил. Я была совершенно разбита. Я буквально не представляю, что делать".

МНЕНИЕ СЕКСОТЕРАПЕВТА
Как правило, человек, впервые познавший радость секса, стремится заниматься им бесконечно. Оргазм у него наступает так часто, как никогда впоследствии. Причиной тому и новизна, и долго сдерживаемое желание, и, очевидно, тот факт, что это событие происходит обычно в молодости, когда половое влечение, особенно у мужчин, выражено очень сильно. Так что подросток, переживающий по шестнадцать оргазмов за два дня на заре своих первых сексуальных отношений, — не редкость. Было бы куда удивительней, если бы такой теми удалось сохранить. Природа наделила наш мозг способностью давать отдых организму. Если бы наше стремление к сексуальному удовлетворению было безудержным, мы умирали бы от истощения. В мозгу как бы установлен термостат, прерывающий череду оргазмов, чтобы организм мог восстановить силы и энергию.

ПОДЗАРЯДКА
Для ясности представьте себе организм в виде своего рода сексуального аккумулятора, который садится при перегрузке. Самый простой способ подзарядки такого аккумулятора — временное воздержание или по крайней мере отказ от оргазма. Многие молодые люди относятся с своему телу как к автомату и не понимают, почему оно вдруг отказывается работать в заданном режиме. Но секс — это не только оргазм. Большое значение имеют эротические ощущения.

ВОСПРИИМЧИВОСТЬ
В том, как вы воспринимаете инициативы партнера, участвует не только тело. Если стремление любой ценой получить удовольствие вам не по душе, то интерес к сексу тает. Так и произошло с Линдой. У нее не осталось возможности выбора в интимной жизни, и в итоге ее чувства иссякли. Если Стив хотел остаться с Линдой, ему следовало бы начать видеть в ней личность, а не источник удовольствия.

ИССЛЕДОВАНИЕ ЧУВСТВЕННОСТИ
Молодая пара решила узнать о других (помимо полового акта) источниках чувственного наслаждения. Чтобы восстановить свой сексуальный «заряд», они обратились к эротическому массажу и к технике дао. Стив, хотя и не смог достигать оргазма так часто, как хотел, восстановил утраченную интенсивность оргастических ощущений.

ПРОГРАММА ПОДДЕРЖАНИЯ ПСИХОСЕКСУАЛЬНОГО ЗДОРОВЬЯ
Идея обновления сексуальной энергии не нова. Еще в древности китайцы - приверженцы даосизма считали, что тело человека пронизано каналами, по которым течет жизненная энергия, и ее можно как расходовать, так и восстанавливать. Они использовали рефлексотерапию (например акупрессуру, т.е. надавливание на биологически активные точки тела) не только для лечебных целей, но и для стимуляции половых органов. Ведь половой член и влагалище тоже являются рефлекторными зонами, при правильном массаже которых нормализуется уровень энергии во всем организме.

ЭТАП 1 ВОССТАНОВЛЕНИЕ ЭНЕРГИИ
Науке еще не удалось объяснить механизм действия рефлексотерапии. Однако этот известный с глубокой древности метод лечения успешно применяется и сегодня. Убедительным свидетельством может служить, например, известный документальный фильм о китайце, благополучно перенесшем хирургическую операцию, в ходе которой вместо анестезии применялось иглоукалывание. Если акупунктура выполняется правильно, пациент обычно не чувствует боли.

ОТДАЧА ЭНЕРГИИ
Излияние энергии из организма можно наблюдать с помощью специально разработанного способа фотосъемки. Этот способ позволяет зафиксировать явления, не видимые невооруженным глазом, например разбросанные по всей руке вспышки энергии, похожие на язычки пламени. Когда руки касается человек с более низкой энергией, блеск и размер вспышек уменьшаются — это утекает энергия.

ЭНЕРГЕТИЧЕСКИЕ ТОЧКИ
Всем известно, что энергию хорошо восстанавливает сон. Как утверждают даосы, такой же эффект дают и некоторые виды сексуальной активности. Это похоже на действие рефлексотерапии. Например, упражнение «олень» стимулирует энергетические точки пениса и вагины и восстанавливает баланс в эндокринных железах организма, способствуя сохранению сексуального здоровья.

ЭТАП 2 ЦИКЛ ИЗ ДЕВЯТИ КОМБИНАЦИЙ ТОЛЧКОВ
Многие знают, что, надавливая на определенные участки стопы, можно воздействовать на те или иные органы нашего тела. Такие же чувствительные участки находятся на половом члене и во влагалище. Цикл из девяти комбинации толчков — это упражнение дао, направленное на массаж генитальных рефлекторных зон. Его цель — благоприятно воздействовать на «семь желез»: шишковидную (эпифиз), гипофиз, щитовидную, вилочковую и поджелудочную, надпочечники, а также па половые железы (простату и яички у мужчины, яичники у женщины).

ГЕНИТАЛЬНЫЙ МАССАЖ
Обычное половое сношение не может обеспечить равномерный массаж полового члена и влагалища — этому препятствуют складки во влагалище и неправильная форма пениса. Для повышения равномерности массажа даосы разработали цикл из девяти комбинаций толчков, включающий 90 движений. Не всем под силу сразу пройти весь цикл до конца: многие мужчины эякулируют раньше. Однако огорчаться по этому поводу не стоит, так как даже не полностью выполненное упражнение очень и очень полезно. Продолжая практиковаться, мужчина постепенно научится проходить весь цикл из девяти комбинаций, а возможно, пойдет и дальше, освоив несколько циклов. Успешно овладеть циклом из девяти комбинаций толчков помогает даосская техника так называемой инъякуляции.

ЭТАП 3 ИНЪЯКУЛЯЦИЯ
Согласно учению даосов, мужчины могут не только эякулировать, но и инъякулировать. Что это значит? Нажимая на точку ян-мо, которая находится на промежности между анусом и мошонкой, можно обратить эякуляцию вспять, в результате чего семенная жидкость возвращается в кровь и абсорбируется. Это не лишает мужчину сладострастных ощущений, поскольку надавливание на точку не подавляет оргазма, а превращает его в серию медленных спазмов, продлевая до пяти минут. Несмотря на оргазм, мужчина сохраняет эрекцию или быстро восстанавливает ее, что позволяет надолго растянуть половое сношение. А поскольку он не расходует свои жизненные субстанции, то, как считают даосы, сохраняет энергию. Улучив момент, надавите на точку ян-мо, с тем чтобы предотвратить поступление семенной жидкости в уретру. Сначала потренируйтесь в одиночестве. Не давите ни слишком сильно, ни слишком слабо. Если вы надавите ближе к заднему проходу, прием не сработает. Если надавите слишком близко к мошонке, то семенная жидкость направится в мочевой пузырь, а не в кровь, и при мочеиспускании вы увидите, что моча помутнела от спермы. Не следует инъякулировать, если у вас обнаружена инфекция простаты.

«ЦИКЛ ИЗ ДЕВЯТИ КОМБИНАЦИЙ ТОЛЧКОВ»
Эта форма полового акта обеспечивает влагалищу и пенису массаж, восстанавливающий энергию.

ЦИКЛ ИЗ ДЕВЯТИ КОМБИНАЦИЙ ТОЛЧКОВ
Для выполнения цикла пара должна выбрать наиболее удобную для обоих позу. Цикл из 90 движении протекает по следующей схеме:
1 Партнер вводит во влагалище лишь головку полового члена и тут же выводит ее. Он выполняет этот мелкий толчок девять раз, затем один раз вводит член во влагалище полностью.
2 Далее он делает восемь мелких толчков (только головкой члена) и два глубоких (всем членом).
3 Семь мелких и три глубоких толчка.
4 Шесть мелких и четыре глубоких толчка.
5 Пять мелких и пять глубоких толчков.
6 Четыре мелких и шесть глубоких толчков.
7 Три мелких и семь глубоких толчков.
8 Два мелких и восемь глубоких толчков.
9 И наконец, один мелких и десять глубоких толчков.

ЧАСТЬ 2
УПРАЖНЕНИЕ «ОЛЕНЬ» (ДАОССКАЯ ПРАКТИКА)
Упражнение «олень» придумали даосы в Китае более двух тысяч лет назад: в древности олень почитался за долголетие и высокие репродуктивные способности. Цель этого упражнения - омолодить мужчину и повысить сексуальное возбуждение. Даосы считали, что аналогичное упражнение полезно и для женщин - оно восстанавливает гормональный баланс, повышает сексуальную энергию и помогает выглядеть моложе.

ТЕПЛЫЕ РУКИ
Основа упражнения «олень» — самомассаж, поэтому перед занятием энергично потрите руки или подержите их под струёй горячей поды. Руки должны быть теплыми.

СОДЕЙСТВИЕ ОБРАЗОВАНИЮ СЕМЕННОЙ ЖИДКОСТИ
Поддерживайте одной рукой яички, а другую положите на живот под пупком. Массируйте круговыми движениями левую сторону живота. Совершив 81 круг, переходите к правой стороне.

ЧАСТЬ 3
МАССАЖ ПРОСТАТЫ
Он укрепляет мышцы ануса (заднего прохода), которые в свою очередь воздействуют на простату. Сильно напрягите анальные мышцы и замрите. Затем на минуту ослабьте напряжение и повторите прием. Проделайте это столько раз, сколько сможете. Согласно дао, напрягая и расслабляя анальные мышцы, можно осуществлять массаж простаты, которая вырабатывает особый секрет и отвечает за сексуальное возбуждение.

ЧАСТЬ 4
САМОМАССАЖ

ТЕПЛЫЕ РУКИ
Прежде чем приступить к самомассажу, энергично потрите руки или подержите их в горячен воде.

МАССАЖ ГРУДИ
Осторожно массируйте груди круговыми движениями: правую грудь против часовой стрелки, и левую — по часовой. Делайте не менее 36 круговых движении (лучше до 360 раз) утром и вечером.

НАДАВЛИВАНИЕ НА ВЛАГАЛИЩЕ
Сядьте скрестив ноги. Пятку одной ноги прижмите к входному отверстию во влагалище. Если вам это сделать трудно, поместите между ступней и влагалищем мячик. Надавливание пяткой или мячиком стимулирует сексуальные ощущения и высвобождает сексуальную энергию.

КОНЦЕНТРАЦИЯ ЭНЕРГИИ
Прижав одну руку ко входу во влагалище, другой поочередно массируйте груди. Напрягите мышцы влагалища и ануса, как будто пытаясь сдержать мочеиспускание, затем продолжайте сокращать лишь анальные мышцы. Сохраняйте напряжение как можно дольше, после чего постарайтесь расслабиться. Проделайте упражнение 20 раз. Чтобы проверить правильность его выполнения, введите палец во влагалище и попытайтесь «ухватить» его или хотя бы чуть-чуть сжать.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 18
КАК СДЕЛАТЬ СЕКС ЭМОЦИОНАЛЬНО НАСЫЩЕННЫМ?

ЧАСТЬ 1
ПРОГРАММА ДОСТИЖЕНИЯ СЕКСУАЛЬНОГО СЕКСУАЛЬНОГО ЭКСТАЗА

Изучение мельчайших аспектов чувственности по памятникам Древнего Востока может сделать вас лучшим среди равных.

Как известно, чтобы испытать сексуальный экстаз, совершенно не обязательно любить того, с кем занимаешься любовью. Часто состояния экстаза достигают едва знакомые друг с другом любовники или старые друзья, после многих лет товарищеских отношений случайно оказавшиеся в постели.
Даже если все сложилось так удачно, что вы с партнером любите друг друга, блаженства в постели вам это еще не гарантирует. Дело в том, что богатство ваших эмоций и чувственных переживаний в большей мере зависит от состояния вашего собственного духа, а не от отношений с другим человеком.
В восточных культурах в отличие от западных традиционно подчеркивалась важность целостности самоощущения индивидуума, а секс всегда связывался с духовностью.
По восточным представлениям, душа и тело неразрывно связаны между собой, и поэтому хороший секс может быть источником положительного духовного опыта.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Гарри и Пенни

Гарри был убежден, что секс - нечто большее, чем путь к достижению оргазма, по боялся заговорить об этом с Пенни. Она, со своей стороны, чувствовала, что Гарри хочет от секса чего-то большего, и была готова обсудить с ним любые его предложения, но не решалась начать разговор.

Имя: ГАРРИ
Возраст: 24
Семейное положение: НЕЖЕНАТ
Профессия: АСПИРАНТ

Гарри был серьезным, зрелым человеком. Он занимался востоковедением и, подражая японцам, вел весьма аскетичную жизнь. «Я всегда ожидал от секса очень многого, - говорил он мне. - Я думал, что это будет что-то божественное, что оргазм - это стремительное восхождение, сопровождаемое ощущением чистоты, света и растекающегося по телу блаженства. Я много читал о связи секса с духовностью и верю, что эта связь сильна. У нас же секс - нечто механическое и слишком быстрое. Я бы хотел все делать медленнее, быть более легкомысленным и сентиментальным, но у меня такое ощущение, что, если бы я попробовал, она бы решила, что я не в себе. Для нее секс - это сначала ее оргазм, потом - мой, и все. С оргазмами у нас все в порядке, но после я каждый раз думаю: «И это все ?» Все проходит так гладко, так ровно, если не сказать - плоско».

Имя: ПЕННИ
Возраст: 22
Семейное положение: НЕ ЗАМУЖЕМ
Профессия: МЕДСЕСТРА

У Пенни был нарочито бодрый и бесстрастный голос, однако сама она была натурой более ранимой, чем казалось на первый взгляд. «Я вижу, что Гарри что-то беспокоит, - рассказывала она. - Беда в том, что я не знаю, что именно. Может быть, он опасается, как бы я не почувствовала себя отвергнутой. Дело в том, что Гарри - мой первый любовник, и хотя у меня есть много всяких соображений о сексе, на практике я их ни разу не применяла. Я уверена, что если действительно любишь кого-то, то в постели сделаешь для него все. Я очень люблю Гарри. Но он никогда меня ни о чем не просит, а мне ужасно хочется, чтобы попросил. Как же мне вызвать Гарри на откровенный разговор?»

МНЕНИЕ СЕКСОТЕРАПЕВТА
Чтобы испытать сексуальный экстаз, совершенно не обязательно любить того, с кем занимаешься любовью. Часто состояния экстаза достигают едва знакомые друг с другом любовники или старые друзья, после многих лет товарищеских отношений случайно оказавшиеся в постели. Даже если все сложилось так удачно, что вы с партнером любите друг друга, блаженства в постели вам это еще не гарантирует. Дело в том, что богатство ваших эмоций и чувственных переживаний в большей мере зависит от состояния вашего собственного духа, а не от отношений с другим человеком. Если вам удается сочетать любовь и сексуальный экстаз, вам можно позавидовать. Если же нет, возможно, вам полезно было бы перенять некоторые элементы традиционной восточной сексуальной практики.

СЕКСУАЛЬНЫЙ ПОТЕНЦИАЛ
Восточная эротическая традиция с ее вниманием к мельчайшим аспектам чувственности подчеркивает значимость индивидуального, не зависящего от партнера сексуального потенциала. Гарри познакомился с этой традицией и по достоинству ее оценил. Стоило Гарри осознать, что за нарочитой серьезностью и деловитостью Пенни скрывается натура страстная, покорная и в то же время сильная, как он перестал опасаться оттолкнуть ее откровенностью. Гарри поделился с Пенни своими соображениями, и она приняла их. Благодаря его уверенности в себе и ее живой восприимчивости молодым людям удалось реализовать свой сексуальный потенциал, их интимные отношения стали более эмоционально насыщенными, стали приносить обоим гораздо больше радости, чем прежде.

ПРОСТЫЕ УПРАЖНЕНИЯ
Я посоветовала Гарри с Пенни попробовать серию несложных и полезных упражнений. Вот таких: проводить по 15 минут лежа в постели и просто лаская друг друга; по 5 минут целовать друг друга в уши, шею и плечи; синхронно дышать, глядя друг другу в глаза; делать упражнение «олень»; вместе заняться техникой, обеспечивающей более глубокий оргазм, и, наконец, воздерживаться от оргазма при каждом четвертом занятии сексом.

ПРОГРАММА ДОСТИЖЕНИЯ СЕКСУАЛЬНОГО СЕКСУАЛЬНОГО ЭКСТАЗА
Учение дао уподобляет женский оргазм распускающемуся цветку, который предстает во всей красе, только когда все его лепестки полностью раскроются под ласковым солнцем, - так женщина раскрывается и отдается во власть мужчины, который берет ее и приводит к вершинам экстаза. По убеждению даосов, женщина может достигнуть подлинного оргазма только через полную самоотдачу в половом акте с мужчиной. Конечно же, мастурбация часто вызывает оргастические реакции, идентичные тем, что бывают при половом акте, но в учении дао они просто не рассматриваются.

ЗАВИСИМОСТЬ ОТ ОБСТОЯТЕЛЬСТВ
Справедливости ради следует заметить, что в разных обстоятельствах эмоциональные и физиологические реакции могут быть неодинаковыми, что, естественно, отражается и на полноте ощущений. Дао, однако, утверждает, что но достижении девятого уровня оргазма энергия женщины непременно задействуется вся целиком.

ЭТАП 1 ДЕВЯТЬ УРОВНЕЙ ОРГАЗМА
В западной культуре тема разновидностей женского оргазма почти никогда не обсуждалась, и только несколько лет назад возникла было дискуссия о вагинальном и клиторальном оргазме. В одной из своих книг я затронула эту тему, довольно подробно рассмотрев различия в продолжительности и интенсивности оргазма, его локализации и зависимости от душевного и физического состояния женщины.

ОРГАЗМ ПО ДАО
Учение дао идет дальше, описывая женский оргазм как череду последовательно сменяющихся ощущений, каждое из которых острее и глубже предыдущего. Поднимаясь от уровня к уровню, женщина все полнее и полнее открывается перед мужчиной, который помогает ей раскрыться и испытать высочайшее блаженство. Девять уровней оргазма, как их понимает учение дао, перечислены на следующей странице. Подробнее об этом можно прочитать в книге Стивена Чанга «Дао сексологии».

НЕПОЛНЫЙ ОРГАЗМ
Как правило, западный мужчина, не догадываясь о многоступенчатости женского оргазма, прекращает стимулировать женщину по достижении ею четвертого уровня. Поэтому часто оргазм у женщины оказывается неполным. Если же и далее продолжить стимуляцию, она насладится оргазмом гораздо полнее.

СОВРЕМЕННАЯ АДАПТАЦИЯ
Многие западные сексологи положительно относятся к даосским представлениям о женском оргазме, однако, как правило, воспринимают их не буквально. В частности, в наши дни специалисты обязательно отмечают, что экстатические переживания, с точки зрения даосов достижимые только при половом акте с мужчиной, зачастую наблюдаются и при мастурбации, и при лесбийском сексе. Что касается учения о девяти уровнях оргазма, то оно почти не вызывает возражений. Действительно, все способные к оргазму женщины наверняка знакомы хотя бы с некоторыми из девяти. Для первых четырех уровней (которые проходят почти все женщины) характерны тяжелое дыхание, страстные поцелуи и объятия и, наконец, серия вагинальных спазмов, сопровождаемых выделением влагалищной жидкости. На следующих пяти уровнях, достигаемых при продолжении стимуляции, движения тела становятся сначала все более и более неистовыми, но затем мышцы расслабляются и женщина в полном изнеможении и впадает в полуобморочное состояние.

ЭТАП 2 ПРОХОЖДЕНИЕ ДЕВЯТИ УРОВНЕЙ ОРГАЗМА
Возникает вопрос: как может мужчина провести партнершу через все уровни оргазма? Для начала он, конечно, должен сделать все, чтобы она прошла первые четыре. Этому помогут разнообразные предварительные игры, в том числе мастурбация, ласки языком, а может быть, и оральный секс. Важно, чтобы женщина начала путь к оргазму еще до того, как начнется собственно половой акт.

ПРОДОЛЖЕНИЕ СТИМУЛЯЦИИ
Когда женщина достигнет оргазма, мужчина не должен думать, что «дело сделано». Ему следует продолжать стимуляцию, в том числе и половой акт, не изменяя темпа и интенсивности движений.

ВОЗОБНОВЛЕНИЕ СОКРАЩЕНИЙ
Продолжая стимуляцию, мужчина почувствует, что оргастические сокращения у женщины возобновляются, а мимика и телодвижения свидетельствуют о все более и более глубоких ощущениях. В какой-то момент оргазм дойдет до той стадии, когда женщина от сильнейших ощущений станет совершенно беспомощной. На этой стадии партнер, если это понравится женщине, может изменить способ стимуляции.

ЧЕТЫРЕ ВМЕСТО ДЕВЯТИ
С точки зрения последователей дао, западные женщины обычно достигают только четвертого уровня оргазма. Это объясняется тем, что партнеры слишком рано прекращают стимуляцию.

ДЕВЯТЬ УРОВНЕЙ
Каждый уровень оргазма пробуждает энергию определенных частей тела и вызывает свои реакции в организме женщины.
• Уровень 1 (легкие): женщина тяжело дышит, у нее усилено слюноотделение.
• Уровень 2 (сердце): целуя мужчину, женщина ласкает его языком.
• Уровень 3 (селезенка, поджелудочная железа и желудок): она плотно прижимается к мужчине.
• Уровень 4 (почки и мочевой пузырь): влагалищные спазмы, истечение влагалищной секреции.
• Уровень 5 (скелет): суставы слабеют, женщина начинает кусать партнера.
• Уровень 6 (печень и нервы): женщина извивается, пытаясь руками и ногами обвить партнера.
• Уровень 7 (кровь): кровь «кипит», женщина пытается всем телом прижаться к мужчине.
• Уровень 8 (мышцы): мышцы полностью расслаблены; женщина кусается и хватает мужчину за соски.
• Уровень 9 (все тело): женщина в полном изнеможении, полностью «раскрыта» и вся во власти мужчины.

Когда вы достигнете девятого уровня оргазма, ощущение блаженства разольется по всему телу.

ЧАСТЬ 2
КАК ПОМОЧЬ ПАРТНЕРУ В ДОСТИЖЕНИИ ОРГАЗМА?
В отличие от мужского женский оргазм может быть долгим и многократным. Для большинства мужчин оргазм - пик эротических ощущений; они не подозревают, что его можно углубить. Более глубокий оргазм обоим партнерам поможет испытать чувственная прелюдия к половому акту.

ПОГЛАЖИВАНИЕ
Чувственное и призывное поглаживание усилит ваше сексуальное возбуждение и подогреет желание.

ИГРИВЫЕ ОБЪЯТИЯ
После нежного поглаживания и других легких ласк игривые объятия и шуточная борьба в постели еще больше повысят ваше сексуальное возбуждение.

НЕ СПЕШИТЕ С ПОЛОВЫМ АКТОМ
Перекатываясь в объятиях но постели, можете понемногу заняться взаимной мастурбацией, однако удержитесь от искушения скорее начать половой акт: вы еще не исчерпали все возможности стимуляции друг друга.

ЛАСКИ ЯЗЫКОМ И ГУБАМИ
Последним этапом подготовки к половому акту могут быть ласки языком всего тела партнера; за ними может последовать оральный секс.

ЧАСТЬ 3
ПОЛОВОЙ АКТ ЛИЦОМ К ЛИЦУ
Подойдя, наконец, к половому акту, выберите такую позу, которая позволит вам видеть и целовать друг друга. В этом смысле предпочтительны позы «лицом к лицу».

НЕ СДЕРЖИВАЙТЕ СЕБЯ
Достигнув оргазма, не стесняйтесь проявлять возбуждение и восторг. Не сдерживайте судорожных движений тела, а если вам хочется стонать или кричать стоните и кричите.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 19
КАК ВОЗРОДИТЬ УГАСШЕЕ ЖЕЛАНИЕ?

ЧАСТЬ 1
ПРОГРАММА ВОЗРОЖДЕНИЯ СЕКСУАЛЬНОГО ЖЕЛАНИЯ

Даже когда желание практически полностью угасло, при обоюдном стремлении
партнеров вполне возможно возродить его.

Желание, сексуальное влечение одного человека к другому — явление, оценка и описание которого представляют, пожалуй, одну из наиболее сложных проблем сексологии.
Какова природа сексуального влечения? Как оно возникает? Появляется ли желание под воздействием гормонов, или это чисто психологический феномен? А может быть, оно рождается из сочетания того и другого? Почему оно так не долговечно? И можно ли вновь разжечь сексуальное влечение, если оно угасло? Как ни бьются над этими вопросами поколения сексологов, окончательных ответов они так и не нашли.
Но гораздо важнее, что над этими вопросами столь же безрезультатно бьются очень многие обычные люди, которые любят друг друга, но которым тем не менее бывает трудно пробудить в себе желание заниматься сексом.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Ян и Илейн

Долгий счастливый брак Яна и Илейн оказался под у грозой, когда Ян, несмотря на свою любовь к жене, утратил сексуальное влечение к ней и больше не испытывал от секса таких острых переживаний, как прежде. Их взрослые дети уже жили отдельно, и Илейн, уязвленная невниманием, стала подумывать о том, не оставить ли мужа и не завести ли любовника.

Имя: ЯН
Возраст: 45
Семейное положение: ЖЕНАТ
Профессия: МЕНЕДЖЕР

Ян был высоким, худощавым седеющим мужчиной, обладал проницательным взглядом и обаятельной улыбкой. Его привезли в Великобританию родители-иммигранты. Он рано женился и имел двух взрослых детей. «Поначалу мне в этой стране пришлось несладко, - рассказывал он. - Я приехал сюда, когда мне было десять лет, с родителями, у которых за душой не было ни гроша. И в школе, и потом на службе все у меня шло более или менее нормально, но, несмотря на это, я чувствовал себя крайне неуверенно, пока не встретил Илейн. С ее появлением в моей жизни беспокойство и неуверенность исчезли без следа. Я люблю ее и ни в коем случае не хочу развода. Но в последние годы мне приходится заставлять себя заниматься любовью с Илейн. Хотя, надо признаться, когда я это по ее настоянию делаю, все получается замечательно. Но у меня пропало желание обладать ею, я не испытываю от секса былого упоения».

Имя: ИЛЕЙН
Возраст: 47
Семейное положение: ЗАМУЖЕМ
Профессия: СИСТЕМНЫЙ АНАЛИТИК

Илейн светилась жизнелюбием и выглядела моложе своих лет. Изящная, гибкая фигура и хорошо подобранный наряд придавали ее облику сексуальность. «Дело не только в Яне, - говорила мне Илейн. - Я понимаю, что необходимо избавиться от убеждения, что секс -единственное проявление любви, а раз так, значит, Ян меня больше не любит. Но в глубине души мне все же обидно. Ведь очевидно, что проблема не во мне. Я по-прежнему люблю Яна и по-прежнему проявляю инициативу в сексе. И раз в несколько месяцев я в конце концов заставляю его сделать что-нибудь. Но этого недостаточно, и я чувствую, что начинаю сдаваться. Я подхожу к критическому возрасту, и, хотя до сих пор я не поддавалась искушению, женщины, как известно, в подобных обстоятельствах легко влюбляются в других мужчин».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Никто точно не знает, почему любовники со временем перестают хотеть друг друга. Причиной этого может быть и привыкание, и память о прошлых обидах, и неизбежные с годами перемены во внешности. Дело может быть в преобладании родительских чувств, в отношении к супругу как к товарищу, а не как к любовнику и еще во многом другом. В ситуации, в которой оказались Ян с Илейн, можно пройти через боль расставания и найти новых партнеров, которые вернут вам радость жизни; можно, оставаясь вместе, молча прощать друг другу измены; можно оставить все как есть, но тогда брак будет под постоянной угрозой распада. Но можно и попытаться совместными усилиями оживить чувственную сторону супружеской жизни.

НЕМЕДИЦИНСКИЕ ПРОБЛЕМЫ
Иногда партнеры утрачивают сексуальное желание в результате того или иного заболевания — в этом случае нужно обратиться к врачу. Однако Ян и Илейн были абсолютно здоровы, поэтому они решили испытать метод тактильной эротики, создающий условия для возрождения чувственного влечения.

УПРАЖНЕНИЯ
Я им посоветовала следующую серию упражнений, В течение первой недели Ян и Илейн должны были проанализировать свои проблемы, на второй — устроить взаимное сексологическое обследование, затем начать еженедельные сеансы тактильной стимуляции, сначала без полового акта, а потом и с ним.

ДВЕ МЕТОДИКИ
Существуют еще две методики, способные помочь паре решить проблему ослабевшего сексуального влечения. Первая — это программа достижения большего сексуального удовольствия, вторая — трехдневная программа тантрических упражнений. В обеих главное внимание уделяется наслаждению исключительно от прикосновений, а не от полового акта. Оно восстанавливает чувственный контакт между партнерами, что в свою очередь создает прочную основу для возвращения взаимного сексуального влечения.

ПРОГРАММА ВОЗРОЖДЕНИЯ СЕКСУАЛЬНОГО ЖЕЛАНИЯ
Угасанию и даже полной утрате сексуального желания можно противостоять по-разному. Одна из возможностей - следование предписаниям тантризма, древнего индийского учения, согласно которому занятие сексом расширяет границы нашего бытия. По представлениям тантризма между любящими друг друга мужчиной и женщиной возникает особого рода высокая гармония. Цель предлагаемой трехдневной программы - последовательное достижение экстатического слияния с партнером, гармонического единения с ним.

Если бы вы были убежденным последователем тантризма, вы бы неограничились трехдневной программой. Вам пришлось бы проделать серию физических упражнений для укрепления мышц, чтобы долгий половой акт доставлял вам более полное наслаждение, а также заняться развитием воображения. В результате вы получили бы возможность тонко чувствовать и понимать не только себя, но и партнера, с которым стремитесь достигнуть единения. Конечно, предлагаемая здесь трехдневная программа очень упрощена, однако и она, несомненно, поможет вам сблизиться с партнером и вновь пробудить друг в друге желание.

ВОЗДЕРЖАНИЕ
Приступая к выполнению программы, помните о том, что вплоть до третьего дня обязательно следует воздерживаться от полового акта. Заниматься по этой программе лучше всего вне привычной обстановки, где-нибудь за городом, в полном покое и уединении. Лежа рядом, читайте вместе инструкции и выполняйте предлагаемые упражнения. Несмотря на то что многие из них подействуют на вас возбуждающе, до определенного момента вы должны подавлять в себе стремление к половому акту. Ведь, по учению тантризма, цель любовной игры —возможно большее продление акта любви, позволяющее достичь сексуального экстаза.

ДЕНЬ ПЕРВЫЙ
Задача первого дня — расслабиться и побеседовать о ваших взаимоотношениях. Вам следует быть предельно откровенными, но при этом стараться не обидеть друг друга.

Можно держаться за руки, по нельзя позволять себе поцелуев и ласк.

В первый день не раздевайтесь и избегайте тесного физического контакта.

ЭТАП 1 ДЕНЬ ПЕРВЫЙ
Первый день отводится на то, чтобы лучше узнать друг друга. Неважно, что вы прожили вместе уже многие годы, — сегодня вы начинаете срывать покровы, которыми за это время отгородились друг от друга. Начните день с легкого завтрака, а после него отправьтесь на прогулку по живописным окрестностям. Наслаждаясь пейзажем, покоем и тишиной, постарайтесь расслабиться и забыть о повседневных заботах. Во время прогулки ведите беседу, освежите свои воспоминания о тех днях, когда вы только-только познакомились. Вспомните, как красиво зарождалась ваша любовь, какие чувства вы испытывали друг к другу и как вместе проводили время.

БУДЬТЕ ОТКРОВЕННЫ
Беседуя с партнером, постарайтесь полностью раскрыться перед ним, не утаивать своих мыслей и чувств. Не стесняйтесь в проявлениях чувств: если хочется, держитесь за руки, смейтесь, плачьте. Говорите о чем угодно, только избегайте сказать что-нибудь такое, что может обидеть собеседника. Например, обсуждая прежнего любовника, обязательно подчеркните, что все давно прошло и забыто; не говорите об этом с сожалением, иначе у вашего партнера может создаться впечатление, что сам он для вас — всего лишь замена того, прежнего. Если же вы решили поговорить о том, что вас не устраивает в партнере, отчетливо дайте ему понять, что это совсем маленький недостаток, сущая ерунда по сравнению со всеми его достоинствами. Данте собеседнику время и возможность свободно выговориться, поделиться мыслями, надеждами и опасениями; внимательно и доброжелательно выслушав, постарайтесь отнестись к сказанному им с пониманием. Вообще же делайте все возможное, чтобы вам обоим было хорошо и приятно в обществе друг друга.

ПРОЯВИТЕ СДЕРЖАННОСТЬ
В течение всего первого дня вы должны избегать ласк и полового акта. Поцелуйтесь только перед отходом ко сну.

ПРОЯВИТЕ СДЕРЖАННОСТЬ
На прогулке вы можете держаться за руки или идти под руку, подальше в первый день заходить не надо. Вечером еще немного поговорите: о прошедшем дне, о том, как вам правится быть вместе, не занимаясь любовью. Перед сном нежно, но не страстно поцелуйтесь. Усните в объятиях друг друга, воздержавшись от ласк и полового акта, — для этого у вас впереди еще достаточно времени.

ИЗБЕГАЙТЕ ПОЛОВОГО АКТА
В первую ночь усните в объятиях друг друга, не ласкаясь и не совершая полового акта; воздержание пойдет на пользу вашим чувствам.

ЭТАП 2 ДЕНЬ ВТОРОЙ
Очень хорошо, если вы удержались от полового акта в первую ночь. Однако при сочетании интимности обстановки и воздержания сексуальное напряжение и обоюдное желание будут все больше возрастать. Поэтому утром второго дня после ванны и легкого завтрака обеспечьте себе полное уединение, закрыв дверь и зашторив окна. Разденьтесь донага и сядьте лицом к лицу поближе друг к другу. Начните очень нежно и легко поглаживать тело партнера. Поглаживать его можно везде, кроме груди и половых органов.

ХРАНИТЕ МОЛЧАНИЕ
Поглаживая друг друга, ни о чем не разговаривайте. Ваши прикосновения должны быть очень легкими и нежными, как если бы вы трогали нежнейший из цветков. Это может вас очень сильно возбудить, настолько сильно, что вы можете задрожать, закричать или покрыться потом. Но, несмотря ни на что, продолжаите ласки по возможности в течение получаса. После этого лягте бок о бок на спину и расслабьтесь, чтобы интенсивное сексуальное желание постепенно затихло и сошло на нет. Немного погодя, когда вы оба почувствуете полную расслабленность, порознь примите теплую ванну. Затем снова сядьте обнаженными лицом к лицу и повторите все снова, но теперь уже поглаживайте друг друга только четверть часа. После этого слегка перекусите и отправляйтесь на прогулку. Даже если вам очень захочется поделиться с партнером своими мыслями и ощущениями, постарайтесь этого не делать. Если одному из вас упражнение кажется бесполезным, все равно не отступайте от программы, просто наслаждайтесь происходящим.

ПОВТОРИТЕ ПОГЛАЖИВАНИЕ
Вечером после легкого ужина вновь разденьтесь и в третий раз приступите к упражнению с поглаживанием. Однако на этот раз, поглаживая партнера, постарайтесь представлять себе, как бы вы сами воспринимали ласки, которыми одариваете его.

ДЕНЬ ВТОРОЙ
Второй день программы посвящается поглаживаниями прикосновениям, призванным укрепить чувственный контакт между вами.

Например, когда вы гладите руку партнера, вообразите, что это он ласкает вашу руку; подумайте, что бы вы могли при этом чувствовать. Одновременно попытайтесь никак не реагировать па прикосновения к вам партнера, так как назначение этого упражнения — силой воображения проникнуться ощущениям и партнера, отодвинув на второй план свои собственные. Это упражнение может показаться вам гораздо менее эротичным, чем то, которым вы занимались накануне, но тем не менее посвятите ему около получаса. Из-за того, что вы словно бы меняетесь местами с партнером, вы, возможно, испытаете нечто вроде прострации. Это нормально и даже полезно — состояние прострации поможет установлению между вами и вашим партнером некоего подобия телепатической связи.

ЭТАП 3 ДЕНЬ ТРЕТИЙ
Третий, последний день программы начните с того же, с чего начинали предыдущие два: после душа и легкого завтрака уединитесь в своей комнате.

ПРИКОСНОВЕНИЯ К ГЕНИТАЛИЯМ
Разденьтесь донага, сядьте рядом и опять начинайте нежно поглаживать друг друга. На этот раз разрешается ласкать все тело партнера, в том числе грудь, половые губы, влагалище, половой член и мошонку. Главное, чтобы прикосновения по-прежнему были чрезвычайно легкими. Ласкайте друг друга молча, но, если вас охватит сильное возбуждение, захочется стонать или вскрикивать, — не сдерживайте себя.

ЧУВСТВЕННОЕ СОПЕРЕЖИВАНИЕ
Так же как и накануне, постарайтесь поставить себя на место партнера, представить, что вы ощущаете прикосновения, которые дарите ему. Особое внимание уделите прикосновениям к груди и, что еще важнее, к гениталиям — они должны произвести сильное впечатление благодаря тому, что в предыдущие дни вы их избегали. Продолжайте эти ласки около часа. Потом, минут пять передохнув, переходите к следующему упражнению — с проникновением.

Когда половой член наеден во влагалище, лежите и не двигайтесь.

Полностью расслабившись и ни о чем не думая, наслаждайтесь своими ощущениями.

ПРОНИКНОВЕНИЕ
Когда оба партнера почувствуют, что вполне отдохнули, мужчина ложится на спину, а женщина садится на него, мягко опускаясь на эрегированный член. (Если эрекция еще не наступила, вызовите ее ручной стимуляцией.) После того как член войдет во влагалище, ни вы, ни ваш партнер не должны совершать стимулирующих движений и тем более фрикций. Сначала женщина просто сидит на мужчине, а затем медленно и осторожно ложится на него; член при этом остается во влагалище. Оставайтесь лежать неподвижно до тех пор, пока эрекция не спадет. Как бы сильно вам при этом ни захотелось достичь оргазма, обязательно сдержите себя. Потом примите душ или ванну, оденьтесь и отправляйтесь на прогулку. Во время прогулки поговорите о проделанных упражнениях, о том, какие ощущения они принесли каждому из вас. После обеда или вечером еще по меньшей мере час уделите поглаживанию с чувственным сопереживанием. Это еще более укрепит возобновившийся эмоционально-физиологический контакт между вами. На этот раз вы наконец-то можете завершить свои ласки половым актом, который, несомненно, принесет вам радость и огромное удовлетворение.

ДЕНЬ ТРЕТИЙ
На третий день программы к упражнениям второго дня добавляется проникновение, еще более сближающее вас друг с другом.

ЧАСТЬ 2
ТАНТРИЧЕСКИЕ ЛАСКИ. ПОГЛАЖИВАНИЯ
В тантрических ласках можно выделить два различных по сути, но тесно взаимосвязанных момента. Один из них близок к тому, что известные сексологи Мастере и Джонсон называют «прикосновения ради удовольствия», а вот второй затрагивает не только физиологический, но и духовно-эмоциональный аспект сексуальных отношений. Лаская партнера, вы сами испытываете приятные ощущения и доставляете приятные ощущения ему. Восприятие ощущений партнера как своих собственных - как раз то, что могут дать вам тантрические ласки.

1. ПОГЛАЖИВАНИЯ
Не произнося ни слова, в течение получаса слегка поглаживайте друг друга сначала круговыми движениями, потом движениями вверх-вниз. При этом не касайтесь груди и гениталий. Через 15 минут сделайте паузу, а потом продолжайте. Вечером проведите повторный тридцатиминутный сеанс. Лаская партнера, старайтесь представлять себя на его месте.

ЧАСТЬ 3
ТАНТРИЧЕСКИЕ ЛАСКИ. СДЕРЖАННЫЕ ОБЪЯТИЯ. ЛАСКИ ГРУДИ

2. СДЕРЖАННЫЕ ОБЪЯТИЯ
Закончив поглаживать друг друга, спокойно лягте в позе «ложки». Если такая поза вас слишком возбуждает, лягте лицом друг к другу, едва соприкасаясь телами.

3. ЛАСКИ ГРУДИ
На второй день поглаживайте все тело, в том числе грудь и гениталии. Грудь гладьте обеими руками, совершая круговые движения сначала в одном направлении,йотом в другом.

ЧАСТЬ 4
ТАНТРИЧЕСКИЕ ЛАСКИ. ЛАСКИ ГЕНИТАЛИЙ. ПРОНИКНОВЕНИЕ

4. ЛАСКИ ГЕНИТАЛИЙ
Медленно проводите руками снизу вверх, начиная под гениталиями и двигаясь вверх по всей длине пениса и всей вульве. При этом стимулируйте промежность, мошонку, вход во влагалище, половые губы и клитор.

5. ПРОНИКНОВЕНИЕ
После ласк гениталий нужен пятиминутный перерыв. Затем женщина вводит член себе во влагалище, ложится на мужчину, и партнеры лежат неподвижно до тех пор, пока не пройдет эрекция.

ЧАСТЬ 5
ТАНТРИЧЕСКИЙ АКТ
В тантризме существует специальная методика, позволяющая продлевать половой акт. По этой методике член проникает во влагалище всего на пару сантиметров, остается там в течение минуты, выйдя, с минуту покоится на клиторе и только затем снова возвращается во влагалище.

БОКОВАЯ ПОЗА
Половой акт легче продлить при положении партнеров на боку лицом друг к другу. При этом одна нога женщины лежит между ногами партнера, а вторая — на нем.

«МИССИОНЕРСКАЯ» ПОЗИЦИЯ
Эту универсальную позицию также можно использовать для продления полового акта. Ее преимущество в данном случае заключается в том, что при приближении оргазма мужчина может задержать его, дотянувшись рукой до яичек, сжав их и оттянув вниз.

КОНТРОЛЬ НАД ОРГАЗМОМ
Многим мужчинам легче дотянуться до яичек спереди, просунув руку между собой и партнершей.

ЖЕНЩИНА ВРАЩАЕТ БЕДРАМИ
Эта техника, как и следующие две, направлена на то, чтобы «запустить» оргазм, когда оба партнера готовы к нему. Лежа на спине, женщина напрягает ягодицы, поднимает бедра и при движении вверх вращает ими. При движении вниз она напрягает мышцы влагалища.

МУЖЧИНА ВРАЩАЕТ БЕДРАМИ
На этот раз мужчина лежит на спине, напрягает ягодицы, приподнимает бедра и при движении вверх вращает ими. «Штопорообразные» движения пениса внутри влагалища действуют на женщину чрезвычайно возбуждающе.

ВХОД СЗАДИ
Преимущество проникновения сзади заключается в том, что мужчине легко дотянуться до клитора и стимулировать его пальцами. Непосредственная близость члена к анальным мышцам партнерши позволяет мужчине ощутить всю силу ее оргастических сокращений.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 20.
КАК ЖИТЬ ДАЛЬШЕ, ЕСЛИ ВАС БРОСИЛИ?

ЧАСТЬ 1
ПРОГРАММА САМОУДОВЛЕТВОРЕНИЯ ДЛЯ ЖЕНЩИН

Чтобы преодолеть душевную боль и ощущение брошенности,
нужно прежде всего восстановить уверенность в своей сексуальности.

Если вас оставили, то независимо от того, случилось это на пике отношений или когда разрыв был неминуем, справиться с этой болью всегда нелегко. Нередко у отвергнутою партнера возникает ощущение собственной несостоятельности, никчемности, а иногда и настолько сильный страх перед возможностью опять оказаться брошенным, что ему становится крайне сложно решиться вступить в новые отношения.
Если вами пренебрегли в самом разгаре взаимоотношений, это могло произойти как в силу явной сексуальной несовместимости, так и по причинам, не связанным непосредственно с сексом. Например, некоторые бросают партнеров в отместку за реальные или воображаемые обиды. Другие начинают испытывать такую неприязнь к своему партнеру, что мысль о занятии с ним сексом становится для них неприемлемой.
Каковы бы ни были причины, по которым вы остались в одиночестве, вам будет тяжело. Однако, если это все же случилось, вы можете предпринять шаги, которые помогут преодолеть боль, а также восстановить вашу сексуальность и уверенность в себе.

СЛУЧАЙ ИЗ ПРАКТИКИ:
Диана

Монти, муж Диаиы,после десяти лет брака оставил ее ради другой женщины. Во время их совместной жизни он часто критиковал сексуальное поведение Дианы, и когда она пришла ко мне, е. то пыла так не вверена в своей сексуальности, что боялась любых новых отношений.

Имя: ДИАНА
Возраст: 37
Семейное положение: РАЗВЕДЕНА
Профессия: ФАРМАЦЕВТ

По характеру Диана очень взыскательна к себе, склонна к педантизму. На работе и дома у нее все безукоризненно. Бездетна. Уход Монти настолько ранил ее, что, стремясь к новым сексуальным отношениям, она была не в силах преодолеть свой страх опять оказаться брошенной. «Каждый раз когда я подумываю о новом мужчине, меня охватывает ужас, - призналась она. - Убеждаю себя, что теперь все будет иначе, но не могу. В глубине души я все равно боюсь, что в постели у меня ничего не получится. Монти без конца повторял, что я бездаръ и ни на что не гожусь. Опять пробовать, рискуя нарваться на то же самое? Я любила Монти всей душой, все для него делала и все равно была недостаточно хороша. Одному Богу известно, почему я и до сих пор люблю его. Не представляю, что смогу лечь в постель с кем-то другим. Монти попрекал меня многим, в том числе и тем, что я пассивна в постели. В этом он, наверное, был прав. Но в фантазиях я всегда представляла, как делаю всякие приятные вещи для любимого мужчины. Мне кажется, Монти так часто критиковал меня, что напрочь отбил охоту к проявлению инициативы. Может, я и не слишком изобретательна как любовница, но секс мне нравился. Я думаю, что могла бы больше преуспеть с человеком, который помогал бы мне, а не критиковал. Мне просто не повезло. Но теперь, после всего этого, завести кого-то еще? И что мне делать с моим сексуальным влечением ?»

МНЕНИЕ СЕКСОТЕРАПЕВТА
Проблема Дианы заключалась, во-первых, в ощущении собственной сексуальной несостоятельности и отверженности, а во-вторых, в свойственном Диане стремлении к совершенству. Взыскательные люди, ставящие перед собой недостижимые цели, обречены на неудачу. В таких случаях важно разобраться, откуда идет это безудержное стремление к идеалу. Как правило, оказывается, что оно сформировалось в детстве, когда ребенок старался угодить чересчур требовательным родителям, вечно чем-то недовольным.

МОДЕЛЬ ПОВЕДЕНИЯ
Даже когда мы покидаем родительский дом, усвоенная в детстве модель поведения не исчезает. Только теперь стремление угождать с родителей переносится на мужа, любовника или начальника. Порой нам везет, и наши старания бывают оценены по достоинству. Это помогает расслабиться и понять, что стремление к совершенству не должно заслонять все остальное. Однако чаще мы неосознанно выбираем партнера, заменяющего нам «невыносимых» родителей, которым мы когда-то безуспешно пытались угодить.

УВЕРЕННОСТЬ В СЕБЕ
Диане была необходима консультация психолога. Только специалист мог выявить связь ее жизненных установок с детством. Ей не хватало уверенности в себе, чтобы избавиться от чувства вины и делать то, чего она действительно хотела, a нe следовать сложившейся когда-то модели поведения.

ПОЗНАНИЕ СВОЕЙ СЕКСУАЛЬНОСТИ
Для Дианы крайне важно было познать собственную сексуальность. Она никогда в жизни не мастурбировала, даже в раннем детстве, а оргазм испытывала лишь при половом акте, да и то не всегда. Исследование своих сексуальных желаний и реакций позволилo бы Диане обрести уверенность в себе, и в новых отношениях она могла бы полнее проявить свою сексуальность.

САМОУДОВЛЕТВОРЕНИЕ
Более того, ей бы очень помогла программа самоудовлетворения: ведь для того, чтобы развить свою сексуальность, не обязательно рассчитывать на партнера. Хотя мастурбация отличается от полового акта в эмоциональном аспекте, она также может стать мощным источником сексуального удовлетворения.

ПРОГРАММА САМОУДОВЛЕТВОРЕНИЯ ДЛЯ ЖЕНЩИН
С раннего детства девочек приучают заботиться о других, ведь в будущем они обязательно должны стать опорой кому-нибудь: мужу, детям, начальнику, наконец. За привычными хлопотами женщина часто забывает о том, что ей нужно время для себя самой. Программа самоудовлетворения напомнит ей о такой «роскоши», как потакание своим желаниям и прихотям.

ЭТАП 1 УПРАЖНЕНИЕ «ТРЯПИЧНАЯ КУКЛА»
Прежде всего выберите час свободного времени для спокойного уединения. Полежите в теплой ванне с пышной пеной и ароматическими маслами. (Если хотите в конце программы использовать массажное масло, опустите флакончик с ним в ванну, чтобы оно прогрелось. Затем вытритесь теплыми пушистыми полотенцами и приступайте к упражнению для расслабления «тряпичная кукла».

ГЛУБОКОЕ ДЫХАНИЕ
Это упражнение следует делать, удобно сидя в кресле. Глубоко дышите. Достигнув оптимального для вас ритма дыхания, начинайте постепенно расслабляться, пока не станете «безжизненной» и вялой, как тряпичная кукла.

СНИМИТЕ НАПРЯЖЕНИЕ
Обмякнув в кресле, подумайте, какие участки вашего тела остались напряженными. Если они есть, напрягайте и расслабляйте там мышцы до тех пор, пока напряжение не исчезнет и вы не почувствуете себя как бы сделанной из мягкого материала. Просидев так не менее пяти минут, медленно приподнимите сначала торс, затем голову. Потом дайте голове вернуться в прежнее положение.

ЭТАП 2 УПРАЖНЕНИЕ «ПОЛУМОСТИК»
Это упражнение — биоэнергетическое, та к как позволяет ощутить прилив энергии к тазу и бедрам. Оно также прекрасно снимает чувство усталости в синие. Лежа на спине, сгибайте ноги в коленях до тех нор, пока ступни не будут полностью стоять на полу. Вытяните руки вдоль туловища ладонями вниз. Поднимите живот и прогните спину так, чтобы ягодицы оказались как можно выше приподняты над полом. Опирайтесь на плечи и ступни, перенеся основную тяжесть на плечи. Пару минут сохраняйте такое положение, а затем медленно опуститесь на пол. Расслабьтесь и отдохните минуту-другую, после чего переходите к следующему упражнению — «упор присев».

УПРАЖНЕНИЕ «ПОЛУМОСТИК»
Это упражнение позволит вам ощутить прилив энергии к тазу и бедрам, а также снять чувство усталости в спине.

ЭТАП 3 УПРАЖНЕНИЕ «УПОР ПРИСЕВ»
Присядьте на корточки, опустив руки между ногами, и упритесь ладонями в пол. Стопы также должны плотно стоять на полу. Сначала сохранять равновесие в таком положении будет нелегко, но после небольшой тренировки вы будете проделывать это без особого труда.

ГЕНИТАЛЬНАЯ РЕЛАКСАЦИЯ
Цель упражнения — в раскрытии и расслаблении половых органов. Глубоко дышите, стараясь представить себе, что дыхание исходит из ваших гениталий. Выполняйте упражнение в течение 3 минут, затем прилягте на кровать и расслабьтесь на 1-2 минуты перед самомассажем.

УПРАЖНЕНИЕ «УПОР ПРИСЕВ»
Цель упражнения, которое будет легче выполнять после небольшой тренировки в раскрытии и релаксации гениталий.

ЭТАП 4 САМОМАССАЖ
Чтобы руки легче скользили, воспользуйтесь теплым массажным маслом. Лягте на спину. Начинайте чувственный самомассаж с поглаживания рук, плеч и бедер. Затем пробегите пальцами по особенно чувствительным эрогенным зонам (например, соскам) и только после переходите к гениталиям, скользя пальцами вокруг и внутри влагалища и стимулируя клитор.

ПОСЛЕДУЮЩИЕ СЕАНСЫ
Чувственный массаж — прекрасная возможность отключиться от каждодневных забот. Старайтесь заниматься им регулярно, через определенные промежутки времени. В то время, которое вы отвели для себя, делайте все, что вам нравится и доставляет удовольствие.Одна моя знакомая, например, любила лежать обнаженной на ковре у камина, читая под музыку эротический роман.

ЖЕНСКАЯ МАСТУРБАЦИЯ
Многие женщины охотно регулярно занимаются мастурбацией, но при этом некоторые из них страдают от чувства вины, которое обычно связано с неверным представлением о мастурбации как о чем-то нездоровом и порочном.
• В наши дни мастурбация считается совершенно естественной потребностью как у мужчин, так и у женщин. Кроме того, научно опровергнуто долго бытовавшее представление о том, что женская мастурбация приводит к нимфомании.
• Происхождение этого мифа, видимо, связано с тем, что женщины с сильным половым влечением более склонны как к мастурбации, так и вообще к сексуальной активности, а в менее просвещенные времена такое поведение безусловно осуждалось.
• Опыт мастурбации позволяет многим женщинам уверенней чувствовать себя в отношениях с партнером. Если вы знаете, что способны к оргазму, то не позволите никудышному любовнику расстроить или унизить вас. Недостаточно опытному партнеру вы сможете помочь, подсказав, что именно вас «заводит».
• Основываясь на собственном опыте, вы быстрее догадаетесь, что будет особенно приятно вашему партнеру, хотя, конечно, в этом вопросе существуют определенные расхождения между полами.

ЧАСТЬ 2
ПРОГРАММА САМОУДОВЛЕТВОРЕНИЯ ДЛЯ МУЖЧИН
Задача программы - научиться посвящать время тому, чтобы доставлять удовольствие себе. Мужчинам, воспитанным в твердом убеждении, что они прежде всего должны заботиться о других, эта программа покажется неожиданно сложной. Но им все же стоит сделать усилие над собой, поскольку самоудовлетворение - занятие не только приятное, но и полезное. Оно помогает лучше понять собственные сексуальные реакции и дает ощущение сексуальной полноценности независимо от наличия партнерши.

ЭТАП 1 РЕЛАКСАЦИЯ
Прежде всего вам необходимо по меньшей мере на час уединиться в cпокойной обстановке. Примите теплую расслабляющую ванну с душистой пеной и хорошенько разотритесь губкой. Коли вы собираетесь затем воспользоваться массажным маслом, опустите флакончик в ванну, чтобы масло прогрелось.

НАПРЯЖЕНИЕ И РЕЛАКСАЦИЯ
После ванны расстелите на полу в теплой комнате полотенце, устройтесь на нем поудобнее и .займитесь упражнением «напряжение и релаксация».

ЭТАП 2 УПРАЖНЕНИЕ «ЗАЗЕМЛЕНИЕ»
Это биоэнергетическое упражнение позволит вам почувствовать контакт «с земной твердью» и ощутить прилив энергии, словно бы поступающей к вам из нее через стопы. Ваше тело, особенно бедра и таз, нальются силой.

КОНТРОЛЬ НАД ДЫХАНИЕМ
Встаньте, расставив ноги на 20 см и слегка согнув их в коленях. Руки сожмите в кулаки и прижмите их к спине чуть выше талии. На вдохе запрокиньте голову назад и одновременно попытайтесь как можно сильнее прижать пятки к полу. Оставайтесь в этом положении столько времени, сколько сможете, дышите спокойно и ритмично. Потом с силой выдохните и выпрямитесь. Стоя прямо, немного отдохните и переведите дыхание. Затем наклонитесь вперед так, чтобы пальцы рук почти коснулись пола. Ноги при этом должны оставаться прямыми, а пятки — плотно прижатыми к полу. Через пару минут выпрямитесь и расслабьтесь. Проделав упражнение несколько раз, вы почувствуете дрожь в ногах от колена и выше. Эта дрожь означает, что упражнение возымело действие — энергия от земли устремилась в ваше тело.

МУЖСКАЯ МАСТУРБАЦИЯ
Вопреки бытующему мнению мастурбация не приводит ни к слепоте, ни к глухоте. Она не сделает вас безумным и не сведет в могилу. Утверждение, будто потеря чайной ложки спермы равноценна потере полулитра крови, абсурдно. Мастурбация — это естественное и абсолютно безвредное проявление сексуальности.

• Сексотерапевтов часто спрашивают: «Не привыкну ли я к мастурбации настолько, что окажусь несостоятельным при половом акте?» С некоторыми мужчинами это действительно случается. Но все дело тут в том, что, стесняясь сказать партнерше об этой своей привычке, они устанавливают между собой и ею дополнительный эмоциональный барьер. А без полного взаимного доверия трудно полностью расслабиться и
достичь оргазма.

• А как быть со случаями болезненного, порочного пристрастия к мастурбации, когда мастурбируют почти непрерывно и зачастую совершенно открыто? Ему бывают подвержены только люди — как мужчины, так и женщины — с серьезными нарушениями психики. Мастурбация в таких случаях является не причиной психического заболевания, а его следствием.

ЭТАП 3 ВРАЩЕНИЕ БЕДРАМИ
Это биоэнергетическое упражнение позволит вам ощутить прилив энергии к гениталиям. В положении стоя вращайте бедрами, как будто крутите обруч, — сначала вправо, потом влево, а затем выписывая «восьмерку». Следите, чтобы дыхание было ровным. Закончив упражнение, расслабьтесь, 1-2 минуты лежа на кровати, а затем переходите к эротическому самомассажу.

«ЗАЗЕМЛЕНИЕ»
Благодаря этому упражнению вы почувствуете, как вас наполняет энергия, словно бы поднимающаяся из земли.

ЭТАП 4 САМОМАССАЖ
Смажьте руки теплым массажным маслом, чтобы они легче скользили, а прикосновения были более чувственными. Улегшись на спину, начинайте массировать руки, плечи и бедра, эрогенные зоны, например соски. Затем переходите к стимуляции половых органов. Во время следующих сеансов делайте все, что вам нравится: читайте, смотрите телевизор и т.д.

ВРАЩЕНИЕ БЕДРАМИ
Это биоэнергетическое упражнение позволит вам ощутить прилив энергии к гениталиям.

ЧАСТЬ 3
МУЖСКАЯ САМОСТИМУЛЯЦИЯ
С помощью самостимуляции вы больше узнаете о своем теле и его сексуальных реакциях. Это знание может оказаться вам очень полезным во время занятий сексом с партнершей. Более того, самостимуляция поможет вам обрести уверенность в своей сексуальности, а значит, и поднимет в собственных глазах.

КОМФОРТ И УЕДИНЕНИЕ
Закройтесь в теплой спальне, где вам ни ч то не будет мешать. Лягте в постель и примите удобную позу.

ЛЕГКИЕ ПРИКОСНОВЕНИЯ
Начните с легкого поглаживания пальцами торса, рук и ног, но избегайте области гениталий.

ЭРОГЕННЫЕ ЗОНЫ
Стимулируйте самые чувствительные места, в том числе окологенитальную область. Одновременно фантазируйте на эротические темы.

СТИМУЛЯЦИЯ ПОЛОВЫХ ОРГАНОВ
Начинайте мастурбировать либо рукой, либо потираясь пенисом о постель.

ИМИТАЦИЯ ФРИКЦИЙ
Мастурбируя рукой или потираясь о постель, ласкайте яички, промежность и двигайтесь как при половом акте.

НЕ СДЕРЖИВАЙТЕ СЕБЯ
Осуществляйте ритмичные движения тазом вверх-вниз и из стороны в сторону. По мере нарастания напряжения тяжело дышите и не сдерживайте себя, если вам захочется стонать или кричать.

ЧАСТЬ 4
ЖЕНСКАЯ САМОСТИМУЛЯЦИЯ
Самостимуляция позволит вам лучше узнать собственное тело и понять его сексуальные реакции. Приобретенное знание будет вам очень полезно в сексуальных отношениях с партнером. Кроме того, самостимуляция поможет вам обрести уверенность в своей сексуальности, а вместе с ней и уверенность в себе.

КОМФОРТ И УЕДИНЕНИЕ
Уединитесь в теплой спальне. Если есть необходимость, заприте дверь. Лягте в постель и примите удобное положение.

ЛЕГКИЕ ПРИКОСНОВЕНИЯ
Легко поглаживайте пальцами плечи, руки, торс и бедра, но избегайте прикосновении к половым органам.

ЭРОГЕННЫЕ ЗОНЫ
Стимулируйте наиболее чувствительные зоны, в том числе грудь и соски, однако избегайте гениталий. Чтобы поднять сексуальное возбуждение, фантазируйте.

СТИМУЛЯЦИЯ ПОЛОВЫХ ОРГАНОВ
Скользите пальцами вокруг и внутри влагалища и стимулируйте клитор, изменяя характер, ритм и интенсивность движений.

ИМИТАЦИЯ СЕКСУАЛЬНЫХ ДВИЖЕНИЙ
По мере нарастания возбуждения не сдерживайте себя в движениях, тяжело дышите, кричите или громко стоните.

ПРОДЛИТЕ УДОВОЛЬСТВИЕ
Старайтесь как можно дольше сохранить эротические ощущения, «растворитесь» в них.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 21
КАК ИСПОЛЬЗОВАТЬ ПРЕДМЕТЫ ИЗ СЕКС-ШОПА?

ЧАСТЬ 1 ПРОГРАММА ПРИМЕНЕНИЯ ВСПОМОГАТЕЛЬНЫХ СРЕДСТВ

Наблюдая, как партнерша достигает оргазма с помощью вибратора, партнер сам решил использовать его для ее дополнительной стимуляции.

Многие с недоверием относятся к вибраторам. Однако вибраторы (если, конечно, их использовать умело) обеспечивают женщине гораздо большую стимуляцию, нежели пенис или пальцы.
Вибраторы нужны прежде всего женщинам, страдающим так называемым «автоматическим отключением», когда во время полового акта из-за подсознательной обеспокоенности их мысли вдруг обращаются от секса к совершенно посторонним предметам. Такие женщины способны очень сильно возбудиться и достичь, пользуясь терминологией Мастеров и Джонсон, «фазы плато». Они как бы «выходят на взлетную полосу», с которой могли бы «взлететь» к высотам оргастического экстаза, но подсознательная обеспокоенность удерживает их «на земле».
В большинстве подобных случаев для преодоления нервозности и достижения оргазма женщине нужна лишь более интенсивная стимуляция. Здесь-то и поможет вибратор.

СЛУЧАИ ИЗ ПРАКТИКИ:
Полин

У Полин с мужем, Лори, были прекрасные отношения, они с удовольствием занимались сексом,. Но Полин редко испытывала оргазм. Чтобы не огорчать мужа и не пробуждать в нем чувства неполноценности, она стала оргазм имитировать. С одной стороны, притворство Полин поддерживало в Лори уверенность в своих сексуальных возможностях, но зато у Полин нарастало чувство неудовлетворенности.

Имя: ПОЛИН
Возраст: 28
Семейное положение: ЗАМУЖЕМ
Профессия: ФИЗИОТЕРАПЕВТ

Полин появилась в смелой декольтированной блузке и выглядела очень жизнерадостной. Они с Лори были женаты 3 года, детей у них не было. В вопросах секса супруги были вполне откровенны друг с другом. «Мы с Лори часто занимаемся любовью, - рассказывала Полин. - С ним я чувствую себя настоящей женщиной. А вот оргазм испытала всего пару раз, и то очень слабый. Лори покупает пособия по сексу, мы вместе их читаем. По этим книгам я научилась мастурбировать, а некоторые пикантные истории в них действуют на меня крайне возбуждающе. Во время мастурбации я получаю удовольствие, но все равно не достигаю оргазма. Лори все понимает и хочет мне помочь. Он старается как может. С тех пор как мы вместе, у него никого, кроме меня, не было. А однажды он помог мне лечь в постель с женщиной, которая мне нравилась. Он пригласил ее приятеля сходить куда-нибудь выпить, чтобы мы с ней остались наедине. Это было потрясающе. Потом мы еще не раз занимались с ней любовью. Но и тогда оргазма у меня не было. Мы с Лори очень нежны и ласковы друг с другом. Иногда я чувствую, что близка к оргазму, но потом вдруг какая-то часть меня как будто отключается от происходящего. Мне трудно расслабиться, потому что Лори смотрит на меня. Боюсь, что в конце концов ему все это надоест и мы расстанемся. Я очень люблю Лори и не хочу его потерять. Должна признаться, что иногда я имитирую оргазм, может быть, один раз за 4-5 половых актов. Я не хочу, чтобы он чувствовал себя несостоятельным - для него это очень важно. Когда Лори достигает оргазма, я вижу, какое наслаждение он получает, а потом, он так нежен со мной! Я тоже получаю удовольствие, хотя и не достигаю оргазма. Но в последнее время мне этого уже недостаточно».

МНЕНИЕ СЕКСОТЕРАПЕВТА
Проблема Полин достаточно типична. Ей мешало то, что Лори наблюдает на ней, а значит, беспокоило, какое впечатление она производит. Но если все время думать только о том, как выглядишь со стороны, о каких других чувствах может идти речь? Полин следовало перестать думать о Лори и сосредоточиться на собственных ощущениях.

ИМИТАЦИЯ ОРГАЗМА
В ситуациях, подобных той, в которой оказалась Полин, имитация оргазма бывает оправданна. Однако, злоупотребляя этим, вы не только лишаете себя возможности испытать оргазм, но и создаете у партнера ложное представление о том, каким способом он может привести вас к нему. И действительно, полагая, что какая-то модель поведения вам подходит, он наверняка будет постоянно использовать ее и тем самым только усугубит проблему. Единственный верный путь для вас — набравшись смелости, признаться партнеру, что не все так хорошо, как ему кажется, и попросить его проявить терпение, попробовать другие способы стимуляции. И вот здесь вам пригодится вибратор, ведь иногда для достижения оргазма требуется лишь более продолжительная и интенсивная стимуляция. Однако заговорить об этом с партнером и убедить его использовать вибратор порой бывает непросто.

ИСПОЛЬЗОВАНИЕ ВИБРАТОРА
Я порекомендовала Полин в течение месяца заниматься программой самоудовлетворения, ближе к концу — с использованием вибратора. Помочь набраться смелости и поговорить с Лори об использовании вибратора во время полового акта ей помогла программа воспитания уверенности в себе. Использование вибратора и приобретенное умение сосредоточиться на эротических фантазиях помогли Полин преодолеть трудности и научиться достигать оргазма.

ПРОГРАММА ПРИМЕНЕНИЯ ВСПОМОГАТЕЛЬНЫХ СРЕДСТВ
На вопрос: «Нужно ли при занятии сексом использовать вспомогательные средства ?» - я отвечу: «А почему бы не попробовать ?» Секс отнюдь не всегда должен быть серьезным, романтичным или духовно насыщенным. Хорошо иногда превращать его в забавное времяпрепровождение. И тут вам очень пригодятся всякие вспомогательные средства. Важное достоинство «помощников» заключается в том, что их можно использовать как в одиночку, так и вместе с партнером.

Вспомогательные сексуальные средства появились не сегодня и не вчера. Древние египтяне уже 2500 лет назад использовали дилдо (искусственный пенис), а на одной греческой вазе V в. до н.э. изображена женщина, вводящая огромный дилдо в рот, в то время как другой входит ей во влагалище. Старинные китайские рукописи упоминают об обыкновении для поддержания эрекции перевязывать основание пениса шелковой ниткой и о «ежике» - украшенном тонкими перышками серебряном кольце, которое надевали на пенис; обладатель такого кольца мог буквально защекотать партнершу до оргазма. Идея вибратора восходит, видимо, к XIX в., когда мельничихи стали использовать неожиданные прелести своей нелегкой работы, присаживаясь на вибрирующие рукояти мукомольных машин. Возможно, недалеко то время, когда появится этакий секс-робот, запрограммированный на удовлетворение любых сексуальных запросов. От вас будет требоваться только умение включить его.

ЭТАП 1 АССОРТИМЕНТ СЕКС-ШОПА
Каталог вспомогательных сексуальных средств всегда можно посмотреть в секс-шопе или заказать его по почте. В любом из них вы обнаружите огромный выбор дилдо (искусственных пенисов), вибраторов, колец для пениса, вагинальных шариков, ароматизированных массажных масел, надувных пластиковых кукол, различных приспособлений для мастурбации, безопасных шелковых шнуров, повязок на глаза и наручников, а также многого-многого другого.

ДИЛДО И ВИБРАТОРЫ
Существует огромное количество дилдо различных форм и размеров, в том числе двусторонние («двуголовые») для лесбийских пар. Вибратор — это современный вариант искусственного члена, и на сегодняшний день он, несомненно, является наиболее удачным «помощником» в сексе. Есть простые вибраторы, а есть многоскоростные, меняющие частоту вибрации от очень маленькой до очень большой. Бывают вибраторы из мягкой резины, которые вращаются или колеблются волнообразно, а также двойные, предназначенные одновременно для влагалища и анального отверстия. Есть вибраторы с приспособлением для стимуляции клитора — они и вибрируют, и вращаются. Существуют небольшие, тонкие анальные вибраторы с предохранителем, который не дает им «исчезнуть» в неподходящий момент. Есть маленькие вибраторы — «сигареты», предназначенные исключительно для стимуляции клитора, а есть вибрирующие яички, которые вводятся во влагалище.

КОЛЬЦА И ШАРИКИ
Кольцо плотно обхватывает пенис у основания — это удерживает прилившую при эрекции кровь. Шарики — изобретение древних японцев; японки вводили их во влагалище, а затем, раскачиваясь в гамаке, испытывали сильные эротические ощущения.

МАССАЖНЫЕ МАСЛА И КУКЛЫ
Для орального секса выпускаются разнообразные ароматизированные массажные масла. Для мужчин, желающих заниматься сексом в отсутствии партнерши, существуют надувные пластиковые куклы. Такие куклы бывают большими, в натуральную величину — некоторые из них можно наполнять теплой водой, а бывает и просто резиновое влагалище. Его в шутку называют «самой доступной в мире проституткой», поскольку эту «игрушку» можно носить с собой и использовать где и когда угодно. При всем разнообразии вспомогательных средств большинству пар все же лучше всего подходит вибратор.

ЭТАП 2 ВЫБОР ВИБРАТОРА
Вибраторы могут работать как от сети, так и на батарейках. Наиболее удобен работающий на батарейках разноскоростной вибратор сигарообразной формы. Вибратору совершенно необязательно иметь несколько сменных головок. Главное — подобрать наиболее подходящую вам скорость вибрации.

СКОРОСТЬ ВИБРАЦИИ
Проведенные в Англии исследования показали, что оптимальная скорость вибрации — 80 оборотов в секунду. Некоторым женщинам для достижения оргазма нужна именно такая интенсивная стимуляция, а ее практически невозможно достичь «традиционным» путем. Столь большую частоту обеспечивают дорогие японские вибраторы, работающие от сети. Если вы используете батареечный вибратор, покупайте алкалиповые батарейки. Они дороже обычных, зато более мощные и служат дольше. Батарейки в вибраторах садятся па удивление быстро. Бывает, что женщина разочаровывается в вибраторе только из-за того, что севшие батарейки не дают нужной скорости вибрации.

ЭТАП 3 ИСПОЛЬЗОВАНИЕ ВИБРАТОРА
Вибраторы полезны в первую очередь женщинам, которые не испытывают оргазма при половом акте с партнером. Кроме того, во время полового акта вибратором можно помогать партнеру стимулировать клитор. Помимо собственно полового акта, вибратор хорошо использовать в любовных играх и при взаимной мастурбации — с ним эти занятия принесут вам много новых ощущений. И не забывайте, что вибраторы бывают не только женские — для мужчин выпускаются специальные полые вибраторы, которые надеваются на пенис.

ВИБРАТОРЫ И ПОЛОВОЙ АКТ
Во время занятия любовью выберите подходящий момент и попробуйте воспользоваться вибратором для дополнительной взаимной стимуляции. Поглаживайте им друг друга по плечам, шее, груди, бокам, животу, ягодицам и внутренней поверхности бедер (у многих она очень чувствительна). Затем попробуйте осторожно ввести вибратор во влагалище, провести им но складкам мошонки и вокруг основания пениса.

ОСОБО ЧУВСТВИТЕЛЬНЫЕ МЕСТА
У женщин самые сильные ощущения возникают при стимуляции вибратором клитора, а у мужчин — уздечки члена. Как у мужчин, так и у женщин очень чувствительна область вокруг ануса, а многие мужчины получают огромное наслаждение от внутрианальной стимуляции простаты.

ВИБРАТОРЫ
Вибраторы — самые популярные «помощники» в сексе; их можно использовать как мужчинам, так и женщинам, как в одиночестве, так н вместе.

НАЗАД
СОДЕРЖАНИЕ
ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

ГЛАВА 22
МУЖСКИЕ И ЖЕНСКИЕ ПОЛОВЫЕ ОРГАНЫ

ЧАСТЬ 1
МУЖСКИЕ ПОЛОВЫЕ ОРГАНЫ
Основную роль в любовных играх и при половом акте играет пенис. Однако достоинства мужчины как сексуального партнера определяются не, как принято думать, размером его эрегированного члена, а его техническим мастерством и вниманием к партнерше.

МУЖСКИЕ ПОЛОВЫЕ ОРГАНЫ
Мужские половые органы делятся на наружные и внутренние. К наружным относятся пенис (половой член) и мошонка (в которой размещаются яички с придатками и часть семявыносящего протока), а к внутренним — простата (предстательная железа) и семенники. Во время эрекции сложная сеть сосудов, пронизывающая пенис, наполняется кровью, вследствие чего он увеличивается в размерах и твердеет. Вдоль всего члена проходит уретра — канал, по которому выводится моча, а в момент эякуляции выбрасывается семенная жидкость.

ЧАСТЬ 2
ЖЕНСКИЕ ПОЛОВЫЕ ОРГАНЫ
Наружные женские половые органы и кожа вокруг них очень чувствительны к прикосновениям. Эта область простирается от лобка, или холма Венеры (покрытой волосами жировой прокладки, служащей во время полового акта своего рода подушкой), до промежности (области между вульвой и анусом).

ЖЕНСКИЕ ПОЛОВЫЕ ОРГАНЫ
Женские половые органы разделяют на наружные и внутренние. К наружным половым органам (вульве) относятся клитор, две пары кожных складок, называемых губами, и два отверстия — влагалища и уретры; к внутренним половым органам относятся яичники, фаллопиевы трубы, матка, шейка матки и влагалище. Фаллопиевы трубы соединяют яичники с маткой, а шейка — матку с влагалищем, куда во время полового акта проникает пение.

НАЗАД
СОДЕРЖАНИЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.


Мэсси Д.Э. - "Энциклопедия секса"

СОДЕРЖАНИЕ

ВВЕДЕНИЕ
Часть1. Сексу надо учиться
Часть 2. Бесконечное разнообразие секса
Часть 3. Половой акт
Часть 4. Оргазм

Глава 1. АНАЛИЗ ПРОБЛЕМ, ПРОГРАММЫ И УПРАЖНЕНИЯ
Часть 1. Как показать свой интерес к сексу?
Часть 2. Программа создания сексуального образа
Часть 3. Нежное прикосновение
Часть 4. Основные позиции для полового акта

Глава 2. КАК УЗНАТЬ, ЧЕГО ЖДЕТ ОТ ВАС ПАРТНЕР?
Часть 1. Как узнать о собственных сексуальных предпочтениях
Часть 2. Программа достижения взаимопонимания в сексе
Часть 3. Покажите что Вам нравится

Глава 3. КАК ПОБЕДИТЬ СКОВАННОСТЬ?
Часть 1. Программа преодоления скованности
Часть 2. Вы искусительница

Глава 4. КАК МАКСИМАЛЬНО ВОЗБУДИТЬ ПАРТНЕРА?
Часть 1. Программа расширения сексуальных возможностей
Часть 2. Эротика раздевания
Часть 3. Как снимать чулки и бюсгалтер

Глава 5. КАК ПРОДЛИТЬ ПОЛОВОЙ АКТ?
Часть 1. Программа достижения максимального наслаждения
Часть 2. Эротика прикосновений
Часть 3. Эротическая трапеза

Глава 6. КАК СКАЗАТЬ, ЧЕГО Я ХОЧУ В ПОСТЕЛИ?
Часть 1. Программа воспитания уверенности в себе
Часть 2. Берите на себя инициативу

Глава 7. КАК ДОСТИЧЬ БОЛЬШЕЙ БЛИЗОСТИ?
Часть 1. Программа достижения большей интимной близости
Часть 2. Взаимное обследование
Часть 3. Оральный секс

Глава 8 . КАК РАЗНООБРАЗИТЬ СЕКСУАЛЬНУЮ ИГРУ?
Часть 1. Программа изучения чувствительности тела
Часть 2. Продление полового акта
Часть 3. Взаимная маструбация без полового акта

Глава 9. КАК СДЕЛАТЬ ОСТРЕЕ СЕКСУАЛЬНЫЕ ОЩУЩЕНИЯ?
Часть 1. Программа введения новшеств в сексуальные отношения
Часть 2. Ласки языком
Часть 3. Анальная стимуляция
Часть 4. Взаимная маструбация во время полового акта (1)
Часть 5. Взаимная маструбация во время полового акта (2)

Глава 10. КАК ВНЕСТИ РАЗНООБРАЗИЕ В ПОЛОВОЙ АКТ?
Часть 1. Программа изменения устоявшихся представлений о сексе.
Часть 2. Позиции для спонтанного секса. Использование офисной мебели
Часть 3. Позиции для спонтанного секса. Оральный секс
Часть 4. Позиции для спонтанного секса. Удобные позиции
Часть 5. Позиции для спонтанного секса. Взаимная стимуляция
Часть 6. Секс вне спальни. Сидя на стуле
Часть 7. Секс вне спальни. Другие возможности
Часть 8. Секс вне спальни. В кресле

Глава 11. КАК ОЖИВИТЬ ИНТЕРЕС ПАРТНЕРА?
Часть 1. Программа использования игры воображения
Часть 2. Любовные игры. Намек на пленение
Часть 3. Любовные игры. Помучайте партнера
Часть 4. Любовные игры. Будьте нежны
Часть 5. Сделайте ему эротический массаж
Часть 6. Сделайте ей эротический массаж

Глава 12. КАК ВОПЛОТИТЬ В ЖИЗНЬ ЗАВЕТНЫЕ ФАНТАЗИИ?
Часть 1. Программа использования эротических фантазий
Часть 2. Его фантазии. Покажите ему, кто из Вас главный
Часть 3. Его фантазии. Наказание
Часть 4. Его фантазии. Побейте его
Часть 5. Ее фантазии. Уязвимость и неопределенность
Часть 6. Ее фантазии. Начало ласк
Часть 7. Ее фантазии. Напомните о ее беспомощности
Часть 8. Ее фантазии. Не обманите ее ожиданий
Часть 9. Игра в невинность. Уступить инициативу партнеру
Часть 10.Игра в невинность. Разнообразьте ласки
Часть 11.Игра в невинность. Раздевайте ее не спеша

Глава 13. КАК ОБЕЗОПАСИТЬ СЕКС С НОВЫМ ПАРТНЕРОМ?
Часть1. Программа безопасного секса
Часть 2.Как надеть презерватив?
Часть 3.Как снимать? Использование презервативов

Глава 14. КАК СОХРАНИТЬ ПОЛНОЦЕННЫЙ СЕКС ВО ВРЕМЯ БЕРЕМЕННОСТИ?
Часть 1. Программа секса при беременности
Часть 2. Позы «Мужчина сверху». Разнообразие ощущений
Часть 3. Позы «Мужчина сверху». Глубоко внутрь
Часть 4. Позы «Мужчина сверху». «Миссионерская» позиция
Часть 5. Позы «Женщина сверху». «Лежа сверху»
Часть 6. Позы «Женщина сверху». «Лягушка», «Вход сзади»

Глава 15. КАК ДОСТИЧЬ БОЛЕЕ ГЛУБОКОГО ОРГАЗМА?
Часть 1. Программа усиления эротических ощущений
Часть 2. Эротический массаж
Часть 3. Массаж «В три руки»
Часть 4. Массаж «В три руки». Стимуляция пениса.
Часть 5. Секс на стуле и в кресле
Часть 6. Секс на стуле и в кресле. Поза "Тачка"
Часть 7. Секс на стуле и в кресле. Поза"Вход сзади"

Глава 16. КАК НАЙТИ ВРЕМЯ ДРУГ ДЛЯ ДРУГА?

Глава 17. КАК ПОДЗАРЯДИТЬ СЕКСУАЛЬНЫЙ АККУМУЛЯТОР ?
Часть 1. Программа поддержания психосексуального здоровья
Часть 2. Упражнение "олень" (даосская практика)
Часть 3. Массаж простаты
Часть 4. Самомассаж

Глава 18. КАК СДЕЛАТЬ СЕКС ЭМОЦИОНАЛЬНО НАСЫЩЕННЫМ?
Часть 1. Программа достижения сексуального экстаза
Часть 2. Как помочь партнеру в достижении оргазма?
Часть 3. Половой акт лицом к лицу

Глава 19. КАК ВОЗРОДИТЬ УГАСШЕЕ ЖЕЛАНИЕ?
Часть 1. Программа возрождения сексуального желания
Часть 2. Тантрические ласки. Поглаживания
Часть 3. Тантрические ласки. Сдержанные объятия. Ласки груди
Часть 4. Тантрические ласки. Ласки гениталий. Проникновение
Часть 5. Тантрический акт

Глава 20. КАК ЖИТЬ ДАЛЬШЕ, ЕСЛИ ВАС БРОСИЛИ?
Часть 1. Программа самоудовлетворения для женщин
Часть 2. Программа самоудовлетворения для мужчин
Часть 3. Мужская самостимуляция
Часть 4. Женская самостимуляция

Глава 21. КАК ИСПОЛЬЗОВАТЬ ПРЕДМЕТЫ ИЗ СЕКС-ШОПА?

Глава 22. МУЖСКИЕ И ЖЕНСКИЕ ПОЛОВЫЕ ОРГАНЫ
Часть 1. Мужские половые органы
Часть 2. Женские половые органы

ДАЛЕЕ

Наш сайт является помещением библиотеки. На основании Федерального закона Российской федерации "Об авторском и смежных правах" (в ред. Федеральных законов от 19.07.1995 N 110-ФЗ, от 20.07.2004 N 72-ФЗ) копирование, сохранение на жестком диске или иной способ сохранения произведений размещенных на данной библиотеке категорически запрешен. Все материалы представлены исключительно в ознакомительных целях.